[SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por Jhon Albuquerque em Ter Dez 02 2014, 15:54

A alguns dias atras meu Ka 2010 apresentou logo 4 problemas de uma só vez.

1º Luz de Injeção Eletronica acessa direto
2º Ventoinha do radiador assim que liga o carro funciona direto em velocidade máxima.
3º Ao passar alguns horas sem ligar o motor, no momento ta partida ele falha e a rotação cai a 500 RPM, e é nesserario esperar um pouco pois não se consegue acelerar o carro e ele não desenvolve, é preciso tipo esquentar um pouco.
4º Ar condicionado so funciona quando acelera um pouco o carro tipo 1200 RPM =/

Moro em Salvador e se alguém conhecer o que pode ser esses problemas, se ja passou por algo parecido e puder me indicar uma possivel solução ou um mecânico de confiança ou uma oficina justa gostaria que me indicassem pois pelo que estou vendo a facada vai ser grande =/

No momento ele esta com 60mil KM e com 46 mil KM foi trocado vela, bobina e cabos, filtros e óleo a pouco tempo trocado tbm.

Jhon Albuquerque
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 19
Idade : 25
Cidade/Estado : Recife / PE
Motorização/Cor : 1.0 / Preto Ebony
Código de Opcionais : Kit Somma (Ar)
Data de inscrição : 14/11/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por Jhon Albuquerque em Qua Dez 03 2014, 14:46

Problema 1º 2º e 4º Resolvidos

Culpado disso tudo: sensor de temperatura queimado =X

Serviço feito: Troca de sensor, além de cabo de velas e velas que estavam desgastadas devido a ótima gasolina que nos fornecem.

Mão de obra: R$ 150,00
Peças repostas: R$ 170,00

Mão de obra um pouco salgada, mas o carro ficou filé

Porem, falta ver se o problema 3º Sumiu, é necessário ficar horas sem andar pra depois da a partida e ver como ficou.

Jhon Albuquerque
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 19
Idade : 25
Cidade/Estado : Recife / PE
Motorização/Cor : 1.0 / Preto Ebony
Código de Opcionais : Kit Somma (Ar)
Data de inscrição : 14/11/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por netoac em Qua Dez 03 2014, 14:55

mano quando resolver o problema 3º me avisa eu estou com o mesmo problema já foi trocado uma porrada de coisas e não deu jeito... obrigado !!!

netoac
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 102
Idade : 23
Cidade/Estado : Rio Branco
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : 1
Data de inscrição : 14/06/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por Jhon Albuquerque em Sex Dez 05 2014, 03:56

netoac escreveu:mano quando resolver o problema 3º me avisa eu estou com o mesmo problema já foi trocado uma porrada de coisas e não deu jeito... obrigado !!!

Liguei o carro ontem para vir ao trabalho, e problema 3º também resolvido, carro 100% agora =D

Jhon Albuquerque
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 19
Idade : 25
Cidade/Estado : Recife / PE
Motorização/Cor : 1.0 / Preto Ebony
Código de Opcionais : Kit Somma (Ar)
Data de inscrição : 14/11/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por netoac em Sex Dez 05 2014, 10:18

Qual era o problema mano ? O que você trocou ?? me ajuda, ta foda esse problema sem contar que o bixo fica sem força.

netoac
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 102
Idade : 23
Cidade/Estado : Rio Branco
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : 1
Data de inscrição : 14/06/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por Jhon Albuquerque em Sex Dez 05 2014, 11:10

foi tudo muito rapido, luz de motor acendeu, aquela amarelinha, ai eu percebi que o carro quando ligava ele quando ia pro trabalho, caia a rotação para 500 rpm, e ficava lento, fraco e quando apertava no acelerador ele ficava embolando, ai so depois de um tempinho funcionando, eu conseguia sair com ele passar por lombadas tranquilo, e o arcondicionado so funcionava quando eu acelerava ele um pouco na casa dos 1300 RPM, ai ele disparava o condensador, e o ventilador do radiador ficava ligado direto, DIRETO mesmo, no MAXIMO, barulho alto, ai eu viajei e quando voltei fui aqui ver se achava alguma solução mas não consegui, ai youtube, e nada, cheguei ate a agendar ida a FORD, mas sabia que o negocio ia sair muito caro, fui no mecânico e disse a ela da luz do painel (motor, injeção eletrônica, aquela amarelinha) e da ventoinha do radiador, ai ele meteu a mão la no motor, mt rápido olhou e páh, pegou o tal sensor de temperatura, e pediu pra eu comprar, ai fui comprei, 36 reais eu acho, ai blz, ventoinha ficou ok.

O mecânico acelerou o carro algumas vezes e mostrou pra mim, e eu percebi tbm que o carro tava fraco, e me falou pra trocar vela e cabos de vela, eu fiquei meio assim, pq troquei vela, cabo de vela e bobina com 46 mil, e hj ele ta com 60mil, mas ai como n gosto de serviço pela metade, e fazia sentido o carro estar embolando o motor e fraco ter relação com alguma vela ou o conjunto de velas que estavam funcionando, porem sem total eficacia, ai comprei velas e cabo de velas originais que deu 148 reais, e ele trocou, ai depois ele deu um "reset" na central de eletrônica, ai a luz apagou do painel, e o sistema como ele me disse, reconheceu o novo sensor instalado, então estava sem problemas, e deu tudo certo graças a Deus, mão de obra eu achei um pouco cara, 150 Reais, mas 150 reais seria aproximadamente a hora que o funcionário da Ford cobraria né então, e eu demorei umas 2 horas no serviço pq esqueci meu cartão de credito no trabalho =D


PS: quantos KM ta o seu carro? pq na casa dos 40mil a 50mil, é problema cronico já a Bobina da pau, ai vai trocar o conjunto todo, BOBINA, VELAS e CABOS de VELA

Jhon Albuquerque
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 19
Idade : 25
Cidade/Estado : Recife / PE
Motorização/Cor : 1.0 / Preto Ebony
Código de Opcionais : Kit Somma (Ar)
Data de inscrição : 14/11/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por netoac em Sex Dez 05 2014, 11:18

poxa mano o meu está com 60 mil km também e ocorreu os mesmos problemas que o seu, so que o meu o ar condicionado estava com a caixa furada, vou ja liga pro mecânico que era isso mesmo que ele falou que ia trocar e ligar hoje pela manhã, to ancioso pela melhora. valeuu

netoac
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 102
Idade : 23
Cidade/Estado : Rio Branco
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : 1
Data de inscrição : 14/06/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Luz de Injeção Acesa / Ventoinha Ligada Direto. Resolvido!

Mensagem por Conteúdo patrocinado Hoje à(s) 10:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum