[DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Seg 21 Set 2015 - 11:45

Olá, é o seguinte estou com um ka 2009 fazendo 6 KM/l gasolina (funcionamento perfeito, exceto pelo consumo). Levei ele em uma auto elétrica para realizar revisão e detectaram que com o carro frio os parâmetros estavam normais, quando armou a ventoinha a central ficou maluca. Quase todos os parâmetros ficaram fora. Deram uma geral no carro e fez um reset na central. Trocaram velas que estavam errada apesar de serem novas. Cabos filtros e tudo mais novo. Esse final de semana o carro ficou péssimo, falhando e engasgando, desliguei a sonda e voltou ao normal apesar da luz de injeção acessa claro. Fiz o procedimento de ligar e desligar a sonda umas 3 vezes e o problema voltava. Levei hj na elétrica novamente e o carro tinha voltado ao normal. Todas as leituras dentro dos parâmetros. Troquei a sonda assim mesmo.
Mas a leitura de velocidade obtida na central pelo scanner é a metade da obtida no painel. painel 60km, scanner 30km, painel 100km scanner 50km.
Trocaram o sensor de velocidade pra ver mas continuou a mesma coisa.
Como pode isso? É assim mesmo?

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Qua 23 Set 2015 - 21:49

Normalmente quando da diferença de km é o sensor de velocidade .
Depois da troca da sonda deveriam t vigiado a mistura para ver se não estava travada ( no meu fiesta mesmo depois da troca ainda persistia o erro , no scanner tem como regular) e tente completar o tanque e se não adiantar Resetar a ECU

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Qua 23 Set 2015 - 21:50

Já vi caso em que a ECU estava com problema nas soldas e quente (ventoinha Armando !) dava defeito

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Sex 25 Set 2015 - 8:47

A mistura ta atualizando corretamente. Quando trocou tava com 60% gasolina e reconheceu.
a central ficou louca na época, depois que resetaram ta ok. parâmetros todos normais.
Mas o carro continua beberam.
Mas a duvida é porque a leitura da velocidade óbtida pelo scanner está diferente da mostrada no painel?
Isso poderia ta influenciando no funcionamento da ECU ou seria porque o scanner não tá sabendo interpretar corretamente o sinal da central.

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por rafael rodrigo em Sex 25 Set 2015 - 9:42

genin10 escreveu:A mistura ta atualizando corretamente. Quando trocou tava com 60% gasolina e reconheceu.
a central ficou louca na época, depois que resetaram ta ok. parâmetros todos normais.
Mas o carro continua beberam.
Mas a duvida é porque a leitura da velocidade óbtida pelo scanner está diferente da mostrada no painel?
Isso poderia ta influenciando no funcionamento da ECU ou seria porque o scanner não tá sabendo interpretar corretamente o sinal da central.

Você fez o teste utilizando mais de 1 scanner ? ou esta sempre no mesmo scanner, tente testar com um segundo scanner, as vezes o scanner pode estar com problema na parte de KM, sobre o consumo isso há varios vatores,
avatar
rafael rodrigo
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 238
Idade : 25
Cidade/Estado : Guarulhos/SP
Motorização/Cor : 1.0/azul noronha 2010
Código de Opcionais : Vendedor Cabeça Car auto peças
Data de inscrição : 19/02/2014

http://www.cabecacar.com.br

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Sex 25 Set 2015 - 18:52

Existem 3 regulagens para o combustível pelo scanner para dados da sonda lambda ( 1) gasolina 100 %(( kkkk pelo governo 27% com etanol e na calibração 22%!!)) , 2) mistura gasolina/etanol e 3) 100% etanol ). Tente outro scanner.
Normalmente como disse a diferença deve ser do sensor de velocidade tente arrumar um emprestado e troque para ver se persiste o erro.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Sex 25 Set 2015 - 19:49

Maraccini escreveu:Existem 3 regulagens para o combustível pelo scanner para dados da sonda lambda  ( 1) gasolina 100 %(( kkkk pelo governo 27% com etanol e na calibração 22%!!)) , 2)  mistura gasolina/etanol e 3) 100% etanol ). Tente outro scanner.
Normalmente como disse a diferença deve ser do sensor de velocidade tente arrumar um emprestado e troque para ver se persiste o erro.
Trocaram o sensor na AE por um novo pra teste e continuou a mesma coisa. Painel certo e leitura obtida, metade do painel. Acho que deve ser mesmo uma falha desse Scanner.

rafael rodrigo escreveu: Você fez o teste utilizando mais de 1 scanner ? ou esta sempre no mesmo scanner, tente testar com um segundo scanner, as vezes o scanner pode estar com problema na parte de KM, sobre o consumo isso há varios vatores,
Sim foi o mesmo. Raster 3. O cara da AE achou estranho e falou que vai fazer o teste em outro carro com essa mesma central pra ver se da o mesmo erro.
Se continuar com consumo alto assim vou levar em uma concessionaria e pagar pra rastrearem. Apesar de estarem cobrando 280,00 a hora.
o mais estranho é que o carro tá novinho, funcionamento perfeito, andando bem.
Quando parei no posto pra abastecer pedi o frentista pra parar na segunda vez que a bomba desliga e ele riu. Segundo ele tem um que ta fazendo 9 no etanol. Perguntou se esse tava assim tbm. Quase caiu pra traz quando falei que tava com 6 na gasolina.

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Sab 26 Set 2015 - 18:19

Seu consumo esta absurdo tente olhar estas coisas nele.

Normalmente consumo alto está relacionado com temperatura do motor tanto fria como quente, tente ver se as mangueiras inferior e superior do radiador estão com mesma temperaturas se uma estiver quente e outra fria não está circulando água (liq. de arrefecimento) direito !

Vários  fatores em um motor usado podem fazer consumo aumentar :

1) Acumulo de carvão nas válvulas ( e sede de válvulas ) causa folga e perda da compressão.  Carbonização na cabeça do pistão pode ocasionar batida de pino e motor atrasa ponto de ignição.

2) Folga nos anéis tb causa perda de compressão.

3) Bomba de combustível com baixa vazão.

4) Filtro de combustível e/ou regulador de pressão (furado ou entupido) e/ou bicos injetores entupidos. 

5) Combustível ruim .

6) TBI e coletor de admissão sujos ou TBI não abrindo 100 % ( comum em Rocam).

7 ) Sensor de oxigênio ( sonda Lambda) começando a dar problema ( começa em alta rotação a sentir o efeito depois afeta qualquer rotação. Ou travada (mistura errada) !!!!

Cool Algum problema em algum sensor (fase, rotação, MAP).

infelizmente nem sempre o defeito aparece no scanner!!!!

Ainda existem outros problemas mais sérios que podem afetar. 

Espero ter ajudado
Abraço.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Dom 27 Set 2015 - 11:47

Maraccini escreveu:Seu consumo esta absurdo tente olhar estas coisas nele.
Já não sei mais o que faço para solucionar isso. Estou sendo apunhalado a cada parada no posto. Se fosse meu já tinha pulado fora dele mas o sogrão deu pra minha esposa e não aceita ela vender. Rodando
Maraccini escreveu:Normalmente consumo alto está relacionado com temperatura do motor tanto fria como quente, tente ver se as mangueiras inferior e superior do radiador estão com mesma temperaturas se uma estiver quente e outra fria não está circulando água (liq. de arrefecimento) direito !
Vou verificar ainda hoje e posto o resultado

Maraccini escreveu:Vários  fatores em um motor usado podem fazer consumo aumentar :

1) Acumulo de carvão nas válvulas ( e sede de válvulas ) causa folga e perda da compressão.  Carbonização na cabeça do pistão pode ocasionar batida de pino e motor atrasa ponto de ignição.

2) Folga nos anéis tb causa perda de compressão.

3) Bomba de combustível com baixa vazão.
Não creio que seja isso mas vou providenciar para medir pressão do combustível o dos cilindros. Caso seja carbonização o uso de gasolina aditivada resolve ou seria necessário fazer a descarbonização manualmente?
Maraccini escreveu:4) Filtro de combustível e/ou regulador de pressão (furado ou entupido) e/ou bicos injetores entupidos. 

5) Combustível ruim .
O filtro foi trocado, tanto de ar e combustível. e os bicos foram conferidos. Estão equalizados. Regulado de pressão não vaza. O combustível é de boa procedência, utilizo 2 postos a anos e nunca tive problemas.
Digo boa procedência porque a qualidade do combustível nosso é outra coisa. Vomito
Pergunta: Pode o bico estar com a vasão alterada? tipo injetando mais?
Maraccini escreveu:6) TBI e coletor de admissão sujos ou TBI não abrindo 100 % ( comum em Rocam).
Vou verificar hoje mesmo. Vi aqui mesmo que em motores 1.6 ele não abre 100% e o pessoal ensinando a regular. Isso vale pra 1.0?
Maraccini escreveu:7 ) Sensor de oxigênio ( sonda Lambda) começando a dar problema ( começa em alta rotação a sentir o efeito depois afeta qualquer rotação. Ou travada (mistura errada) !!!!
Foi trocada e testado o funcionamento (melhorou 1 pouco.)
Maraccini escreveu:Cool Algum problema em algum sensor (fase, rotação, MAP).
infelizmente nem sempre o defeito aparece no scanner!!!!
Meu grande problema é esse, no scanner está tudo normal. Menos a leitura da velocidade.
Maraccini escreveu:Ainda existem outros problemas mais sérios que podem afetar. 

Espero ter ajudado
Abraço.
Agradecido pela força. Estou pensando em levar a uma oficina especializada em central. Já me falaram que a central pode ta com problema.[/quote]

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Dom 27 Set 2015 - 18:06

Existem descarbonizastes via tanque para valvulas , bicis cabeça do pistão - gosto do AUT, Perfect Clean Koube e tem um novo da STP (maior - uso profissional) não lembro se prata ou dourado.
Para TBI e coletor tem que ser via spray tem Car 80 e da Koube.
Bicos podem apresentar vazão menor ou maior (desgaste) podem inclusive gotejar !
TBI do 1.0 tb tem regulagem sim !
Boa sorte abraço.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Seg 28 Set 2015 - 0:11

Obrigado pela atenção. Retirei os injetores e percebi que tem 3 iwp211 e 1 iwp119. Pelo que vi esse ultimo é do ka a gasolina. (olha q "equalizaram na revisão e ñ perceberam) vou trocar o mesmo. Mas estou em duvida se troco tudo ou somente esse q ta errado. Outra coisa o regulador de pressão, é de 350kpa não encontrei na net o valor urilizado nesse carro. Vi q ate 2008 usava o 2.75. Sera esse de 350 mesmo?

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Seg 28 Set 2015 - 15:30

Os bicos do flex com alcool injetam pelo menos 30% a mais então é bom trocar este de mono (gasolina) e o regulador dos flex é de 3,5 bar mesmo!.
Aproveitando que está mexendo tente limpar os sensores com limpa contato não oleoso (base de alcool isopropilico), na TBI , no coletor MAP e Sensor de temperatura do ar, boa idéia limpar tb os da EGR (recirculador do ar do cárter). Estes podem resultar em consumo alto tb.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Seg 28 Set 2015 - 15:33

Outra coisa tente ver se aterramento da bateria e do modulo ECU estão bem pois estes podem ocasionar erros de leitura.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Seg 28 Set 2015 - 16:12

Ótimo estava em duvida sobre o regulador.3.5 então. Trocando hj mesmo. Vou limpar os contatos sim e verificar o aterramento. Na carcaça do motor esta ok vou ver na ecu

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Qui 1 Out 2015 - 12:58

Genin no meu antigo carro troquei a carcaça da válvula termostatica por uma de alumínio pois é de plástico e estava dando erro na leitura no aensor de temperatura que não aparecia no scanner e dava consumo alto.
Não estou falando para trocar mas para mostrar.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Sab 3 Out 2015 - 3:36

Só para esclarecer, a leitura da velocidade obtida pelo Scanner, falha do mesmo está tudo ok.
Dei uma geral eu mesmo na parte de admissão. Desmontei tudo e limpei todos os sensores com limpa contato e descarbonizei o corpo borboleta com descarbonizante spray. Troquei o injetor mono e coloquei um novo magneti marelli, iwp211. Levei os outros 3 pra testar e estavam tudo certo. Troquei também o regulador de pressão. Retirei o sensor de temperatura e limpei, (Não achei a carcaça de alumínio pra trocar). Limpei aquele tubo que sai da tampa de válvula e liga no coletor e conferi todo aquele sistema que captura os gases do tanque.(Canister?)
Enfim até agora o que foi feito pra solucionar o problema do consumo e que parece ter surtido efeito.
1 Atualizado central. (Melhorou em 1 Km/L aproximadamente.
2 Adequação das velas e resetado a central. Não melhorou consumo mas melhorou funcionamento.
3 Troca de sonda lambda. Melhorou consumo em 1,5 km/L aproximadamente.
4 Troca de bico injetor e limpeza geral da admissão. (Creio que seja a cereja do bolo.)
Aguardando teste de consumo pra ver se melhorou.
Doeu
Até agora 505,00 peças
210,00 de mão de obra, rastreamento, reset central e revisão (Resolveu parte dos problemas.) não foi totalmente inútil mas poderia ter solucionado o problema. (Como injetor errado.)
120,00 de "limpeza" e "equalização de bicos" Fui literalmente roubado. Com certeza nem tiraram os bicos pois teriam visto que estava errado, ou o cara é muito incompetente...
Coffee

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Sab 3 Out 2015 - 10:39

Dançando
Até que enfim resolvi o problema do ka.
Hoje em um percurso de 85,5 KM sendo 25% urbano e 75% estrada gastei 8,4 litros de etanol.
Dando uma média de 10,17 KM/L etanol. Considero uma boa media e estou satisfeito com o desempenho do kazinho.
Falta testar a media com gasolina mas vai demorar, tanque ta cheio e minha esposa roda muito pouco, deve levar uns 2 mês pra abastecer novamente.
Agradeço a todos pelas contribuições.
Abraços.
Reverencia

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por rodrigo.griggio em Sab 3 Out 2015 - 11:49

Nossa, quero muito q o meu melhore o consumo... Vou tentar a maneira mais barata, troca da sonda lambda, se não resolver ai sim vou partir para outras alternativas. O meu não deve estar ruim de resolver e tem fortes indícios e sintoma de solda lambda, pois quando paro o carro sinto forte cheiro de gasolina, as vzs sinto esse cheiro até mesmo dentro do carro.

rodrigo.griggio
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 302
Idade : 36
Cidade/Estado : Itaituba
Motorização/Cor : 1.0/Vermelho
Código de Opcionais : KFC9
Data de inscrição : 26/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Sab 3 Out 2015 - 13:06

Genin que bom que as dicas que te dei te ajudaram seu consumo era absurdo e como disse antes estes problemas não aparecem no scanner.
Abraço.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Dom 4 Out 2015 - 10:37

Maraccini escreveu:Genin que bom que as dicas que te dei te ajudaram seu consumo era absurdo e como disse antes estes problemas não aparecem no scanner.
Abraço.
Só mais uma dúvida, não me recordo direito mas creio que li em algum lugar que o etanol é descarbonizante?
Sabe me dizer se isso procede?
Obrigado pelas suas dicas, elas ajudaram sim e muito.
Forte abraço

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por rodrigo.griggio em Dom 4 Out 2015 - 10:47

Pessoal, os bicos da para efetuar a troca em casa, ou tem que regular ou algo do tipo?

rodrigo.griggio
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 302
Idade : 36
Cidade/Estado : Itaituba
Motorização/Cor : 1.0/Vermelho
Código de Opcionais : KFC9
Data de inscrição : 26/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por genin10 em Dom 4 Out 2015 - 11:07

Rodrigo vc ta no post errado. Kkkk mas ta de boa. Da sim pra trocar em casa. Muito simples por sinal. Mesma coisa que trocar regulador. So tem q ter muito cuidado com o manuseio em local bem limpo.

genin10
Piloto de Kart
Piloto de Kart

Número de Mensagens : 57
Cidade/Estado : Itabira / MG
Motorização/Cor : 1.0 / Prata
Código de Opcionais : completo
Data de inscrição : 31/07/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por rodrigo.griggio em Dom 4 Out 2015 - 11:09

Eu sei que não estou no meu post... Hehehe. Mas como é um fórum e todo post é público, aqui falasse de troca de bicos e etc...

rodrigo.griggio
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 302
Idade : 36
Cidade/Estado : Itaituba
Motorização/Cor : 1.0/Vermelho
Código de Opcionais : KFC9
Data de inscrição : 26/04/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Maraccini em Dom 4 Out 2015 - 14:32

Genin o etanol é um solvente (organico) e por isso seu uso faz uma limpeza no sistema de injeção desde o tanque, mangueiras, bomba de Combustivel, filtro de combustível, regulador de pressão e bicos injetores, ele limpa sujeira e resíduos deixados pelo uso de gasolina mas ele não limpa a gosma formada pelo uso de etanol (mas ai a gasolina Aditivada limpa esta gosma) e é devido a isso que fabricantes falam em fazer rodízio de combustíveis a cada um certo tempo (usando um trocasse pelo outro por um tanque ou dois) para fazer a limpeza
Se for usar etanol de preferência ao etanol aditivado tb.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq dá erro na velocidade obtida pelo scaner no KA 2009?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum