[DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por leandrov em Dom Out 11 2015, 12:52

Olá amigos,

Em um dia chuvoso liguei meu ford ka 2005 e andei 50 metros quando o limpador de parabrisas parou de funcionar ao mesmo tempo o carro não liga mais, ele vira a ignição, dá o sinal da injeção, vira o motor de arranque mas não segura o motor ligado.

Já pensei na possibilidade de ser a bomba de combustível mas não é pois o limpador de parabrisas não funciona, bem como o jato de água que limpa o parabrisas.

Acredito que possa ser algum relé, mas são tantos que nem sei por onde começar.

Alguem já viu este defeito?

Obs. Depois vou postar a solução aqui caso eu encontre. cyclops

leandrov
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Viamão
Motorização/Cor : Ford Ka Branco 2005
Código de Opcionais : 2005
Data de inscrição : 11/10/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por leandrov em Seg Out 12 2015, 12:31

Senhores,

Achei um fusível do limpador de parabrisas queimado, o carro continua não ligando, detalhe que percebi é que quando viro a ignição o carro aciona o motor de arranque porém desliga o painel, parece que é uma falha no sistema, estou acreditando que seja o sensor de rotação do motor.

Abraços

leandrov
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Viamão
Motorização/Cor : Ford Ka Branco 2005
Código de Opcionais : 2005
Data de inscrição : 11/10/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Dragoniten em Seg Out 12 2015, 15:01

Mas o motor de arranque continua girando com o painel apagado ou o painel apaga e o motor de arranque para?

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Maraccini em Ter Out 13 2015, 02:10

Se tiver caixa quente (aquecimento!) pode ser que queimou a válvula  expanssora do ar quente do sistema de ventilação ( e ou a placa de controle) ela que permite que ao vc ligar o ventilador na posicao de ar quente, a agua do motor passa por um pequeno radiador dentro do sistema de ventilação e aqueça o ar.
Quando queima essa(s) peça(s) ela desliga todo o carro. Desliga painel todo, faróis não funcionam, setas não funcionam e, se desligar o carro não pega mais.

Mas pode ser tb um maxi fusível ou um relê  precisa ver o manual.
Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1306
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por leandrov em Seg Out 19 2015, 10:25

Amigos, levei em uma oficina especializada, o resultado foi o seguinte:

MÓDULO DE INJEÇÃO QUEIMADO E BOBINA.

Quanto ao limpador foi apenas o fusível que queimou junto, provavelmente alguma sobrecarga no sistema danificou ambos, módulo e fusível do limpador de parabrisas. Estou pensando em trocar a bateria como prevenção de problemas futuros.

Total 680R$, mas não ficamos tristes, acontece! Se eu tivesse o scanner poderia ter detectado sozinho o problema. Abraços

leandrov
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Viamão
Motorização/Cor : Ford Ka Branco 2005
Código de Opcionais : 2005
Data de inscrição : 11/10/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Dragoniten em Ter Out 20 2015, 01:57

Módulo de injeção QUEIMADO? Nunca vi nem ouvi falar disso num Ford. Seria interessante dar uma geral para verificar o que causou isso, porque se ocorrer novamente vai ser no mínimo desagradável.

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Maraccini em Ter Out 20 2015, 02:34

Já vi modulo ter problema com as solda que soltaram devido a pessoa usar em condições muito ruins vibração , mas queimado tb acho estranho!
Única vez que vi queimar modulo o cara fez uma lavagem do motor muito porcamente ( com varios produtos até querosene) e causou curto no modulo e queimou!

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1306
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por leandrov em Sab Out 24 2015, 23:12

Acredito que pelo fato dos dias estarem muito úmidos, e chovendo demais neste dia, entrou um pouco de água no carro, no abrir e fechar de portas, criando aquela neblina dentro do carro. Mesmo o módulo sendo blindado e estando dentro do carro, causou curto interno. Enfim, o serviço foi feito por uma oficina muito especializada, se mentiram aí é outra história.

Uma coisa estranha que eu percebi é que quando eu virava a ignição o motor e arranque ligava mas o painel desligava, como se eu estivesse desligando.

Enfim era isso, mantenham o carro longe de umidade extrema. Laughing Pipoca Pipoca Pipoca

leandrov
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Viamão
Motorização/Cor : Ford Ka Branco 2005
Código de Opcionais : 2005
Data de inscrição : 11/10/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Maraccini em Dom Out 25 2015, 14:46

Dificil, único caso que vi água entrando no modulo foi um bom lavador que aplicou toda a força da WAP (maquina de lavar) direto no modulo e nos fios. Pelo que relatou da impressão de curto circuito e isto pode ser vido a água ( apesar que vapor de água não é bom condutor de eletricidade) mesmo ou soldas que se soltaram dando mal contato e ou em curto (contato).
Mas como já foi (aconteceu) boa sorte e abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1306
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Dragoniten em Dom Out 25 2015, 23:28

Não mesmo, o módulo de injeção fica dentro do COFRE do motor, não dentro do carro. Imagine se não pudéssemos utilizar o carro em dias de neblina ou muita chuva por risco de curto no módulo... rs.

Abçs.

Dragoniten
Moderador
Moderador

Número de Mensagens : 1250
Idade : 24
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : Tecno (completo)
Data de inscrição : 10/10/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq motor parou junto com o limpador de parabrisas?

Mensagem por Conteúdo patrocinado Hoje à(s) 18:07


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum