[DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Hildao em Seg Fev 01 2016, 09:41

Amigos, gostaria de saber das pessoas que tem o KA 1.5 (nao sei se acontece no 1.0 tmb) se ja perceberam um certa "hesitação" do motor quando voce vai dar uma esticada de 1o. para 2o. ou de 2o. para 3o.? tenho sentido isso e me incomoda bastante, no canal top speed do youtube eles testaram um Ka 1.5 e perceberam a mesma coisa, nao é uma falha ou um engasgo no motor, é como se o acelerador demorasse pra responder, alguem ja percebeu isso ou questionou o problema na CSS? isso e a unica coisa que tenho pra reclamar no carro, se isso for "caracteristica" eu vou procurar algum meio para burlar isso (remapeamento ou modulo de acelerador) por que sinceramente acho ridiculo isso, vc vai dar uma esticada, mete a 2o, acelerada depois de 1 segundos o acelerador responde parece ate que o motor foi desligado... pensei ser o controle de tracao atuando porem mesmo desligando o problema continua.

Hildao
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Valinhos
Motorização/Cor : KA+
Código de Opcionais : nao sei
Data de inscrição : 17/08/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Maraccini em Seg Fev 01 2016, 17:33

Todos carro com acelerador eletronico tem este delay (Lag) entre o pisar (em WOT aceleração plena) e o carro responder !! é uma estratégia para diminuir emissões de poluentes mas os carros da Ford parece que o tempo de resposta é maior que os outros e sim um modulo de acelerador melhora muito isto mas custo é alto mais de 1.100,00 dilmas !! (Speed Booster ou Sprint booster ).
Uma dica é fazer um punta taco dar pequena acelerado Frenando para não deixar giro cair e retomada mais rápida . Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1303
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Hildao em Ter Fev 02 2016, 13:26

Mais é demais mesmo! chega a ser ridiculo, tipo e como se o motor desligasse e religasse é bem estranha a sensacao, ja tive varios outros carros com acelerador eletronico e nunca tive a sensacao que tenho no KA, pra mim isso foi barbeiragem na programacao do mapa de injecao...

Hildao
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Valinhos
Motorização/Cor : KA+
Código de Opcionais : nao sei
Data de inscrição : 17/08/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Herumor em Qua Fev 03 2016, 09:22

sempre que dirijo um carro com acelerador eletronico sinto isso ai, se no Ka for pior ai fode!

Herumor
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Idade : 29
Cidade/Estado : Bauru - SP
Motorização/Cor : 1.6 Preto
Código de Opcionais : Modelo MP3 2007
Data de inscrição : 16/11/2010

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Hildao em Qua Fev 03 2016, 09:37

Olhem esse video em um certo momento eles citam tal amarrada que estou falando, nao acho que a culpa seja do acelerador eletronico, acho que é algum erro/caracteristica de programacao, sei la...

https://www.youtube.com/watch?v=l8hi__73hoE minuto 20:00 do video

Hildao
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Valinhos
Motorização/Cor : KA+
Código de Opcionais : nao sei
Data de inscrição : 17/08/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Maraccini em Qua Fev 03 2016, 15:50

Como disse este é o delay em WOT recurso programável no projeto (controle de emissão) e no 1.0 é ainda mais sensível ! a Ford fez uma configuração muito chata e no 1.0 insegura !!!

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1303
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Maraccini em Qua Fev 03 2016, 15:56

Este problema + cambio com relações universal (todos modelo usam mesmo cambio !) e pneus muito largo (195/55R15) no 1.0 (opinião compartilhada pela Best Car) e mesmo o Up TSI muito mais forte o maior pneu usado é o 185/60R15 isto tudo estragam um pouco o prazer de dirigir e comprometem desempenho (do que poderia ser !) e o consumo. Por isso apesar deser mais tecnológico que o UP não consegue equivalência em consumo !!
Outras coisas que irritam são os barulhos e alinhamento da partes da carroceria!!
Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1303
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Será que todos Ka SE ou SEL 1.5 tem problemas na aceleração?

Mensagem por Conteúdo patrocinado Hoje à(s) 15:58


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum