[DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Mensagem por rogersmt em Seg 18 Abr 2016 - 14:07

Boa tarde.

Sou novo no fórum, então se estiver postando no local errado me desculpem.

Tenho um Ka 1.0 8V fabricação 2011 modelo 2012 e quase sempre que vou arrancar o carro após ele ficar um período parado (exemplo: quando chego do trabalho até de manhã... quando deixo o carro no trabalho às 07:30hs e vou embora às 17:30hs) a primeira "pisada" que dou.. parece que o carro está sendo empurrado, pois ele não ganha aceleração. para ele funcionar bem, ele leva em torno de uns 100m, ai sim a aceleração dele fica normal.

Os momentos em que isso ocorre são geralmente estes, ou seja, após o carro esfriar eu acredito, mas não é todo dia. Já pensei que poderia ser gasolina, mas abasteço toda semana no mesmo posto e sempre encho o tanque.

Desconfio das velas e cabos de vela, mas como não sou mecânico... não sei com certeza. e como dependo muito do carro para trabalhar, ainda não consegui deixar no mecânico.

Então se alguém puder ajudar.

Obrigado.

rogersmt
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Idade : 28
Cidade/Estado : Gravataí/RS
Motorização/Cor : 1.0/ Prata
Código de Opcionais : 1
Data de inscrição : 18/04/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Mensagem por Professor em Seg 18 Abr 2016 - 20:52

Dá uma olhada no regulador de pressão, é uma peça barata que pode provocar o problema que voce relatou.

Professor
Piloto de Kart
Piloto de Kart

Número de Mensagens : 60
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Mensagem por Maraccini em Ter 19 Abr 2016 - 22:38

Pode ser sensor de temperatura (do motor e o mais provável ! ) ou MAP ou temperatura do ar com inicio de defeito.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1616
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Mensagem por LucasRJ em Dom 1 Maio 2016 - 21:22

Estava com o mesmo problema, mas o pior mesmo era quando parava no sinal, parecia que o carro ia morrer. No meu caso a limpeza completa da injeção resolveu.

LucasRJ
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : Rio de Janeiro/RJ
Motorização/Cor : 1.0/2013
Código de Opcionais : _
Data de inscrição : 06/06/2014

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está Fraco ao arrancar?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum