[DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Dom Jun 19 2016, 21:20

boa noite pessoal, sou novo no fórum. bom vamos lá, atualmente tenho um ford ka 2015 1.0 SE com pouco mais de 31 mil km rodados, e nesses últimos dias frios que vem ocorrendo em SP venho tendo problemas nas partidas pela manhã, com o carro abastecido totalmente com etanol.

Quando vou dar partida pela manhã o carro simplesmente não pega, ressalto ainda que a luz de "indicador de aquecimento de combustível" não acende para realizar tal procedimento na primeira partida, somente após a terceira tentativa e mesmo assim não pega, lá pela sexta ou sétima partida ele funciona lembrando que quando tentamos 5 vezes o sistema de partida entra em modo de segurança para não danificar o motor de arranque e temos que esperar 20 minutos para o mesmo voltar a dar partida. usando gasolina não tenho problema mesmo em dias frios na primeira pega.

Já mudei o posto de abastecimento, já coloquei etanol aditivado, porém em dias frios sem chance no etanol é a mesma novela.
Outro ponto também já foi passado aparelho para verificar se tem alguma anomalia no sistema porém nada detectado.

Algum colega do fórum esta tendo está tendo o mesmo problema?? Pergunto, pois tenho duvidas se tal sistema de aquecimento dos bicos é confiável em dias frios, uma vez que preciso mais ou menos 7 tentativas para fazer o veiculo funcionar.

Vlw!!!

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por sousaman em Dom Jun 19 2016, 23:01

gchossani,

Um amigo passou pelo mesmo problema que vc e teve que ser atendido pela assistência técnica da Ford para fazer o carro pegar.

O que vc fez foi o certo, pois o carro possui tal sistema de aquecimento para evitar esses problemas nas partidas com Etanol.

Eu particularmente não confio em tudo o que é prometido e logo que o tempo começou a esfriar, já meti gasolina no tanque, depois que ele secou só abasteci com gasolina e o carro está perfeito.

Acrescento que o nosso antigo G2 2013, num dia bem frio em 2013, mesmo com gasolina V-Power no tanquinho, deu bastante trabalho com etanol no tanque. Dali em diante nunca mais deixamos etanol puro nos dias frios. E o carro não tinha 10000km.

Meu Corsa que só é Gasolina nem muda o comportamento, liga normalmente e passou por esses dias frios como se nada estivesse acontecendo com a temperatura.

Abraços!

_________________
[FOTOS] - Nossa História Kalística - Do Old Ka 98 ao New Ka 2015:
http://www.clubedonovoka.com/t8196-fotos-nossa-historia-kalistica-do-old-ka-98-ao-new-ka-2015-sousaman#172471
Acelerar é Terapia!

[EVENTO] - Encontro - PACAEMBÚ - SPhttp://www.clubedonovoka.com/t11144-evento-encontro-oficial-sp-pacaembu-16-10-2016#206380

[VENDO] - Adesivos do Ka G1 / G2 / G3 - Identifique seu KA
http://www.clubedonovoka.com/t10518-vendo-adesivos-do-ka-g1-g2-g3[/b]

sousaman
Moderador
Moderador

Número de Mensagens : 1147
Idade : 41
Cidade/Estado : Guarulhos - SP
Motorização/Cor : 1.5 - Branco
Código de Opcionais : SEL Completo
Data de inscrição : 08/10/2012

http://www.uol.com.br

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Professor em Seg Jun 20 2016, 09:35

Olá, eu moro em Curitiba, na semana passada tivemos vários dias bem frios, com temperaturas ao amanhecer de -1, 0, 2, 3 e 4 graus. Sempre estou com o tanque abastecido totalmente com etanol (não coloco gasolina faz uns três meses) e mesmo com esse frio do cara*** o carro pega de primeira, sem esforço. Acho que pode ser algum problema no sistema de pré-aquecimento do combustível do seu carro. Já foi na CSS para verificarem isso?

Professor
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Eudes em Seg Jun 20 2016, 15:21

Você entra no carro pela porta do motorista? nosso Ka g3 "esquenta os bicos" antes da partida. e isso ocorre na hora que a porta do motorista é aberta.

já tive problemas pela manhã, e quando liguei na ford me mandaram abrir a porta do motorista, problema resolvido. rsrsrsrsrs

Eudes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 8
Idade : 30
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.0 / preto
Código de Opcionais : SE Plus
Data de inscrição : 16/01/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Professor em Seg Jun 20 2016, 16:01

Que concessionária ridícula é essa? Geralmente entro no carro pela porta do motorista. Gostaria de dizer a eles que já tentei entrar pelo porta-malas, mas no Ka sedan não dá certo. Entrei algumas vezes pelas portas traseiras, mas é trabalhoso passar para a parte da frente, sujei o teto do carro quando raspei os pés lá em cima. Também entrei algumas vezes pelas janelas da frente, mas dei um mau jeito no ombro e acabei desistindo. Estava pensando em achar uma forma de entrar no carro pelo compartimento do motor, mas vai ser complicado. Em resumo, parece que a forma mais fácil de entrar no carro para dirigi-lo é... pela porta do motorista!!!!!!!!! Além disso, o que aciona o sistema de pré-aquecimento não é a abertura da porta do motorista, o sistema é acionado quando coloca-se a chave no contato e gira-se a mesma para o estágio II... Com essa rede de concessionárias a Ford demonstra que não tem o mínimo respeito pela inteligência dos seus clientes!!!

Professor
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Eudes em Seg Jun 20 2016, 16:18

Professor, no meu caso eu entrava pela porta do passageiro pq deixava muito perto da parede do lado esquerdo.

pelo menos no meu veículo, no momento em que eu abro a porta do motorista, escuto o acionamento.

Eudes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 8
Idade : 30
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.0 / preto
Código de Opcionais : SE Plus
Data de inscrição : 16/01/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Professor em Seg Jun 20 2016, 16:57

"O motor Sigma é equipado com o sistema de partida eletrônica Ford Easy Start, que não requer um reservatório de gasolina para o sistema de partida a frio.

O sistema é controlado automaticamente e se ajusta para a temperatura e a quantidade de etanol no tanque de combustível.

Para dar a partida no motor:

Gire a chave até a posição II e espere a lâmpada indicadora do aquecedor de combustível (conforme figura), no Painel de Instrumentos, se apagar.

Quando a lâmpada se apagar, gire a chave até a posição III e solte-a para dar partida no motor. Seu veículo está equipado com partida inteligente controlada eletronicamente, por isso não é necessário manter a chave na posição III até a conclusão do processo de partida, pois o sistema mantém o funcionamento do motor de partida automaticamente até o término do processo.

Nota: Não é possível dar partida no motor quando a lâmpada indicadora estiver acesa.

Nota: O tempo que leva até a lâmpada se apagar depende da temperatura e do percentual de etanol no tanque de combustível."

Hoje está esfriando p/ caramba aqui em Curitiba, amanhã de manhã a temperatura deve estar em torno de 3 ou 4 graus. Vou prestar atenção quando abrir a porta, se escuto algum ruído diferente no sistema!!!!!

Professor
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Professor em Ter Jun 21 2016, 08:52

Olá, hoje às 6:30 a temperatura em Curitiba era de 5ºC... E com chuva... Brrrrrr, que frio do cara***! Bom, para testar o tal sistema de pré-aquecimento do combustível entrei no carro pela porta do passageiro, coloquei a chave no contato, virei para a posição II e esperei completar o check-in do painel. Depois disso, apertei a embreagem como o guarda-chuva (estava sentado no banco do passageiro) e dei a partida... Pegou normalmente... E com o tanque abastecido totalmente com etanol... Era isso, bom dia a todos!

Professor
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Ter Jun 21 2016, 13:15

Pessoal, hoje o meu ka (SE 1.0) não pegou de jeito nenhum. Nunca tive problemas com isso. Vou ver se a noite ele pega ou se terei que acionar o guincho.

Já peguei dias piores de frio e o carro não apresentou problemas na partida.

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Ter Jun 21 2016, 18:12

Coloquei R$ 30 temers de shell v-power e mandei coloca o resto de etanol comum... hoje pela manhã após 2 tentativas ele pegou...

O Professor citou de levar na CSS, mas opção descartada, após um conserto que não realizei com eles referente a um serviço no cambio que estavam me cobrando R$ 3000,00... onde resolvi com R$ 50 temers, devido a uma porca que se perdeu e o carro não engatava mais marchas... absurdo!!!
Na CSS fiz só a primeira revisão...

E sempre que vou dar a partida deixo o sistema realizar todo o check-in ai sim tento ligar o carro... e como sou meio da "antiga" ainda tenho o velho costume de deixar o motor dar aquela esquentada de leve antes de sair...

Vou acabar com esse tanque, e na próxima vou de novo somente de etanol para ver se continua a novela...

Uma duvida... será que com o scanner da CSS eles conseguem detectar algum defeito?...
pois o que usei não detectou anomalias tudo ok...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Ter Jun 21 2016, 18:19

gchossani escreveu:Coloquei R$ 30 temers de shell v-power e mandei coloca o resto de etanol comum... hoje pela manhã após 2 tentativas ele pegou...

O Professor citou de levar na CSS, mas opção descartada, após um conserto que não realizei com eles referente a um serviço no cambio que estavam me cobrando R$ 3000,00... onde resolvi com R$ 50 temers, devido a uma porca que se perdeu e o carro não engatava mais marchas... absurdo!!!
Na CSS fiz só a primeira revisão...

E sempre que vou dar a partida deixo o sistema realizar todo o check-in ai sim tento ligar o carro... e como sou meio da "antiga" ainda tenho o velho costume de deixar o motor dar aquela esquentada de leve antes de sair...

Vou acabar com esse tanque, e na próxima vou de novo somente de etanol para ver se continua a novela...

Uma duvida... será que com o scanner da CSS eles conseguem detectar algum defeito?...
pois o que usei não detectou anomalias tudo ok...

O meu está com todo o tanque de etanol. Não tentei mais que 5 vezes, pois me dá agonia ouvir o motor de arranque se matando pra fazer o carro funcionar.

Pelos comentários aqui e no Youtube, com a elevação da temperatura ambiente, o carro volta a funcionar. O meu medo é se não voltar mais... Sad

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Qua Jun 22 2016, 01:39

Pessoal, atualizando vocês sobre o ocorrido:

Chegando na volta do trabalho, decidi ler o manual do carro, especialmente na seção que se refere a ignição. Descobri algumas coisas interessantes, como etapas que podem ser realizadas caso o carro não funcione na partida. Recomendo muito a leitura. Essas instruções se encontram a partir da página 75.

Após a leitura, fiz o procedimento correto, virei a chave até o penúltimo ciclo, a luz de "aquecimento combustível" ficou acessa por uns 5 segundos. Quando apagou, dei partida, e o motor pegou de primeira. Detalhe: estava bem mais frio do que de manhã.

Analisando a situação com mais calma, acho que estava dando partida um pouco antes da luz se apagar, uma vez que a mesma não se encontra no centro do painel (fica "quase escondida" no canto direito do painel). Resumindo, a falha foi minha, pois deveria ter lido o comportamento do carro no manual.

É isso, galera. Espero ter ajudado em algo.

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Qua Jun 22 2016, 12:32

Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Qua Jun 22 2016, 13:07

gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Qua Jun 22 2016, 19:09

erads escreveu:
gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

Prezado, desconfio que seja isso mesmo pq esqueci de mencionar anteriormente mas depois que pegou a marcha lenta ficou oscilando demais... depois de andar uns 15 km voltou ao normal e durante todo o dia batia na chave e pegava de primeira pois trabalho com o carro não tive mais problemas de partida...

Estou com meio tanque de combustível.. agora a noite quando for buscar a namorada, vou completar com gasolina shell V-power... e vamos ver o resultado amanhã cedo... Creio que esse meio tanque de v-power já faça alguma diferença amanhã cedo...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Qua Jun 22 2016, 19:13

gchossani escreveu:
erads escreveu:
gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

Prezado, desconfio que seja isso mesmo pq esqueci de mencionar anteriormente mas depois que pegou a marcha lenta ficou oscilando demais... depois de andar uns 15 km voltou ao normal e durante todo o dia batia na chave e pegava de primeira pois trabalho com o carro não tive mais problemas de partida...

Estou com meio tanque de combustível.. agora a noite quando for buscar a namorada, vou completar com gasolina shell V-power... e vamos ver o resultado amanhã cedo... Creio que esse meio tanque de v-power já faça alguma diferença amanhã cedo...

Isso vai ajudar mesmo. Estou evitando de abastecer nos postos que cobram 2.09 (etanol) pra baixo, mesmo com bandeira conhecida (Shell, BR, etc...). Quando é Shell, opto peloes que estão com a bandeira da cosan mesmo. Temos muito shell da Rede Papa, que eu já abasteci e não tive problemas, mas...no seu caso é melhor não correr nenhum tipo de risco.

Abraços,

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Qua Jun 22 2016, 21:41

Tanque abastecido com Shell v power + aditivo para combustível veículos flex...

Amanhã cedo posto as novidades... boa noite... vlw...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Qui Jun 23 2016, 07:33

erads escreveu:
gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

Bom dia Pessoal,

Diário de bordo 23/06 - 6:15 AM

Carro dormiu a ceu aberto de ontem pra hoje, pois na casa da namorada a garagem é aberta.. entrei no carro, meia chave para fazer o check-in, luz de aquecimento de combustivel acessa por 3 segundos... entrei no modo TEST no painel, temperatura registrada no painel 16º C.... virei a chave e pegou na primeira sem nem sofrer...

Como o colega Wilson citou suspeito de etanol com muita água, ou até mesmo batizado...
Acho que com o abastecimento que fiz ontem a noite tenha ajudado e muito a dar uma "normalizada" neste combustivel que já estava no tanque...

Vou continuar monitorando mais algumas vezes e ver se apresenta novamente comportamento estranhos durante a manhã na primeira partida e qualquer novidade posto novamente...

abraços...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Qui Jun 23 2016, 11:31

gchossani escreveu:
erads escreveu:
gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

Bom dia Pessoal,

Diário de bordo 23/06 - 6:15 AM

Carro dormiu a ceu aberto de ontem pra hoje, pois na casa da namorada a garagem é aberta.. entrei no carro, meia chave para fazer o check-in, luz de aquecimento de combustivel acessa por 3 segundos... entrei no modo TEST no painel, temperatura registrada no painel 16º C.... virei a chave e pegou na primeira sem nem sofrer...

Como o colega Wilson citou suspeito de etanol com muita água, ou até mesmo batizado...
Acho que com o abastecimento que fiz ontem a noite tenha ajudado e muito a dar uma "normalizada" neste combustivel que já estava no tanque...

Vou continuar monitorando mais algumas vezes e ver se apresenta novamente comportamento estranhos durante a manhã na primeira partida e qualquer novidade posto novamente...

abraços...

Fico feliz, colega.

Não sei como você comprou o carro, se pegou zero ou comprou de alguma concessionária ou locadora de veículos. Caso o seu veículo seja de uma ex locadora (meu caso), coloque o combustível aditivado gradualmente, pois como carros de locadora rodam 100% da sua vida com etanol, acabam acumulando muita sujeira no tanque de combustível. Desta forma, após a adição repentina de gasolina aditivada, o carro pode começar a soltar essas sujeiras nos bicos e ter um risco razoável de entupimento no mesmo.

Eu particularmente acho muito bom o desempenho e o consumo com etanol, mas tenho consciência que esse combustível é mais nocivo ao carro com o passar do tempo.

Essas informações sobre combustível eu encontrei no manual após a seção de chave de ignição.

Abraços,

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por gchossani em Qui Jun 23 2016, 19:03

erads escreveu:
gchossani escreveu:
erads escreveu:
gchossani escreveu:Diario de bordo de hoje:

Mais de 20 partidas até a bateria arriar e nada.... mesmo com a luz acima informada acendendo e seguindo o procedimento do manual sem chance...

Após arriar a bateria liguei para um colega que mora aqui perto para fazer uma "chupeta" na bateria... dai depois de 5 partidas pegou...

Hj vou mandar completar o tanque com gasolina e ver q bicho vai dar...

Jovem, será que o etanol do seu ka não está adulterado com muita água ? Ontem que você utilizou o carro não presenciou nenhuma anormalidade ?

Abraços,

Wilson

Bom dia Pessoal,

Diário de bordo 23/06 - 6:15 AM

Carro dormiu a ceu aberto de ontem pra hoje, pois na casa da namorada a garagem é aberta.. entrei no carro, meia chave para fazer o check-in, luz de aquecimento de combustivel acessa por 3 segundos... entrei no modo TEST no painel, temperatura registrada no painel 16º C.... virei a chave e pegou na primeira sem nem sofrer...

Como o colega Wilson citou suspeito de etanol com muita água, ou até mesmo batizado...
Acho que com o abastecimento que fiz ontem a noite tenha ajudado e muito a dar uma "normalizada" neste combustivel que já estava no tanque...

Vou continuar monitorando mais algumas vezes e ver se apresenta novamente comportamento estranhos durante a manhã na primeira partida e qualquer novidade posto novamente...

abraços...

Fico feliz, colega.

Não sei como você comprou o carro, se pegou zero ou comprou de alguma concessionária ou locadora de veículos. Caso o seu veículo seja de uma ex locadora (meu caso), coloque o combustível aditivado gradualmente, pois como carros de locadora rodam 100% da sua vida com etanol, acabam acumulando muita sujeira no tanque de combustível. Desta forma, após a adição repentina de gasolina aditivada, o carro pode começar a soltar essas sujeiras nos bicos e ter um risco razoável de entupimento no mesmo.

Eu particularmente acho muito bom o desempenho e o consumo com etanol, mas tenho consciência que esse combustível é mais nocivo ao carro com o passar do tempo.

Essas informações sobre combustível eu encontrei no manual após a seção de chave de ignição.

Abraços,

Prezado Wilson, carro de locadora apesar de estar tudo nos conforme... não tinha este costume de colocar gasolina aditivada, porém vou adota-lo...

Reforço o que vc disse sobre o desempenho no etanol fica muito bom...

Hoje rodei o dia todo e a marcha lenta não oscilou nem um pokinho... pegou de primeira... ta uma belezinha para andar...

Continuarei a monitorar e qualquer novidade posto aqui...

abraços...

gchossani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.0 SE Hatch
Código de Opcionais : 10
Data de inscrição : 25/09/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Maraccini em Sex Jun 24 2016, 23:08

Problema de partida com etanol nos New ka 1.0 e 1.5 é relativamente comum e já comentado aqui no clube tem até um boletim técnico na CCS. Pode ser falta de terra , erro modulo e outros a CCS vai verificar !!

Etanol "molhado" com excesso de água pode interferir na partida tb.

O uso alternado de combustivel 4X1 (etanol e gasolina Aditivada ajuda limpar a sujeira do outro combustível )

Uma dica é usar no mínimo 5 litros de gasolina de preferencia Aditivada para fugir da formulada num tanque de etanol vai até melhorar o consumo nesta época de frio.

Abraço.

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1295
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por djfernandolages em Qua Jun 29 2016, 22:17

Conversando em off com os mecânicos da concessionária aqui da cidade, eles confirmaram que esse problema é recorrente em várias unidades, tem vários proprietários reclamando, disseram que a Ford fez uma atualização da ECU para corrigir esta falha, quem tiver com este problema é só seguir até a css e fazer a reprogramação, o meu aqui nos últimos dias frios (entre -2 e -4°C) e com etanol tá "funfando" direitinho, aliás pega mais rápido com etanol que com gasolina que fica arrastando às vezes por uns 4 segundos até pegar.

djfernandolages
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 428
Idade : 35
Cidade/Estado : Lages-SC
Motorização/Cor : New KA 1.0 - Branco
Código de Opcionais : SE
Data de inscrição : 23/08/2010

http://www.djfernando.br21.com

Voltar ao Topo Ir em baixo

Partida a frio

Mensagem por Anderson Mendes em Sex Jul 01 2016, 11:36

Comprei um KA 2015 sel, e sinceramente estou muito desapontado.
O carro não pega pela manhã, já foi guinchado duas vezes para a concessionaria e o problema não foi resolvido.
Primeiramente condenaram o combustivel, foi esgotado o tanque e abastecido com nova gasolina, mas o problema continuou.
Na segunda vez foi passado um aparelho e identificaram que o modulo não estava reconhecendo o combustivel, me informaram que foi ajustado.
Porém o veiculo continua não pegando pela manhã, só pega se pisar no acelerador e o veiculo demora a firmar.
Não sei mais a quem recorrer, a concessionária não resolve o problema, o veiculo esta com 11.000 km e agora fazendo barulho estranho no motor, como se estivesse grilando.
A gasolina abastecida é de qualidade, não existe laudo que afirma que é de baixa qualidade e o posto é de confiança.

Anderson Mendes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 6
Cidade/Estado : caraguatatuba/sp
Motorização/Cor : 1.0 prata
Código de Opcionais : sel
Data de inscrição : 01/07/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por erads em Sex Jul 01 2016, 18:09

Anderson Mendes escreveu:Comprei um KA 2015 sel, e sinceramente estou muito desapontado.
O carro não pega pela manhã, já foi guinchado duas vezes para a concessionaria e o problema não foi resolvido.
Primeiramente condenaram o combustivel, foi esgotado o tanque e abastecido com nova gasolina, mas o problema continuou.
Na segunda vez foi passado um aparelho e identificaram que o modulo não estava reconhecendo o combustivel, me informaram que foi ajustado.
Porém o veiculo continua não pegando pela manhã, só pega se pisar no acelerador e o veiculo demora a firmar.
Não sei mais a quem recorrer, a concessionária não resolve o problema, o veiculo esta com 11.000 km e agora fazendo barulho estranho no motor, como se estivesse grilando.
A gasolina abastecida é de qualidade, não existe laudo que afirma que é de baixa qualidade e o posto é de confiança.

Anderson, você comprou o carro zero ou adquiriu como seminovo ?

Somente no frio que o carro não pega ?

Abraços,

erads
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 27
Cidade/Estado : São Paulo / São Paulo
Motorização/Cor : 1.0 S.E / Preto
Código de Opcionais : 0
Data de inscrição : 31/05/2016

https://play.google.com/store/apps/details?id=com.dev.erads.nive

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Anderson Mendes em Sab Jul 02 2016, 11:27

Comprei zero KM.
Começou a apresentar o defeito em dias frios, mas é só na primeira partida pela manhã, depois pega normalmente. Os mecanicos estão desconfiando do TBI(corpo de borboletas) ou do modulo central, mas não conseguem dizer qual o problema exatamente.

Abraço!

Anderson Mendes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 6
Cidade/Estado : caraguatatuba/sp
Motorização/Cor : 1.0 prata
Código de Opcionais : sel
Data de inscrição : 01/07/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Anderson Mendes em Seg Jul 04 2016, 14:03

Só para conhecimento, o carro foi guinchado hj novamente, não pegou de jeito nenhum!

Anderson Mendes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 6
Cidade/Estado : caraguatatuba/sp
Motorização/Cor : 1.0 prata
Código de Opcionais : sel
Data de inscrição : 01/07/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Maraccini em Qua Jul 06 2016, 01:11

Anderson como disse existe um relatório técnico da Ford que pede para conferir (atualizar parâmetros do modulo ECU ) e ou atualizar o modulo do acelerador eletrônico e verificar aterramento da bateria e dos modulos .

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1295
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Anderson Mendes em Sab Jul 09 2016, 09:07

O veículo ficou uma semana na concessionária, segundo os mecânicos foi trocado o módulo, sonda, e algumas peças do sistema de injeção; condenaram a gasolina novamente, e é o posto que o dono da concessionária abastece. O carro foi liberado mas hj não pegou de novo, vai ter que voltar pela quinta vez de guincho com o mesmo problema.
Já fiz uma reclamação na Ford para acompanhar o problema, mas estou pensando em trocar esse carro, estou muito insatisfeito.

Anderson Mendes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 6
Cidade/Estado : caraguatatuba/sp
Motorização/Cor : 1.0 prata
Código de Opcionais : sel
Data de inscrição : 01/07/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por sousaman em Seg Jul 11 2016, 08:46

Anderson,

Que caca.....

Anderson Mendes escreveu:O veículo ficou uma semana na concessionária, segundo os mecânicos foi trocado o módulo, sonda, e algumas peças do sistema de injeção; condenaram a gasolina novamente, e é o posto que o dono da concessionária abastece. O carro foi liberado mas hj não pegou de novo, vai ter que voltar pela quinta vez de guincho com o mesmo problema.
Já fiz uma reclamação na Ford para acompanhar o problema, mas estou pensando em trocar esse carro, estou muito insatisfeito.

Só por curiosidade, solicite as peças que foram trocadas.
Presumo que não trocaram nada.

Abraços!


_________________
[FOTOS] - Nossa História Kalística - Do Old Ka 98 ao New Ka 2015:
http://www.clubedonovoka.com/t8196-fotos-nossa-historia-kalistica-do-old-ka-98-ao-new-ka-2015-sousaman#172471
Acelerar é Terapia!

[EVENTO] - Encontro - PACAEMBÚ - SPhttp://www.clubedonovoka.com/t11144-evento-encontro-oficial-sp-pacaembu-16-10-2016#206380

[VENDO] - Adesivos do Ka G1 / G2 / G3 - Identifique seu KA
http://www.clubedonovoka.com/t10518-vendo-adesivos-do-ka-g1-g2-g3[/b]

sousaman
Moderador
Moderador

Número de Mensagens : 1147
Idade : 41
Cidade/Estado : Guarulhos - SP
Motorização/Cor : 1.5 - Branco
Código de Opcionais : SEL Completo
Data de inscrição : 08/10/2012

http://www.uol.com.br

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Maraccini em Seg Jul 11 2016, 14:35

É absolutamente anormal um carro não ligar com gasolina já tentaram ver a bateria (voltagem e amperagem?)  , se o código da chave está funcionando direito, a vazão da bomba de combustível, aterramentos, bobina (s) e por acaso acende alguma luz de advertência no painel ?? O scanner não dá mensagem de erro em nenhum sensor ??

Segue as dicas do manual como " ao dar partida no motor, evite pressionar o pedal do acelerador antes e durante" 

 E Utiliza do easy-start pressione a embreagem e vire levemente a chave (partida) e solte-a deixando que o próprio carro dê a quantidade de partida necessária para funcionar ?? Não precisa ficar segurando até pegar como em outros carros ! Nem acelerar !!  Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1295
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Alguém passou por problemas na partida em dias frios no KA G3 usando etanol?

Mensagem por Conteúdo patrocinado Hoje à(s) 02:39


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum