[DÚVIDA] - Pq o Motor está falhando?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Pq o Motor está falhando?

Mensagem por CMSiega em Dom Ago 07 2016, 00:16

Olá pessoal. Estou com um problema chato e os mecânicos não estão conseguindo descobrir o problema. O carro é um Ford Ka ano 2007 GL Zetec Rocam 1.0. O meu motor está com falhas itermitentes e baixo desempenho em baixa rotação. As falhas são mais comuns quando o carro passa por mais tempo parado (ex: se eu não ligar o carro sábado e domingo, ele falhará mais na segunda feira do que na terça, já que durante a semana eu uso ele com frequência). Alguns já passaram o scanner e não conseguiu identificar o problema. Já foram substituídos cabos de vela e foi realizada a limpeza dos bicos injetores 2x. As velas que estão instaladas no meu Ka são Bosch e foram instaladas a uns 2 anos atrás, mas eu não rodo muito com o carro (está com aprox. 52000km).

Coincidentemente eu percebi este problema após uma lavagem realizada no sistema de arrefecimento, onde todo o sistema foi lavado e foi colocado um novo líquido com aditivo. Não é a primeira vez que eu faço isso, inclusive o líquido não está sujo ou com ferrugem, e os selos do motor estão inteirinhos. Muitos pensarão "ah, provavelmente você lavou o sistema e revelou um problema de junta queimada" pois eu também pensei isso, mas eu fiz uns testes e, ao meu ver, não há problema na junta do motor, pois:
1) O óleo do motor está no mesmo nível desde quando fiz a última troca de óleo a 5 meses atrás e está com coloração de óleo mesmo, não está nem perto de se parecer com um "doce de leite", ou seja, não está misturando com o líquido de arrefecimento e nem consumindo óleo;
2) O reservatório de expansão não está perdendo volume, nem lembro quando foi a última vez que completei o reservatório e a água nunca ficou abaixo do mínimo, ficou sempre entre o limite superior e inferior, ou seja, não está vazando água;
3) Abri o reservatório de expansão, liguei o motor e tampei o reservatório com a mão e não senti nenhuma pressão, indicando que não está havendo compartilhamento de compressão dos cilíndros com as galerias de arrefecimento do bloco.

Também já foi feita a limpeza do corpo de borboleta na última troca de óleo. Quando a borboleta foi passar pelo processo de limpeza (utilizando um produto da STP se não me engano), antes do mecânico começar a limpá-la, deu pra perceber que ela já estava bem limpa por fora, pois não havia nada de poeira em volta da borboleta, mas mesmo assim o processo foi realizado).

Eu sempre troco todos os filtros (ar, combustível e óleo) em cada troca de óleo (sempre 5w30 sintético).

Sempre abasteci o carro com gasolina aditivada em postos shell, mas para ver se resolvia o problema eu troquei de posto 2x e passei a usar gasolina comum, mas não mudou nada.

Estou gastando dinheiro com diagnósticos e procedimentos que não resolvem o meu problema, então estou começando a apelar para sair comprando peças sem diagnóstico e sair trocando tudo até resolver. Se não resolver o problema, pior não fica kkkkk

Possíveis peças que podem estar causando o problema:
1) Bobina falhando às vezes?
2) Velas ruins?
3) Eletroinjetores ruins? Nesse caso eu pedi para verificarem os bicos e, de acordo com o pessoal da oficina, estão bons
4) Bomba de combustível?
5) Sonda lambda?
6) Sensor de posição da borboleta?
7) Sensor de rotação?

Alguém me dá alguma luz ou pode me sugerir algo? Já estou ficando super irritado com esse problema.

CMSiega
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 23
Cidade/Estado : Pirapora/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : GL
Data de inscrição : 17/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por Professor em Dom Ago 07 2016, 20:34

Siega, dá uma olhada no regulador de pressão... Tem uma mangueira de vácuo nessa peça, se o regulador estiver com problema, na hora que soltar essa mangueira vai pingar combustível (se náo pingar nada então o regulador está bom)... Alguns indícios de que o regulador pifou: 1) cheiro de combustível no cofre do motor... 2) sintomas de "motor afogado"... 3) cheiro de urubu podre misturado com merd* de gato saindo pelo escapamento... Boa sorte!!!

Professor
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por CMSiega em Dom Ago 07 2016, 21:09

Beleza, amanhã vou levar no mecânico e pedir pra dar uma olhada nisso. Valeu.
-------------------
EDIT: Agora que estou lembrando aqui, tem uma coisa que pode reforçar a tese do regulador de pressão com defeito:
Algumas vezes, especialmente quando deixo o carro estacionado em lugares mais inclinados, o carro tem uma certa dificuldade para funcionar, como se perdesse pressão no sistema.

CMSiega
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 23
Cidade/Estado : Pirapora/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : GL
Data de inscrição : 17/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por Maraccini em Qui Ago 11 2016, 20:41

Pode ser baixa carga de bateria ou problema nos conectores e aterramento.
Tente ver e limpar o sensor de temperatura , de rotação e de fase .
Velas mesmo as de itrium da Bosch ( não confundir com iridium) duram mais ou menos 25.000 a 30.000 km .
Bomba  com baixa vazão ,
Sonda pode dar erro quando começa a dar falha e não aparece no scanner.pode ser limpa com limpa contato não gorduroso (sem base de óleo).
Bobina começa a falhar pelo cilindro 3 depois passa para o 2 tb e é defeito comum aos Rocam antes de 2012.
Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1303
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por CMSiega em Sex Ago 12 2016, 11:24

A bateria é moura nova. Vou pedir outro mecânico pra olhar isso aí. Eu levei em um para dar uma olhada e ele não encontrou nada, mas fez a limpeza das velas, TBI e (acho que) mediu a pressão da bomba de combustível. Desde a última troca de velas eu não rodei nem 15000km.

Estou pensando seriamente em comprar velas ngk + bobina delphi + bomba de combustível e mandar trocar por conta própria e acreditar na sorte pra ver se resolve, pois essa coisa de ficar levando o carro em várias oficinas e ninguém identificar o problema já está me deixando muito irritado. Fiz um vídeo, mas não sei se ficou muito bom. Vou upar ele depois e postar aqui.

---------------

EDIT:
Levei o Ka num outro mecânico. Acho que agora vai, pois diferente dos outros mecânicos que demoraram muito para notar o problema (alguns nem notaram), esse outro já percebeu logo de cara. Tomara que resolva. Ao que tudo indica, o problema pode ser um bico injetor com defeito.

CMSiega
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 23
Cidade/Estado : Pirapora/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : GL
Data de inscrição : 17/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por CMSiega em Qua Ago 17 2016, 09:31

Apenas atualizando o tópico:
O meu problema ainda não foi resolvido totalmente, mas melhorou MUITO. Levei num outro mecânico aqui e ele verificou o carro. De acordo com ele, foram realizadas duas limpezas de bico (pois um bico estava deixando passar mais combustível do que deveria, mas isso não havia mudado nada no meu problema) e ele fez um esquema de limpeza usando fluido de freio (essa parte eu não gostei, se soubesse que ele faria isso, teria buscado outra alternativa, como algum produto próprio pra isso, mas agora já era). Antes as falhas eram bem constantes. Agora o carro só falha quando está frio, depois que esquenta um pouquinho não falha mais, e mesmo assim as falhas são mais suaves e em menor frequência. Acho que agora vou comprar o Combo Nervoso (2 perfect clean e 1 militec) na loja da High Torque e aplicar no meu carro pra ver se resolve o problema de vez.

CMSiega
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 23
Cidade/Estado : Pirapora/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : GL
Data de inscrição : 17/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por Maraccini em Qui Ago 25 2016, 22:04

Fluido de freio serve para destravar e não limpar , bicos travados podem gotejar e dificultam a partida mas ainda acho que teve trocar o sensor de temperatura do motor e limpar o IAT (sensor de temperatura do ar) pois este parece ser seu defeito pela sua descrição .

Só cuidado com a formula do ADG pois o fabricante Koube (perfect Clean) recomenda no máximo 2 fraco por tanque cheio e o ADG (HT) recomenda 2 frasco em meio tanque o dobro do fabricante ! é bom mas muito forte !

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1303
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por CMSiega em Sex Set 16 2016, 18:20

Opa, obrigado pelas dicas. Vou tentar a sorte (e esperança) com o perfect clean. Se não adiantar, partirei para a troca do sensor de temperatura e a limpeza do IAT. Quanto a aplicação do perfect clean, vou esperar o tanque abaixar até que esteja próximo da reserva e farei a aplicação de 1 frasco.

CMSiega
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 15
Idade : 23
Cidade/Estado : Pirapora/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : GL
Data de inscrição : 17/01/2013

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq o Motor está falhando?

Mensagem por Conteúdo patrocinado Hoje à(s) 10:33


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum