[DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por brunovalerio em Sex Nov 25 2016, 14:26

Boa Tarde, Tenho um old ka 2000 com motor zetec rocam equipado com ar condicionado de fábrica. Percebi que a primeira velocidade do eletro ventilador não funciona ao ligar o ar condicionado (fazendo com que o segundo estágio da ventoinha acione muito cedo, próximo aos 88 graus, a pressão do ar condicionado cai e ele gela muito pouco), com o uso do carro sem o ar condicionado ligado percebo também que o eletro ventilador só é acionado no seu estágio máximo aos 105 graus, não sei se é normal. Gostaria de saber se alguém teve esse tipo de problema antes e sabe como resolver o problema do primeiro estágio não ser acionado ao ligar o ar. é uma especie de fusível? ou algum rele diferente? Desde já agradeço, é minha primeira postagem no forum desculpe se cometi algum equívoco. Até mais.

brunovalerio
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Brasília-DF
Motorização/Cor : 1.0/Dourado
Código de Opcionais : DH/Ar/Airbag/Vidro/Trava
Data de inscrição : 24/11/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por Maraccini em Sab Nov 26 2016, 17:40

Existe um relê para alta velocidade da ventoinha e outro para a baixa velocidade , temos se me lembro bem de cabeça uns três fusíveis para ventoinha e outro máxi fusível.

Pode ainda ser ainda o motor da própria ventoinha .

Pode ser o sensor de temperatura do ar condicionado (no termostato) como pode ser baixa pressão e ou presostato.

Verifique tb se não há vazamento de liquido de arrefecimento pois pode impedir de ventoinha funcionar direito tb .

Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1509
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por brunovalerio em Sab Nov 26 2016, 22:17

Boa noite Maraccini, o relê da alta velocidade fica logo abaixo do reservatório de expansão estou correto? Onde fica o relê para a baixa velocidade? Os fusível ficam ali no borne positivo da bateria ou dentro da caixa de fusíveis? Então meu compressor estava acionando e parando logo em seguida, levei em uma loja de ar onde foi adicionado gás ao sistema e voltou a funcionar, mas está muito fraco, mesmo na velocidade 4 do ventilador e com ar ligado passo calor nos dias ensolarados, foi constatado na loja que a 1 velocidade da ventoinha não acionava. Para resolver o problema e retornar lá para olharmos o ar com este defeito resolvido por isso busco a solução kkkk até então desconhecia o defeito pois tinha anos que não utilizava o ar. O liquido de arrefecimento está perfeito com aditivo e sem vazamentos, e com o ar quente desativado através de um"jumping" nas mangueiras sem usar tampões, defeito característico dos nossos ka de travar a solenóide do ar quente aberta. Obrigado pela resposta e até breve!

brunovalerio
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Brasília-DF
Motorização/Cor : 1.0/Dourado
Código de Opcionais : DH/Ar/Airbag/Vidro/Trava
Data de inscrição : 24/11/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por brunovalerio em Seg Nov 28 2016, 09:23

Maraccini escreveu:Existe um relê para alta velocidade da ventoinha e outro para a baixa velocidade , temos se me lembro bem de cabeça uns três fusíveis para ventoinha e outro máxi fusível.

Pode ainda ser ainda o motor da própria ventoinha .

Pode ser o sensor de temperatura do ar condicionado (no termostato) como pode ser baixa pressão e ou presostato.

Verifique tb se não há vazamento de liquido de arrefecimento pois pode impedir de ventoinha funcionar direito tb .

Abraço
pegando o gancho olhei no manual do ka que a caixa de reles fica abaixo do painel de instrumentos. ficaria atrás da caixa de fusiveis? ou escondido na fiação abaixo do volante? VALEU

brunovalerio
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Brasília-DF
Motorização/Cor : 1.0/Dourado
Código de Opcionais : DH/Ar/Airbag/Vidro/Trava
Data de inscrição : 24/11/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por Maraccini em Seg Nov 28 2016, 22:26

Do lado esquerdo do motorista embaixo do painel há um quadrado com um porta coisas (moedas , etc) na realidade este quadrado é uma tampa para a caixa de fusíveis e relés
Mas faz mais de 10 anos que tive um old Ka G1. Então pode ser que haja outro lugar com fusíveis e relés !  Mas sei que Existem fusíveis no compartimento do motor e dentro do carro !

Quando aumenta a temperatura (falta da ventoinha) aumenta tb a pressão dos gases e o presostato desliga o compressor por segurança por isso que não gela quando quente !

Seria. Interessante fazer um jumper no relé de baixa para ver se é ele ou o motor da ventoinha . Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1509
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Primeira velocidade da ventoinha (eletro ventilador) não funciona no KA G1. O que será?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum