[DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Ir em baixo

[DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por calvet em Sab 1 Abr 2017 - 21:04

Fala galera!

Tenho um Ford ka 12/13 1.0, estou com ele ja fazem uns 6 meses e estou com um certo problema.
Quando o motor chega em sua temperatura normal de trabalho 90-98 graus começo a sentir o carro vibrar (somente em marcha lenta), a rotação cai para 850 e aumenta para 900. A vibração se intensifica se ligar o ar condicionado, a rotação mantém em 900, mas é bem desconfortavel. Verifiquei esses valores com um scanner wifi.
Percebi que com o motor frio isso não acontece tanto, mas ainda existe uma vibração leve.
O que pode ser isso? Um dia levei no mecanico e ele percebeu que o polo positivo da bateria estava esquentando e disse que não era normal e que poderia ter relação. Ja tentei fazer uma limpeza na TBI e a anti-chamas em casa mesmo com CAR 80 mas não resolveram.

[outra dúvida não relacionada]
Caso eu quisesse trocar o motor por um zetec 1.6, fora o bloco do motor, o que teria que trocar (fora a caixa de marchas).

Obrigado galera!!!
avatar
calvet
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 9
Cidade/Estado : Natal/RN
Motorização/Cor : Zetec Rocam 1.0 2013/Preto
Código de Opcionais : Completo
Data de inscrição : 29/10/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por Maraccini em Seg 3 Abr 2017 - 1:36

A marcha lenta nos Rocam é feita por válvula de marcha lenta que fica presa na TBI mas que nem sempre uma limpeza no local limpa ! Para limpar no lugar tente jogar Car 80 no furo ao lado da borboleta e depois WD 40 mas na maioria dos casos a limpeza eficaz é retirando a e limpando com Car 80 e depois lubrificando o eixo com WD40.
Outros fatores podem estar mexendo na lenta :bicos sujos, filtro de combustivel entupido, regulador de pressão com defeito, sensor de temperatura do motor (defeito), entrada falsa de ar (normalmente pelas mangueiras do canister ou egr furadas ) ou até mesmo excesso de carvão impregnado nas valvulas de admissão. Até mesmo defeito que falou da bateria (esta é minha idéia ) pode fazer a bobina não receber voltagem suficiente em marcha lenta para emitir boa faisca e pode tb causar falha na lenta !!

Motor : bicos, velas, periféricos (motor de arranque, alternador e etc ) coletor de admissão (completo com TBI) coletor de escape, escape inteiro e todo conjunto da embreagem.talvez tb o radiador (não tenho certeza que é o mesmo para os dois motores !!)
Mas cambio não precisaria somente trocar o diferencial dele (coroa e pinhão)   Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1719
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por calvet em Seg 3 Abr 2017 - 14:29

Maraccini escreveu:A marcha lenta nos Rocam é feita por válvula de marcha lenta que fica presa na TBI mas que nem sempre uma limpeza no local limpa ! Para limpar no lugar tente jogar Car 80 no furo ao lado da borboleta e depois WD 40 mas na maioria dos casos a limpeza eficaz é retirando a e limpando com Car 80 e depois lubrificando o eixo com WD40.
Outros fatores podem estar mexendo na lenta :bicos sujos, filtro de combustivel entupido, regulador de pressão com defeito, sensor de temperatura do motor (defeito), entrada falsa de ar (normalmente pelas mangueiras do canister ou egr furadas ) ou até mesmo excesso de carvão impregnado nas valvulas de admissão. Até mesmo defeito que falou da bateria (esta é minha idéia ) pode fazer a bobina não receber voltagem suficiente em marcha lenta para emitir boa faisca e pode tb causar falha na lenta !!

Motor : bicos, velas, periféricos (motor de arranque, alternador e etc ) coletor de admissão (completo com TBI) coletor de escape, escape inteiro e todo conjunto da embreagem.talvez tb o radiador (não tenho certeza que é o mesmo para os dois motores !!)
Mas cambio não precisaria somente trocar o diferencial dele (coroa e pinhão)   Abraço

Obrigado pelas dicas. Vou tentar aplicar o Car 80 em casa nesse furo que você falou. Caso não resolva levo num mecânico pra desmontar e limpar, posto os resultados aqui. Bicos foi feito uma limpeza há uns 3 meses, filtro de combustivel é novo, regulador de pressao acho que está normal, sensor de temperatura ta normal (esses dias troquei valvula termostatica) e etc.

Quanto a troca de motor, o radiador é o mesmo, motor de arranque e alternador tb creio que sejam os mesmos.
avatar
calvet
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 9
Cidade/Estado : Natal/RN
Motorização/Cor : Zetec Rocam 1.0 2013/Preto
Código de Opcionais : Completo
Data de inscrição : 29/10/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por Maraccini em Qui 6 Abr 2017 - 16:29

Como base nos Fiesta 1.0 e do 1.6 : o volume do sistema de arrefecimento era diferente ( não sei se radiador ou vaso de expansão diferente), normalmente o 1.6 tinha ar e ou direção hidr. Assim o alternador era diferente , não acredito que o mesmo motor de partida dos  dois motores o 1.6 é aproximadamente 60% maior pelo menos a engrenagem deve ser diferente ! abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1719
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por calvet em Sex 7 Abr 2017 - 16:15

Atualizações: tentei limpar a TBI usando Car 80, deixei agindo por uns 15 minutos, mas não mudou nada, continua vibrando em lenta. (não cheguei a desmontar a TBI)


Maraccini escreveu:Como base nos Fiesta 1.0 e do 1.6 : o volume do sistema de arrefecimento era diferente ( não sei se radiador ou vaso de expansão diferente), normalmente o 1.6 tinha ar e ou direção hidr. Assim o alternador era diferente , não acredito que o mesmo motor de partida dos  dois motores o 1.6 é aproximadamente 60% maior pelo menos a engrenagem deve ser diferente ! abraço

Ah sim, o reservatório de expansão muda sim, mas não acredito que seja algo muito relevante para o funcionamento do motor. E quanto ao motor de partida, os carros básicos tem um motor de partida "mais fraco", diferente dos completos. Mas é o mesmo para o 1.0 e 1.6 (tendo direção e ar condicionado).
avatar
calvet
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 9
Cidade/Estado : Natal/RN
Motorização/Cor : Zetec Rocam 1.0 2013/Preto
Código de Opcionais : Completo
Data de inscrição : 29/10/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por Maraccini em Dom 9 Abr 2017 - 19:00

Tente ver que a oscilação da marcha lenta, está mais para entrada falsa de ar (no coletor de admissão) e entupimento da IGR (ou válvula PCV - positive crankcase ventilation - Ela pega os vapores do cárter e solta uma parte no coletor de admissão para ser admitido junto com o ar atmosférico), do que para a válvula Atuadora da Marcha Lenta – IAC  , então olhe-as e veja tb se as mangueiras destas peças não estão rachadas ou furadas ocasionando a vibração !

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1719
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por calvet em Ter 15 Ago 2017 - 21:06

Atualizações: finalmente levei o carro no mecânico. Em relação a vibração, foi resolvida e ficou em torno de 99% melhor. Foi trocado o coxim do lado direito do motor(lado do passageiro)(o mecânico disse que talvez ficasse 100% se trocasse o coxim do outro lado).
avatar
calvet
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 9
Cidade/Estado : Natal/RN
Motorização/Cor : Zetec Rocam 1.0 2013/Preto
Código de Opcionais : Completo
Data de inscrição : 29/10/2016

Voltar ao Topo Ir em baixo

Re: [DÚVIDA] - Pq a Rotação em marcha lenta oscila e tenho vibrações?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum