Problema preciso de ajudo urgente =(

Ir em baixo

Problema preciso de ajudo urgente =(

Mensagem por Raul Ercolin em Sex 21 Abr 2017 - 20:57

Boa noite, sou proprietario de um ka 2015, recentemente fui realizar a troca do retentor da polia do virabrequim, até ai tudo bem, depois de realizar a troca e ligar tudo novamente (bateria) o carro nunca mais foi o mesmo.
Desde então o cilindro do meio (segundo) não funciona, já foi realizado uma serie de procedimentos que incluí até troca de valvulas que estavam com algum desgaste, mas mesmo assim o motor continua falhando, já foi verificado bobina e velas (tudo normal) já passou varios aparelhos no veiculo e nada.
Já aconteceu esse problema com algum de vcs?
Gostaria de saber também se esse veiculo precisa ''reprogramar'' o modulo quando desliga a bateria?
Desde já agradeço a atenção de todos.

Raul Ercolin
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 SE Prata
Código de Opcionais : Completo
Data de inscrição : 25/01/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por MarcioCEsteves em Seg 24 Abr 2017 - 8:58

Será que ele não ficou fora de ponto?

MarcioCEsteves
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 24
Idade : 40
Cidade/Estado : Teresópolis
Motorização/Cor : 1.5 Branco
Código de Opcionais : SE PLUS
Data de inscrição : 04/04/2016

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Raul Ercolin em Ter 25 Abr 2017 - 17:07

MarcioCEsteves escreveu:  Será que ele não ficou fora de ponto?

Boa noite Marcio, então o mecanico tem as ferramentas do carro para o ponto, levei as bobinas para a ford eles vão me dar a resposta essa semana, provavelmente elas estragaram, o estranho é que o carro é novo e está com 30 mil km, não era para estar com tantos problemas.

Abraços

Raul Ercolin
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 SE Prata
Código de Opcionais : Completo
Data de inscrição : 25/01/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Maraccini em Ter 25 Abr 2017 - 23:21

Pode ser mesmo ponto de ignição fora pela montagem errada ! , comandos fora tb , bicos inoperantes por falha de sensores , sensores falhando e bobinas falhando mas neste caso seria facil testar é somente trocar de lugar com outra ! Todo motor que fica um bom tempo desligado (bateria) faz um reset mas tem uma seqüência para religar para parâmetros voltarem e em alguns casos uma reprogramação ! Neste carro inclusive a direção eletrica tb precisa de reprogramação ou andar por 5a 10 minutos sem virar muito o volante

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1719
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Professor em Dom 30 Abr 2017 - 13:09

Você fez a troca do retentor fora da Ford?

Professor
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 110
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Corrente de comando !!!

Mensagem por Toddy em Sex 5 Maio 2017 - 15:55

Galera ... Sou novo no grupo e não sei fazer tópicos, gostaria de expor meu problema, meu Ford Ka Rocam Zetec estourou a corrente de comando!!! Quais os problemas que posso ter ??? Desliguei o carro funcionando normal, quando fui ligar o motor estava travado, mecânico puxou e levou para oficina, chegando lá abriu a tampa do comando de válvulas e a surpresa ... Cade a corrente de comando ???? Agora não sei oque pode acontecer quando essa correia estoura, alguém já passou por isso ???

Toddy
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : Cotia
Motorização/Cor : 1.0 Rocam zetec
Código de Opcionais : 231088231088
Data de inscrição : 05/05/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Deoneli em Sex 5 Maio 2017 - 16:28

Se quebrou a corrente de comando muito provavelmente empenou válvulas e pode ter danificado os pistões também.
avatar
Deoneli
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 23
Idade : 47
Cidade/Estado : Casado
Motorização/Cor : 1.0 TiVCT PRETO
Código de Opcionais : SE
Data de inscrição : 30/04/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Toddy em Sex 5 Maio 2017 - 16:29

Mesmo com o carro parado ? Eu não estava em movimento

Toddy
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : Cotia
Motorização/Cor : 1.0 Rocam zetec
Código de Opcionais : 231088231088
Data de inscrição : 05/05/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Deoneli em Sex 5 Maio 2017 - 19:03

Sim , o carro estava parado mas o motor não no momento que quebra com o motor funcionando já empena válvulas e se tentar fazer pegar daí é que ferra tudo mesmo
avatar
Deoneli
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 23
Idade : 47
Cidade/Estado : Casado
Motorização/Cor : 1.0 TiVCT PRETO
Código de Opcionais : SE
Data de inscrição : 30/04/2017

Voltar ao Topo Ir em baixo

Re: Problema preciso de ajudo urgente =(

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum