Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Mensagem por Gilmar Salino Filho em Seg Out 09 2017, 21:40

Pessoal boa noite!!

Na última sexta-feira estava subindo a serra da Mogi Bertioga quando a Luz da injeção acendeu e o motor perdeu potência, joguei até a primeira para tentar subir, de repente a luz apagou e o carro deslanchou, na metade da serra quando joguei a quarta marcha a luz acendeu novamente, como forçou muito a luz da temperatura acendeu e parei o carro imediatamente, abri a tampa do reservatório e vazou toda a água com um cheiro estranho, subu guinchado a serra, chegando em Mogi coloquei 2 galões de 5 litros e a água foi embora, não havia vazamento nem nada (creio eu), no terceiro galão a água ficou porém com o motor ainda recém ligado ficou borbulhando e esquentando muito rápido, deixei a tampa semi-aberta e segui viagem com o galão de água cheio no carro, quando acendia a luz parava o carro e completava com água, o cheiro era muito ruim, quando fazia um barulho parecendo que estava batendo válvula completava com água e o barulho parava, cheguei em casa graças à Deus, no outro dia, a mesma coisa, com o motor ainda frio a água borbulhava e esquentava muito rápido, o carro não é mais o mesmo, me ajudem o que pode ser? como devo proceder?

Obrigado.

Gilmar Salino Filho
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : Vidro/Ar quente/Trava
Data de inscrição : 09/10/2017

Voltar ao Topo Ir em baixo

Re: Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Mensagem por Professor em Ter Out 10 2017, 23:07

Hum, fudeu, lamento!

Professor
Piloto de Kart
Piloto de Kart

Número de Mensagens : 60
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Mensagem por vitordiasm em Qua Out 11 2017, 08:47

Gilmar Salino Filho escreveu:Pessoal boa noite!!

Na última sexta-feira estava subindo a serra da Mogi Bertioga quando a Luz da injeção acendeu e o motor perdeu potência, joguei até a primeira para tentar subir, de repente a luz apagou e o carro deslanchou, na metade da serra quando joguei a quarta marcha a luz acendeu novamente, como forçou muito a luz da temperatura acendeu e parei o carro imediatamente, abri a tampa do reservatório e vazou toda a água com um cheiro estranho, subu guinchado a serra, chegando em Mogi coloquei 2 galões de 5 litros e a água foi embora, não havia vazamento nem nada (creio eu), no terceiro galão a água ficou porém com o motor ainda recém ligado ficou borbulhando e esquentando muito rápido, deixei a tampa semi-aberta e segui viagem com o galão de água cheio no carro, quando acendia a luz parava o carro e completava com água, o cheiro era muito ruim, quando fazia um barulho parecendo que estava batendo válvula completava com água e o barulho parava, cheguei em casa graças à Deus, no outro dia, a mesma coisa, com o motor ainda frio a água borbulhava e esquentava muito rápido, o carro não é mais o mesmo, me ajudem o que pode ser? como devo proceder?

Obrigado.

Gilmar, bom dia.

No meu Ka uma vez aconteceu uma situação semelhante. Estava voltando pra casa, e ao tentar sair com o carro no sinal, o carro simplesmente não andava, eu acelerava e o carro estava muito fraco e fazendo um barulho de batida de pino bem alto, como você relatou. Mas comigo nenhuma luz de advertência acendeu no painel (veja só o perigo de se confiar nessa luz de advertência de temperatura do Ka)
No meu caso, eu estava a uns 500 metros de casa, e consegui chegar até lá. Parei o carro e não tentei forçar mais nada, só fiz ligar para o mecânico e pedi pra que ele fosse até a minha casa ver o que tinha acontecido. Por sorte foi apenas um conector de uma das mangueiras que vão no bloco do motor que partiu, fazendo a mangueira se soltar e a água toda vazar. Primeiro o mecânico resolveu o problema da mangueira, colocou o aditivo, e depois foi verificar se tinha ocorrido algum problema no motor, mas ainda bem que não houve nada.

Então no seu caso sugiro primeiro tentar identificar e resolver o vazamento de água (pode ser mangueiras, reservatório quebrado, carcaça da válvula rachada, etc) e depois de resolvido o problema, ver se não houve queima da junta do cabeçote e outros problemas mais sérios no motor (o que infelizmente deve ter acontecido, pelo que você relatou).

Boa sorte e espero que consiga resolver o problema!
avatar
vitordiasm
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 105
Idade : 21
Cidade/Estado : Belém - Pará
Motorização/Cor : 1.6 2008/2009 Flex Preto
Código de Opcionais : Completo
Data de inscrição : 12/05/2015

Voltar ao Topo Ir em baixo

Re: Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Mensagem por Maraccini em Qua Out 11 2017, 14:12

Água pura ou seja sem aditivo ferve muito rápido ainda mais com tampa aberta !
Precisa ver se misturou agua no óleo ! As mesmas observações dos anteriores descreveram !
Espero que tenha tido sorte ! Abraço

Maraccini
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1600
Cidade/Estado : Jundiaí / SP
Motorização/Cor : 1.0 3 Cil. TiCVT / branco
Código de Opcionais : New KA SE Plus
Data de inscrição : 06/04/2015

Voltar ao Topo Ir em baixo

Re: Me ajudem!!! Água do reservatório ferveu na serra de Bertioga.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum