Sem Consumo da Gasolina do Reservatório de Partida a Frio

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por astolfomail em Qui Jun 04 2009, 14:44

Mesmo com um baixa temperatura ambiente e com o motor frio, tenho observado que não há consumo da galosina do reservatório de partida a frio. Na partida o motor fica falhando como se quisesse morrer durante uns 30 segundos e depois normaliza. Gostaria de saber se algum companheiro passou por esta mesma situação. Existe alguma maneira de testar o funcionamento da bomba do reservatório?

astolfomail
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Juiz de Fora
Motorização/Cor : 1.0 FLEX 2009 - Vermelho
Código de Opcionais : Básico
Data de inscrição : 04/06/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por vinny em Qui Jun 04 2009, 17:05

Lol o meu motor de partida a frio funciona normal, tanto q acaba até q rapido o.O.

vinny
Moderador
Moderador

Número de Mensagens : 2476
Idade : 28
Cidade/Estado : Campinas/Sp
Motorização/Cor : 1.0/Preto
Código de Opcionais : Original :)
Data de inscrição : 27/02/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Tar em Qui Jun 04 2009, 20:20

É cara, quando ta frio mesmo o motor não funciona completamente normal logo que se liga, mas tbm não chega nem perto de querer morrer. Mesmo com alcool o meu ta pegando de primeira, e olha que hoje as gramas estavam duras e branquinhas de geada. Não sei onde vc mora, mas ele pega de primeira? Vc escuta um apito relativamente alto qndo se vira a chave e logo depois que o carro da partida?
Se ele estiver pegando de primeira acho que não é culpa do sistema de partido a frio não, visto que ele só usa a gasolina para ligar o carro, se estiver realmente quase morrendo penso que o problema não é esse.
Mas leve na concessionária e relate oque esta acontecendo ;D

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por astolfomail em Qui Jun 04 2009, 23:12

A temperatura aqui no inverno gira em torno de 18ºC. Mas pelo o que o colega relatou, acho que existe um defeito mais grave. Vou levar em um mecânico para ver isto pois tive muitos problemas na concessionária durante o período de garantia.

astolfomail
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Juiz de Fora
Motorização/Cor : 1.0 FLEX 2009 - Vermelho
Código de Opcionais : Básico
Data de inscrição : 04/06/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Alessandro em Sex Jun 05 2009, 00:18

Nossa o meu pega que é uma maravilha msm ele ficando em garagem coberta mas com o frio q está fazendo aqui em Campinas ele pega normal e injeta normal também estranho e também o meu consome legal a gasolina.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por vinny em Sex Jun 05 2009, 01:31

pode ter certeza q é problema, aqui fez e torno de 8graus e ligou bonitinho, sem essa.

vinny
Moderador
Moderador

Número de Mensagens : 2476
Idade : 28
Cidade/Estado : Campinas/Sp
Motorização/Cor : 1.0/Preto
Código de Opcionais : Original :)
Data de inscrição : 27/02/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Alessandro em Sex Jun 05 2009, 09:02

Ohh meu também todo tempo ele injeta de manha e até está no vazio tenho q até completar com R$:0,60 no máximo de aditivada que eu sempre coloquei desde 0Km.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Rapsil em Sex Jun 05 2009, 09:16

O meu não anda pegando de primeira não as vezes tb acho que não esta injetando gasolina, parece que não esta abaixando o nivel no reservatório, ontem pegou na 3 tentativa, hoje na segunda tentativa

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Alessandro em Sex Jun 05 2009, 11:10

Rapsil é melhor levar o seu Kazão na concessionaria pra ver isso e o que está acontecendo, pq isso não é normal não.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por PoLGaMeS em Sex Jun 05 2009, 11:52

Rapsil escreveu:O meu não anda pegando de primeira não as vezes tb acho que não esta injetando gasolina, parece que não esta abaixando o nivel no reservatório, ontem pegou na 3 tentativa, hoje na segunda tentativa

quando vc vira a chave e escuta aquele barulho da injecao vc notou algum outro barulho nesses dias frios??? se nao notou eh pq o reservatorio de partida frio nao ta acionando...

o meu eu escutei ontem pela primeira vez... e escutei hj denovo... faz um barulho de como se vc tivesse sem agua no reservatorio do limpador e apertar ele...

PoLGaMeS
Administrador
Administrador

Número de Mensagens : 2120
Idade : 31
Cidade/Estado : Caraguatatuba/SP
Motorização/Cor : 1.0/ preto KBC9
Código de Opcionais : Black Turtle
Data de inscrição : 26/11/2008

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Rapsil em Sex Jun 05 2009, 12:00

Agendei a verificação na Concessionaria para 09/06 as 08:00, já vou aproveitar e pedir para verificarem sobre o cheiro de alcool que esta ficando dentro do carro quando eu ligo ele pela manhã.
Vlw

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Tar em Sex Jun 05 2009, 12:02

Quando esta geando o meu pega de primeira. Mas quando esta em
uma temperatura mais amena, ja que não injeta gasolina, ele morre ou
ele liga, e depois morre, mas nada que na segunda partida não de jeito. Ja aconteceu comigo disso, umas 4 vezes, mas no meu ponto de vista não e nada a normal
não.

Isso mesmo pol, o barulho injetando gasolina é bem parecido com o do jogando água no parabrisa

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por PoLGaMeS em Sex Jun 05 2009, 12:06

ate entao eu NUNCA tinha ouvido esse barulho auhauha foi soh ONTEM e HJ... daki pra frente acho q vou escutar mais vezes ele com esse frio q ta fazendo nas madrugadas hauuhaahu

como nem tava usando eu tirei toda gasolina dele pra nao "estragar" dentro do reservatorio... mas hj vou dar uma passada no posto e comprar uns 100ml de podium no maximo... nao quero deixar ele cheio ja q raramente vai ser usado...

PoLGaMeS
Administrador
Administrador

Número de Mensagens : 2120
Idade : 31
Cidade/Estado : Caraguatatuba/SP
Motorização/Cor : 1.0/ preto KBC9
Código de Opcionais : Black Turtle
Data de inscrição : 26/11/2008

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por astolfomail em Sex Jun 05 2009, 14:03

Pessoal, conversei com um colega e ele me deu uma dica. No manual vem a relação indicando a função de cada fuzível. Então basta verificar se o fusível não está queimado. Caso ele esteje bom ai será necessário medir com um voltimetro nos bornes da bomba do reservatório se chega os 12v da bateria durante a partida. Se estiver os 12v no borne o problema esta na bomba do reservatório. Lembrando que a temperatura de estar baixa para o sistema enviar o sinal para o reservatório injetar a gasolina.

astolfomail
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Juiz de Fora
Motorização/Cor : 1.0 FLEX 2009 - Vermelho
Código de Opcionais : Básico
Data de inscrição : 04/06/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por vinny em Sex Jun 05 2009, 17:18

Só faltou vir o botão p/ injetar gasolina q nem carro veio HAHAHA.

Sabe oq eu reparei? Acho q o meu manda até em dia de calor =o.

vinny
Moderador
Moderador

Número de Mensagens : 2476
Idade : 28
Cidade/Estado : Campinas/Sp
Motorização/Cor : 1.0/Preto
Código de Opcionais : Original :)
Data de inscrição : 27/02/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Alessandro em Sex Jun 05 2009, 19:32

É o meu também acontece isso também Vinny mas nesse caso é ( ou imagino que sejam), os bicos injetando um pouco de combustivel para pegar legal e de primeira.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Jeff em Sex Jun 05 2009, 20:38

astolfomail o reservatório de partida a frio só injeta gasolina quando a temperatura for inferior a 17graus ventigrados. Acima disto a bomba não funciona. O ideal é esvaziar o reservatório para a gasolina não "envelhecer" e tornar uma pasta preta, entupindo o sistema. É o que eu fiz com o meu Ka, pois moro em Salvador e até hoje nunca utilizei a gasolina da partida a frio. Vale lembrar também que entrei em contato com a Petrobras e eles me informaram que a gasolina Podium tem vida útil de 3 meses e as demais gasolinas de 2 meses. Portanto esvaziei o meu reservatório rapidinho!

Jeff
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 39
Cidade/Estado : Salvador/BA
Motorização/Cor : 1.0L/Prata Geada
Código de Opcionais : BDAKPM9
Data de inscrição : 29/04/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Diego Alves em Seg Jun 08 2009, 16:51

o meu eu completei uma vez, a umas 2 semanas...com gasolina aditivada, deu 53 centavos...

e direto escuto o barulho da bombinha injetora de gasolina, é um barulho auto da porra...tipow um "zeeeeeeeeeeeeeeeeeeeeee" meio alto...ashuaishuiauisa

e sempre pega de primeira, as vezes da uma variada na rotação, mais não dura nem 5 segundos e ja se estabiliza normalmente

o massa é esses dias, que tava muito frio, eu liguei o carro o injetor funcionou normalmente, ai bem em seguida, dei uma leve acelerada, bem de leve mesmo, e o injetor acionou denovo...ahsuiahsuahuisasa

Diego Alves
Piloto de Kart
Piloto de Kart

Número de Mensagens : 83
Cidade/Estado : Cambé / Londrina - Paraná
Motorização/Cor : 1.0 / Prata
Código de Opcionais : Basico
Data de inscrição : 07/04/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por san33al em Sab Jul 04 2009, 20:46

Eu fui aconselhado na concessionária a retirar a gazolina do reservatório , pra não ficar velha. Aq onde moro ele não funciona , pois o calor é grande mesmo no inverno. Maceió -AL

san33al
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Idade : 42
Cidade/Estado : Maceio/Al
Motorização/Cor : 1.0/PRETO
Código de Opcionais : COMPLETO
Data de inscrição : 20/06/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Dogmático em Dom Jul 05 2009, 01:33

viiiiiiiiiiii, lendo esse tópico me deu at medo.... vou tirar a gososa do reservátorio o mais rápido possível !!!!! Quase nunca uso alcool...

Dogmático
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 21
Cidade/Estado : Porto Velho/RO
Motorização/Cor : 1.0/Prata Geada
Código de Opcionais : AR/DH/VE/TE/AL/RLL 14... Completon
Data de inscrição : 30/03/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Adolfo Luiz em Dom Jul 05 2009, 07:47

Aqui em João Pessoa (Paraiba) o Reservatório não Funciona tem que retirar a Gasosa Adtivada de Quatro em Quatro meses!! Shocked

Adolfo Luiz
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1661
Idade : 54
Cidade/Estado : João Pessoa / Paraiba
Motorização/Cor : 1.0 - Prata Geada
Código de Opcionais : Basico - Frisos, Retrovisores e Regua do Porta Malas na Cor do Veiculo, Colanas Laterais na Cor Preta e Luz de Freio Elevada.
Data de inscrição : 16/03/2009

http://www.quatrorodas.com.br

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Sanvido em Dom Jul 05 2009, 20:57

Adolfo Luiz escreveu:Aqui em João Pessoa (Paraiba) o Reservatório não Funciona tem que retirar a Gasosa Adtivada de Quatro em Quatro meses!! Shocked

A 4Rodas falou que o reservatório pode ficar vazio que não tem risco de ressecamento de mangueiras e nada!!! O pessoal da região quente pode deixar vazio que não dá problema!!!
O meu Ka é enraçado!!! Quando não tá tão frio ele injeta gasolina... mas quando faz frio (5/6graus) ele não injeta e o carro fica falhando!!! Vai entender!!! scratch

Sanvido
Piloto de Kart
Piloto de Kart

Número de Mensagens : 82
Cidade/Estado : Preencher!
Motorização/Cor : Preencher!
Código de Opcionais : Preencher!
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Adolfo Luiz em Dom Jul 05 2009, 23:02

Certo Amigo Sanvido, valeu pelas dicas mas eu gosto de ter um pouco de gasosa adt. no reservatório vai que ele queira injeta!!hehehe Laughing
Forte Abraço!!



Adolfo Luiz
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1661
Idade : 54
Cidade/Estado : João Pessoa / Paraiba
Motorização/Cor : 1.0 - Prata Geada
Código de Opcionais : Basico - Frisos, Retrovisores e Regua do Porta Malas na Cor do Veiculo, Colanas Laterais na Cor Preta e Luz de Freio Elevada.
Data de inscrição : 16/03/2009

http://www.quatrorodas.com.br

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Adolfo Luiz em Dom Jul 05 2009, 23:19

Na minha modesta opnião deveria injeta toda hora para que a gasosa não fique velha os Carros da Honda injeta direto independente de está usando Alcool ou Gasolina!! Shocked



Adolfo Luiz
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1661
Idade : 54
Cidade/Estado : João Pessoa / Paraiba
Motorização/Cor : 1.0 - Prata Geada
Código de Opcionais : Basico - Frisos, Retrovisores e Regua do Porta Malas na Cor do Veiculo, Colanas Laterais na Cor Preta e Luz de Freio Elevada.
Data de inscrição : 16/03/2009

http://www.quatrorodas.com.br

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por igor.noberto em Seg Jul 06 2009, 00:35

Já ouvi falar, e li em alguns lugares que mesmo em tempo quente e com gasolina no tanque principal, a bomba do reservatório de partida a frio injeta um pouco de gasolina para ligar o carro...
Justamente para evitar o envelhecimento da gasolina dentro do pequeno tanque.

De fato, aqui onde moro (Campina Grande, PB), onde o calor é muito grande, não existe muita necessidade desse tanque, e mesmo assim, todo mês o tanque cai quase pela metade.

igor.noberto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 113
Cidade/Estado : Campina Grande/Paraiba
Motorização/Cor : 1.0 Prata
Código de Opcionais : Pintura metálica
Data de inscrição : 17/12/2008

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por hostert em Seg Jul 06 2009, 13:55

bom alguem sabe como configurar para sempre que ligar injetar gasolina? Porque assim a gasolina nao fica velha...

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por MIkaIL KAbEloV em Ter Jul 07 2009, 15:19

o meu estava assim ,levei na ford mix (faço questão do merchan) e voltou perfeito.
nunca encha o reservatorio, deixa pela metade
vc ouve o injetor? pq o meu não fazia barulho.

caralho meu ... fico o dia todo na internet procurando foto, materia ,etc
to apaixonado por esse carro Smile

MIkaIL KAbEloV
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 28
Cidade/Estado : COTIA/SP
Motorização/Cor : 1.6 Preto
Código de Opcionais : Completo
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por hostert em Ter Jul 07 2009, 16:21

BOM MINHA PERGUNTA nao foi esta


Última edição por hostert em Sex Ago 28 2009, 06:49, editado 1 vez(es)

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por R.R Maluf em Qui Ago 27 2009, 20:16

rapaz o meu de vez em quando faz isso !!! mais e uma vez ou outra !!! e a menor temperatura aqui e 28° !!! hahaha !!! e o consumo de combustivel e bem pequeno !!!

R.R Maluf
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 415
Idade : 27
Cidade/Estado : São Luis - MA
Motorização/Cor : Zetec Rocam 1.0 - Preto Ebony
Código de Opcionais : Ar - DH - Rodas Liga Leve 14" - Milha Xenon 6000k - Som
Data de inscrição : 16/07/2009

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Tadeu em Qui Set 17 2009, 08:50

O seu deve ter o mesmo problema que o meu tinha, pois eu arrumei !!!
A solenoide vem com defeito de fabrica, o motorzinho funciona mas a não injeta combustivel...
Inverta as mangueiras do solenóide e vai ver que funciona.
Qualquer duvida pode me ligar...
11 7864 08 09 80*48062

Tadeu
Piloto de Kart
Piloto de Kart

Número de Mensagens : 60
Cidade/Estado : São Paulo - SP
Motorização/Cor : 1.6 Preto
Código de Opcionais : completo
Data de inscrição : 15/08/2008

Voltar ao Topo Ir em baixo

Re: Sem Consumo da Gasolina do Reservatório de Partida a Frio

Mensagem por Conteúdo patrocinado Hoje à(s) 15:40


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum