[SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Leo Hung em Seg Ago 10 2009, 11:55

Pessoal,adquiri meu KA agora em 2009 (é 2009\2009). Rodei com o bichinho tranqüilamente, e também amargo com o consumo elevado paa 1.0 (em média, 6km\l na cidade e 8~9km\l na estrada, sem ar).

Instalei o som numa oficina especializada, e o cara me perguntou se eu queria que o som ficasse ligado independente do carro também estar. Disse que sim, pois para mim esse é o padrão.Também levei o carro na concessionária, para reajuste do parachoque traseiro, que havia SOLTADO, e também para regulagem do motor, pois achava o carro acelerado (o bicho anda em terceira, no plano, sem eu precisar acelerar. Nunca tinha visto isso na minha vida).

Pois bem, juntando as duas histórias, eis o problema: meu carro, a cerca de um mês, não pegava de jeito nenhum. Liguei pra FORD, que enviou um mecânico. Este, foi categórico: bateria arriada. Ante minha cara de "como assim, o carro é zero!", ele me disse para levar o carro na concessionária. Também recomendou que deixasse o motor ligado por algum tempo, para que recarregasse a bateria pelo menos um pouco. Assim o fiz.

Dois dias depois, o carro deu o mesmo problema, e lá fui eu, de guincho até a Ford mais próxima de minha casa. Vieram com o papo de "carga lenta", mesmo eu alegando querer uma bateria nova. Ante a relutância do atendente Ford em me dar logo uma bateria, deixei que ele efetuasse o procedimento dito como "padrão", para desencargo de consciência. Fiquei 2 dias sem carro, e fui buscá-lo. Aparentemente, tudo ok! Andei com o carro alguns dias (uns 3 ou 4), e tudo estava ótimo. Deixei o carro na garagem por 4 dias, e o mesmo NOVAMENTE arriou a bateria toda.

Hoje, 10/08/09, retornei a Ford, irritado, para cobrar um posicionamento, e desta vez exigindo uma nova bateria. O mesmo atendente disse que enviaria a minha bateria para testes na MOURA, pois são eles os fornecedores de baterias à Ford. Não adiantou alegar que tenho garantia, que era meu direito e etc... Os caras foram categóricos: tem que enviar a bateria À moura para testes.

Resumo: vou ficar 4 dias sem carro, e os caras ainda alegaram, após verificar que meu rádio não desliga quando se desliga o carro, que PODE (sabe aquele pode estilo "A-há! Achamos o que culpar para nos eximir da responsabilidade"?) ser esta a causa do problema.

Como já li DIVERSAS vezes que outras pessoas têm o mesmo problema, gostaria de saber duas coisas do pessoal aqui do fórum:

1 - Quem tem o rádio que fica ligado mesmo com o carro desligado.

2 - Quem já teve problema de bateria arriada do nada.Agradeço a todos!!! Ah, não esqueçam de informar o modelo do KA de vcs (KPM9...)


Última edição por Leo Hung em Ter Ago 11 2009, 08:41, editado 1 vez(es)

Leo Hung
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 37
Idade : 37
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPM9
Data de inscrição : 31/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por nskodama em Seg Ago 10 2009, 12:43

Caro Leo,

Qual o set do som de seu carro? (Marca e modelo do rádio, amplificador, etc)

nskodama
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 24
Idade : 43
Cidade/Estado : Santo André/São Paulo
Motorização/Cor : 1.6/Preto
Código de Opcionais : KPP9
Data de inscrição : 13/02/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Leo Hung em Ter Ago 11 2009, 08:39

Som: LG 6910
Falantes: 2 de 5x7" e 2 de 5", da SoundFire. 50 Watts

Não possuo módulo, só a instalação básica.

O cara da loja fez aquela inversão de fios para que o som funcionasse mesmo com o veículo desligado na chave (não acredito ser este o problema, visto que outras pessoas também fizeram isso, e o som delas funciona).

O que vc acha que pode ser?

Leo Hung
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 37
Idade : 37
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPM9
Data de inscrição : 31/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por nskodama em Ter Ago 11 2009, 10:28

Leo,

Com todas as informações que vc passou, deve estar havendo fulga de corrente na parte elétrica, e/ou, a alternador/regulador está com problemas.
De qquer forma, bateria automotiva tem sua vida util encurtada a cada descarga de bateria, então só isso já é um bom argumento pra FORD reparar o problema e tb trocar a bateria.
Espero ter ajudado.

nskodama
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 24
Idade : 43
Cidade/Estado : Santo André/São Paulo
Motorização/Cor : 1.6/Preto
Código de Opcionais : KPP9
Data de inscrição : 13/02/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Leo Hung em Ter Ago 11 2009, 12:22

nskodama escreveu:Leo,

Com todas as informações que vc passou, deve estar havendo fulga de corrente na parte elétrica, e/ou, a alternador/regulador está com problemas.
De qquer forma, bateria automotiva tem sua vida util encurtada a cada descarga de bateria, então só isso já é um bom argumento pra FORD reparar o problema e tb trocar a bateria.
Espero ter ajudado.

Concordo com você! Very Happy

O "X" da questão é que eles alegaram ter testado da primeira vez, e não detectaram fuga de corrente, além de dizer que a bateria estava ok. Agora empurraram o problema pro fornecedor da bateria, e eu fico "no aguardo". Sad

Leo Hung
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 37
Idade : 37
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPM9
Data de inscrição : 31/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Leo Hung em Sab Set 05 2009, 00:23

Só para contar: o problema foi resolvido.

Os caras religaram o rádio no padrão Ford, e a bateria nunca mais arriou. Minha conclusão:

1 - O rádio roubava energia constante da bateria, descarregando a mesma (isto é possível?)

2 - Era outro defeito, mas disseram que era no rádio.

Enfim, em todo o caso, a novela acabou. Aguardarei as cenas do próximo capítulo Very Happy

Leo Hung
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 37
Idade : 37
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPM9
Data de inscrição : 31/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Supertsunami em Sab Set 05 2009, 02:14

Provavelmente era seu radio que estava descarregando a bateria.

Supertsunami
Carteira Provisória
Carteira Provisória

Número de Mensagens : 641
Idade : 34
Cidade/Estado : Niterói / RJ
Motorização/Cor : 1.0 / Preto
Código de Opcionais : KPM9
Data de inscrição : 29/07/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Hitokiri Adriel em Sab Set 05 2009, 14:50

se o seu radio ficar em standby ele come bateria mesmo.. eu sempre desligo.. nada de standby... ate aperto o botão pra ele desconectar pra n ter problema... o meu funciona com o carro desligado sim... toda vez q eu encero o ka, deixo o som ligado.. nunca tive problema...

Hitokiri Adriel
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1082
Idade : 28
Cidade/Estado : São Caetano do Sul / SP
Motorização/Cor : 1.0/Prata
Código de Opcionais : KPN9
Data de inscrição : 26/12/2008

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Leo Hung em Qua Set 09 2009, 19:03

O problema foi resolvido. Os caras refizeram a ligação original FORD, e agora toda vez que eu desligo o carro, o som não funciona mais.Só tem um porém: o som deu problema. Estava voltando pra casa, quando o som simplesmente desligou e não liga mais Sad Ô Vudú!!!!!!!

Leo Hung
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 37
Idade : 37
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPM9
Data de inscrição : 31/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Tom Sawyer em Qua Set 09 2009, 21:30

Sintomático hein?
A dúvida é: seu rádio já estava com problema descarregando a bateria e agora pifou de vez, ou a ligação que eles refizeram no seu rádio causou o problema?
De toda a forma o correto pra matar de vez o problema de bateria é saber o consumo total do veículo em mA (miliamperes). Isso é medido com um multímetro ligado em série em um dos polos desconectados da bateria e no cabo da bateria da mesma polaridade que você desligou . Um eletricista com um mínimo de conhecimento sabe fazer isso. Posso garantir que se o consumo total for superior a 30, no máximo 40 mA (com todos os acessórios e lâmpadas desligados), qualquer bateria terá a vida útil reduzida.
Se o consumo for superior a isso, sugiro que você deslige os acessórios não originais e vá medindo até achar o "ladrão" de bateria.

Tom Sawyer
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 8
Cidade/Estado : Santo André - SP
Motorização/Cor : 1.6 / Vermelha
Código de Opcionais : KPP9
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Supertsunami em Qui Set 10 2009, 09:44

Pode ser fusivel queimado.

Supertsunami
Carteira Provisória
Carteira Provisória

Número de Mensagens : 641
Idade : 34
Cidade/Estado : Niterói / RJ
Motorização/Cor : 1.0 / Preto
Código de Opcionais : KPM9
Data de inscrição : 29/07/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por wesleycardoso em Qui Mar 24 2016, 12:27

Leo Hung, os caras disseram qual padrão Ford é esse? Se sim, vc saberia me dizer como faz, o meu ford ka 2005 ACtion ta com o mesmo o problema.

wesleycardoso
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Cidade/Estado : DF
Motorização/Cor : PRATA
Código de Opcionais : 1213
Data de inscrição : 15/11/2015

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Bateria com problema? Preciso de AJUDA e OPINIÕES. Resolvido!

Mensagem por Conteúdo patrocinado Hoje à(s) 12:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum