ACIONAMENTO AUTOMÁTICO DAS TRAVAS e VELOCÍMETRO NÃO FUNCIONAM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ACIONAMENTO AUTOMÁTICO DAS TRAVAS e VELOCÍMETRO NÃO FUNCIONAM

Mensagem por NINJA em Sex Set 18 2009, 21:48

- Há uma semana que meu Ka vem apresentando esse problema: O velocímetro parou e as travas não acionam mais automaticamente. Provavelmente existe algum mau contato no conector ou dano no sensor de velocidade pois às vezes tudo volta ao normal por um breve momento e logo em seguida para.
- Gostaria de saber se alguém sabe onde fica localizado esse sensor.

- Troquei o sensor (R$ 117,00 na Ford ) do velocímetro e tudo voltou ao normal ( inclusive a luz de alerta da injeção que acendeu após rodar alguns KM apagou ).
- O sensor fica localizado em cima da caixa de marchas próximo a parede de fogo. Existe uma proteção térmica que envolve o mesmo e que deve ser reaproveitada.


Última edição por vinny em Qua Nov 04 2009, 13:47, editado 1 vez(es) (Razão : Use o editar para não postar msg repetidaa, leia as regras do forum)

NINJA
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 24
Cidade/Estado : RIO DE JANEIRO RJ
Motorização/Cor : 1.0 Pulse e 1.0 Preto
Código de Opcionais : PULSE e CLASS
Data de inscrição : 03/06/2009

http://www.clubesomnium.org/

Voltar ao Topo Ir em baixo

Re: ACIONAMENTO AUTOMÁTICO DAS TRAVAS e VELOCÍMETRO NÃO FUNCIONAM

Mensagem por vinny em Qua Nov 04 2009, 13:48

Vc pagou? Deveria ser de graça.

vinny
Moderador
Moderador

Número de Mensagens : 2476
Idade : 28
Cidade/Estado : Campinas/Sp
Motorização/Cor : 1.0/Preto
Código de Opcionais : Original :)
Data de inscrição : 27/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum