Comprei um CD player usado mais na hora de testar não sai som.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por matheuspa em Ter Fev 09 2010, 23:22

Galera comprei um Pioneer 3050UB usado de uma loja. O cara dexo instalado pra mim porem eu nao tenho os alto falantes ainda.
Abri o forro da porta do meu Ka agora para testar um alto falante q eu tinha aki em casa, axei a fiação dentro da porta tinha um plug na ponta tirei uma tampinha q tampava ele e colokei um fio de cada polo do alto falante enconstado no conector da fiação do Ka.
RESULTADO: Não saiu som nenhum. Estou com medo da saída de som estar queimada.
Mas como nao tenho mto experiencia, tem algo q eu tenha q ter feito para poder ter resultado com esse teste?
O instalador fez o chicote aparentemente tudo certo.
O que eu posso fazer pra testar se o cd player esta bom ou queimado? A fiação da porta ja esta no conector original do chicote neh? não precisa ligar o alto falante na saida RCA do cd player precisa?
Desulpa a chuva de perguntas é q estou preocupado. Me ajudem ai por favor

matheuspa
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 28
Cidade/Estado : londrina / pr
Motorização/Cor : 1.0 _ 09/10 - Preto
Código de Opcionais : Básico
Data de inscrição : 18/01/2010

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por Alessandro em Ter Fev 09 2010, 23:56

Olha amigo esse player é bom, só pela marca e afinal vc pode ter invertido os polos, e já o RCA é só utilizando quando vc tiver um amplificador com entrada para o tal.

Mas se tivesse algum problema a loja iria lhe avisar, e não iria fazer picaretagem com vc Matheus.

Já com os falantes compra os conectores originais das portas, e pra ele tem q ser o Macho, pois a fêmea a ford ka disponibilizou, e a capinha também não tem, e essa capinha na verdade é o q proteje o conector, e q pelo jeito vc deve ter feito algo de errado, e tenta arrumar isso, e não leva na concessionaria o seu se não cancela a garantia na hora do seu ka, por vc ter cortado o chicote da porta, ou algum chicote.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por matheuspa em Qua Fev 10 2010, 00:59

Alessandro escreveu:Olha amigo esse player é bom, só pela marca e afinal vc pode ter invertido os polos, e já o RCA é só utilizando quando vc tiver um amplificador com entrada para o tal.

Mas se tivesse algum problema a loja iria lhe avisar, e não iria fazer picaretagem com vc Matheus.

Já com os falantes compra os conectores originais das portas, e pra ele tem q ser o Macho, pois a fêmea a ford ka disponibilizou, e a capinha também não tem, e essa capinha na verdade é o q proteje o conector, e q pelo jeito vc deve ter feito algo de errado, e tenta arrumar isso, e não leva na concessionaria o seu se não cancela a garantia na hora do seu ka, por vc ter cortado o chicote da porta, ou algum chicote.

Beleza entendi.

Mas ainda estou com a pulga atras da orelha em relação o alto falante pq eu testei os polos das 2 formas e nada de sair som.

matheuspa
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 28
Cidade/Estado : londrina / pr
Motorização/Cor : 1.0 _ 09/10 - Preto
Código de Opcionais : Básico
Data de inscrição : 18/01/2010

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por Alessandro em Qua Fev 10 2010, 08:21

Ihh Matheus mas só o som q não está saindo, mas fora isso ele está ascendendo as luzes, lendo cd's normais por causa q é legal então levar lá pra eles darem uma olhada, ou no caso mais extremo, tirar o player e refazer a ligação do chicote do player respeitando o original.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por matheuspa em Qua Fev 10 2010, 14:11

Alessandro escreveu:Ihh Matheus mas só o som q não está saindo, mas fora isso ele está ascendendo as luzes, lendo cd's normais por causa q é legal então levar lá pra eles darem uma olhada, ou no caso mais extremo, tirar o player e refazer a ligação do chicote do player respeitando o original.

Tudo normal, luzes, lendo CD, lendo Pen Drive, só o som q nao sai, vo levala onde comprei.

matheuspa
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 28
Cidade/Estado : londrina / pr
Motorização/Cor : 1.0 _ 09/10 - Preto
Código de Opcionais : Básico
Data de inscrição : 18/01/2010

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por Mannrich em Qui Fev 11 2010, 11:00

E esse auto-falante seu, funciona mesmo? Pela uma pilha comum e liga os fios nos polos dela... se fizer ruído no AF, ao menos algum som tinha que fazer quando ligou no player...

Mannrich
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 173
Idade : 32
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFM0 Fly+Neo
Data de inscrição : 16/09/2009

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por Lucas_Rech em Qui Fev 11 2010, 13:07

Ih,cara!
Vi outros tópicos aqui de nego falando que muita gente fez o seguinte: pegou a fiação do vidro elétrico achando que era do Som, e deu problema.
Tenta ver isso, pq pode ter prejudicado toda a fiação se foi feito errado,conforme um colega do fórum aí disse que ocorreu com ele.

Lucas_Rech
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 23
Cidade/Estado : Canoas/RS
Motorização/Cor : 1.6/Preto
Código de Opcionais : Completo
Data de inscrição : 09/12/2009

Voltar ao Topo Ir em baixo

Re: Comprei um CD player usado mais na hora de testar não sai som.

Mensagem por Conteúdo patrocinado Hoje à(s) 06:38


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum