som só funciona com o carro ligado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som só funciona com o carro ligado

Mensagem por kel em Seg Fev 15 2010, 18:16

instalei o som no carro mas ele só funciona com o carro ligado.
Deveria estar com a fiação padronizada, mas tem um fio invertido que faz isso acontecer. Invertendo os fios ele funciona direitinho.
Pelo que vi na internet é o padrão.

Kel

kel
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : são paulo
Motorização/Cor : novo ka cinza
Código de Opcionais : bdakfm9
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Re: som só funciona com o carro ligado

Mensagem por Alessandro em Seg Fev 15 2010, 20:26

Kel na verdade quando foi instalado os fios vermelho e amarelho devem ter ficados separados, e na verdade eles eram pra ter ficado juntos, mas leva aonde vc instalou pq ele funciona tanto o Karro estiver ligado ou não. No meu é assim e independente da marca ou modelo é assim, leva aonde vc levou pq fizeram mlk e das boas.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

som so funciona com o carro ligado

Mensagem por kel em Ter Fev 16 2010, 17:08

Oi Alessandro,

Valeu, já levei e arrumaram...
Obrigada

Kel

kel
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : são paulo
Motorização/Cor : novo ka cinza
Código de Opcionais : bdakfm9
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Re: som só funciona com o carro ligado

Mensagem por Chokitao em Qua Fev 17 2010, 10:13

Kel, fique "esperta" com a bateria... O meu ficou uma semana parado e a bateria foi para o espaço com a ligação direta do som!

Chokitao
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 375
Idade : 36
Cidade/Estado : Campinas/SP
Motorização/Cor : 1.6/Azul Iporanga - 195/55 R15 Dragon-Pirelli - Impacto
Código de Opcionais : KPG9
Data de inscrição : 21/09/2008

Voltar ao Topo Ir em baixo

Re: som só funciona com o carro ligado

Mensagem por Conteúdo patrocinado Hoje à(s) 04:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum