Problema no Hodometro.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no Hodometro.

Mensagem por Vasrig em Sex Fev 26 2010, 10:04

Bom dia pessoal, esse é o meu primeiro post, comprei o novo ka esta semana, o carro esta com 55km rodados e hoje pela manha tive um problema estranho o Hodômetro ficou com traços "----------" tanto o acumulado quando o “zeravel”, alguém já teve esse problema? Procurei no manual e não encontrei nada relacionado. os 5km percorridos hj de manha não foram computados e depois de um tempo voltou ao normal.


Obrigado
Felipe

Vasrig
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Idade : 33
Cidade/Estado : São Paulo
Motorização/Cor : 1.0/Preto
Código de Opcionais : KPM0
Data de inscrição : 24/02/2010

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por Gio em Qua Maio 19 2010, 20:37

Ai pessoal,

Também estou com esse problema no hodometro. Além do hodometro ficar "-------", o velocímetro parou de funcionar. Alguém já sabe qual é o problema? E quanto é o valor do preojuízo. afinal minha garantia ja se foi...

Obrigado pela dicas...

Gio
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.0/Preto
Código de Opcionais : KPKA
Data de inscrição : 19/05/2010

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por Cauê em Qua Maio 19 2010, 20:49

Gio escreveu:Ai pessoal,

Também estou com esse problema no hodometro. Além do hodometro ficar "-------", o velocímetro parou de funcionar. Alguém já sabe qual é o problema? E quanto é o valor do preojuízo. afinal minha garantia ja se foi...

Obrigado pela dicas...

Deixe assim e quando for vender arrume, a kilometragem vai continuar como da última vez que funcionou! =D isso é bom, queria que acontecesse comigo tbm! hahaha!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por rpedra em Qua Maio 19 2010, 22:26

Pode ser a conexão do cabo no motor. O meu veio com o hodômetro desligado .... isso normalmente acontece com carros que eles pegam pra fazer um "test drive" quando não tem a versão disponível na hora. No meu caso eles não assumiram que isto aconteceu, mas uma vez fui fazer um test drive da Courrier e eles não tinham na loja uma versão .... pegaram uma do estoque, em 30seg desligaram o cabo e pronto, lá estava meu carro de teste. O conector fica bem centralizado, próximo a caixa de ar ...

rpedra
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 419
Idade : 36
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 + Milha c/ Xenon 6000K + Pedaleira + Rodas 15 do Focus + Lâmpadas Silver na Traseira e Diamond na frente + Crystal 4300K + Aerofólio + Som (Pionner 4080, AudioBank KA4100, Hurricane 4.120, 2x Bomber Upgrade, Kit 2Way Bravox Kevlar 5", Kit 2Way AudioBank 5x7 e MegaCapacitor. Lanternas traseiras modificadas e mascara negra !!
Data de inscrição : 17/12/2008

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por Cauê em Qua Maio 19 2010, 22:28

rpedra escreveu:Pode ser a conexão do cabo no motor. O meu veio com o hodômetro desligado .... isso normalmente acontece com carros que eles pegam pra fazer um "test drive" quando não tem a versão disponível na hora. No meu caso eles não assumiram que isto aconteceu, mas uma vez fui fazer um test drive da Courrier e eles não tinham na loja uma versão .... pegaram uma do estoque, em 30seg desligaram o cabo e pronto, lá estava meu carro de teste. O conector fica bem centralizado, próximo a caixa de ar ...

Que estranho se for simples assim qualquer um pode adulterar o odômetro, desligar e rodar, depois dizer q rodou pouco...

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por Eulalio em Qui Maio 20 2010, 20:38

O sistema de injeção (módulo) registra a quilometragem também. Mas no caso dos membros acima é problema de conexão com algum cabo mesmo e corre risco de ficar com o carro "morto" no meio do caminho.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problema no Hodometro.

Mensagem por Conteúdo patrocinado Hoje à(s) 18:36


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum