PROBLEMA NO SISTEMA DE ARREFECIMENTO

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Sab Abr 10 2010, 19:35

Ae, achei uns materiais legais sobre aditivos e limpadores de sistema, acho q vou colocar esse limpador e depois comprar esse aditivo top pra ver se a cafeteira aposenta.


http://www.oficinabrasil.com.br/hotsites/rta/material-de-apoio/material-de-apoio-schadek-radiex.pdf

http://www.ppcomercial.com.br/imagens/manual_353_112_21.pdf

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Sab Abr 10 2010, 21:34

Corrosão: um dos problemas mais comuns no sistema de arrefecimento refere-se a
corrosão provocada pela água em contato com os metais. A temperatura da água e do
sistema também é outro ponto agravante.
Por estes motivos que, ao abrir tampa de um radiador ou um reservatório de água,
podemos constatar a coloração amarronzada da água devido ao processo corrosivo já
avançado.
Os resíduos do processo da corrosão logo estarão obstruindo a passagem da água em
todo o sistema, inclusive no radiador. Estes resíduos em movimento e sob pressão
agem como um jato de areia, danificando com mais rapidez o sistema, principalmente
o selo da bomba d’água, provocando vazamentos.

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Sab Abr 10 2010, 21:36

É, bem sério isso.

Veja q fala tb q é preciso fazer essa limpeza pelo menos uma vez por ano, isso qdo o sistema nao está tão sujo. Manutenção mesmo.

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

problemas no sistema de arrefecimento

Mensagem por jac em Dom Abr 11 2010, 10:27

André Campos escreveu:Sempre via casos aqui no fórum sobre este problema, até que um belo dia ocorreu comigo. A ventoinha armava logo ao ligar o carro e não parava mais. Levei na concessionária e ficaram de fazer orçamento. No dia seguinte a resposta: Válvula termostática travada (acredito eu devido a formação daquele "barro" dentro do reservatório. Não tive dúvida, acionei o 0800 da Ford e expliquei o caso. Arrumaram td sem custo algum (mesmo já tendo passados 7 meses do fim da garantia). Apesar de todos os inconvenientes, fui bem atendido.
Gostaria que o pessoal que tem os modelos 2009 e 2010 postassem sobre o estado do reservatório de água. Parece ser um problema de fabricação, fico curioso pra saber se os mais novos ainda continuam com isso.

E fica a dica: quem tiver esse problema não mexa no carro, leve em uma concessionária e aciono e 0800. Não é normal um carro com pouco uso ficar com a água daquele jeito. A Ford sabe disso, mas não divulga nada, apenas concerta de quem da problema.

Abraços.
o meu é 2010 e tem 14000 nunca deu 1 problema se quer amo meu ka

jac
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : ceara
Motorização/Cor : prata
Código de Opcionais : trava, alarme,ar
Data de inscrição : 14/03/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por jac em Dom Abr 11 2010, 10:29

o meu ka ja tem 14000 e nunca tive problemas,amo meu ka e não vou vende-lo tão cedo ele é ano 2009.

jac
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : ceara
Motorização/Cor : prata
Código de Opcionais : trava, alarme,ar
Data de inscrição : 14/03/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Chokitao em Dom Abr 11 2010, 10:38

Sartori, não sei se você conhece mas na Norte-Sul, tem o Rei do Óleo (perto da Pizza Hut) tem uma máquina dessas que faz limpeza e eles têm vários tipos de aditivos Radiex, Valvoline, Paraflu, Total (amarelo), Água desmineralizada, etc.

Uma coisa que me parece ser importante também para evitar a corrosão é tentar tirar o máximo do ar que fica dentro do sistema, não? Se tiver pouco oxigênio, a tendência de oxidar é menor, certo?

Ano passado, um frentista quis me vender um aditivo falando que o líquido estava escuro e tal. Ai, levei meu carro numa oficina Bosch da Carolina Florence e o mecânico esperou esfriar um pouco o carro, desrosqueou levemente a tampa e voltei a funcionar o carro para tirar boa parte do ar. Ele abriu e fechou parcialmente umas 2 ou 3 vezes...

Além disso, o ar lá dentro, como já está no estado gasoso tende a expandir muito mais facilmente do que o líquido devidamente preparado acima dos 100°C! Fazendo maior pressão em todo o sistema...

Chokitao
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 375
Idade : 36
Cidade/Estado : Campinas/SP
Motorização/Cor : 1.6/Azul Iporanga - 195/55 R15 Dragon-Pirelli - Impacto
Código de Opcionais : KPG9
Data de inscrição : 21/09/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Chokitao em Dom Abr 11 2010, 10:54

Pessoal, no manual do Ka recomenda-se a troca com 3 anos e o aditivo Motorcraft é para 5 ou 8 anos, se não me engano...

Alguma coisa errada está acontecendo para se precisar trocar anualmente ou 2x por ano!

Trocar depois de 2 anos até vai lá, porque quem garante que nas revisões a concessionária não bota água de torneira naquela famosa completadinha de nível? Cobram uns R$ 200,00 aproximadamente nas revisões, você acha que colocarão um aditivo se precisar "na faixa" que custa mais de R$ 30,00 o litro? Tenho minhas dúvidas...

Chokitao
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 375
Idade : 36
Cidade/Estado : Campinas/SP
Motorização/Cor : 1.6/Azul Iporanga - 195/55 R15 Dragon-Pirelli - Impacto
Código de Opcionais : KPG9
Data de inscrição : 21/09/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Dom Abr 11 2010, 12:20

Eu já não tenho dúvidas em relação a concessionária em que eu levava, só fiz as duas primeiras revisões, a partir daí, só faço por fora.

Fizeram sempre um serviço mto porco!

Bracom / Macaé-RJ

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por cr.soares em Dom Abr 11 2010, 12:26

R$45,00 o litro...

Com ctz tem algum componente se deteriorando, penso que pode ser o rotor da bomba... vai saber...

Bom, como eu disse não é esclusividade do Ka, os outros ford com Zetec também apresentam esse problema de apodrecimento, tanto do líquido quanto do reservatório...

A minha expectativa é o desmonte do KA da quatro rodas, vez que o deles, para variar, também deu esse pau...

cr.soares
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 101
Idade : 37
Cidade/Estado : Brasilia - DF
Motorização/Cor : 1.0/Preto
Código de Opcionais : KPD9
Data de inscrição : 14/10/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Dom Abr 11 2010, 20:24

Chokitao escreveu:Sartori, não sei se você conhece mas na Norte-Sul, tem o Rei do Óleo (perto da Pizza Hut) tem uma máquina dessas que faz limpeza e eles têm vários tipos de aditivos Radiex, Valvoline, Paraflu, Total (amarelo), Água desmineralizada, etc.

Uma coisa que me parece ser importante também para evitar a corrosão é tentar tirar o máximo do ar que fica dentro do sistema, não? Se tiver pouco oxigênio, a tendência de oxidar é menor, certo?

Ano passado, um frentista quis me vender um aditivo falando que o líquido estava escuro e tal. Ai, levei meu carro numa oficina Bosch da Carolina Florence e o mecânico esperou esfriar um pouco o carro, desrosqueou levemente a tampa e voltei a funcionar o carro para tirar boa parte do ar. Ele abriu e fechou parcialmente umas 2 ou 3 vezes...

Além disso, o ar lá dentro, como já está no estado gasoso tende a expandir muito mais facilmente do que o líquido devidamente preparado acima dos 100°C! Fazendo maior pressão em todo o sistema...

Poxa valeu pela dica, voupassarpor láamanha e ja ver tudo isso. É o meu caminho de todo dia mesmo.

Esse lance do ar eu ja li q tb é importante, vlw pelas dicas.

Detalhe,andei ontem no final da tarde e um pouco a noite com ocarro e hj um bom tempo de estrada e nãoescureceumais, sinal q já limpou bem o sistema, táquase bom. Lembrando q to andando por enquanto com água normal.

Abraço.

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por igordmb em Sab Maio 01 2010, 20:52

o meu tava uma ferrugem de assustar, nao sei o que aconteceu... o reservatorio furou tambem, tive que trocar... aproveitei e limpei o sistema. agora ta tudo limpim. deu uma sujadinha no começo, eu deveria ter usado aditivo de limpeza, mas ta limpim... achei estranho a corrosao, o aditivo de resfriamento e anti-ferrugem...

igordmb
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1135
Cidade/Estado : Vila Velha ES
Motorização/Cor : 1.0 preto
Código de Opcionais : kba09
Data de inscrição : 08/11/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Dom Maio 02 2010, 13:01

igordmb,

chegou a trocar a válvula tbm?

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Dom Maio 02 2010, 23:20

O prob é q se colocar aditivo diluido em água nao adianta.

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por di-comis em Seg Maio 03 2010, 01:13

alguns falam q aditivo é furada.. q não vale tanto a pena, enfim..

será q compensa???

nunca troquei no meu...

semrpre dou uma olhada mas o reservatório está sempre no nível..

di-comis
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1330
Idade : 32
Cidade/Estado : São Paulo
Motorização/Cor : Vermelho - 1.0
Código de Opcionais : Ve+te+Insulfim Antivandalismo+Metalizado/Frisos cromados/Adesivos: COMIS e CLUBE DO NOVO KA/Ponteira, pedaleira(Shutt) e manopla de cambio (Shutt)esportiva / Luz interna, lanterna e luz de freio de LED /Xenon 6000k / Piso de alumínio/Subwoofer Audiobahn 12'/Kit 2 vias da NAR 6'/Hurricane Dominator/DVD PIONEER 3280bt (2 DIN).
Data de inscrição : 19/07/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Chokitao em Seg Maio 03 2010, 17:00

Di-comis: a montadora desenvolve o carro com o aditivo. É parte integrante do carro assim como qualquer outra peça. Aditivo homologado Ford (2,5 litros) + 3,75 litros de água desmineralizada! Fazendo as contas dá os 40 e 60%, conforme manual.

Depende de que lado o cara está: se ele é vendedor de peças, vai querer que entupa ou oxide todo o seu sistema de arrefecimento para poder lhe vender um novo.

Chokitao
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 375
Idade : 36
Cidade/Estado : Campinas/SP
Motorização/Cor : 1.6/Azul Iporanga - 195/55 R15 Dragon-Pirelli - Impacto
Código de Opcionais : KPG9
Data de inscrição : 21/09/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Seg Maio 03 2010, 18:16

Achei a água desmineralizada (destilada) aqui no Rio por R$ 7,00 o litro.

Gastaremos +- R$ 28,00 de água, mais o aditivo, que não sei quanto custa.

O meu vai fazer 2 anos, quase 7 mil km ropdados, ainda não precisei nem completar o reservatório, ele continua como novo... Imagino que deva durar uns cinco anos como diz no manual.

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Seg Maio 03 2010, 18:40

É q vc roda muito pouco.

Nossa tá caro a água desmineralizada ai heim?

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Ter Maio 04 2010, 06:00

Estou pensando em fazer caseira mesmo, vou pesquisar no Google como fazer um destilador caseiro kkkkkkk!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por william em Ter Maio 04 2010, 10:42

seguinte estou com uma duviada feroz!!!o que eu coloko no reservatorio de arrefecimento?pode ser agua pura?

william
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 26
Cidade/Estado : Paraná/São José dos Pinhais
Motorização/Cor : 1.0/preto
Código de Opcionais : :0
Data de inscrição : 22/04/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Ter Maio 04 2010, 11:41

Poder pode... mas sabe como é, melhor que seja destilada para evitar corrosão...

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Ter Maio 04 2010, 13:04

Não pode não cara, no manual diz pra colocar água desmineralizada. Colocar água normal é esperar para dar problema.
Não faça isso.

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por drosssor51 em Ter Maio 04 2010, 19:18

Acho que o problema geral é essa completadinha...........só para ficar no nivel................
F#%&! todo sistema............!!!!!!
O meu deu pau...mandei na garantia e até agora nenhum probl.....
Até agora!!!!

drosssor51
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 32
Cidade/Estado : Sorocaba-SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : Lisãoooo
Data de inscrição : 06/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Ter Maio 04 2010, 19:24

Será??? Teve um cara aqui que tinha um santana e rodou 170 mil km, sempre usou água torneiral....

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rodrigo Sartori em Ter Maio 04 2010, 19:56

Pois é, o prob é com o Ka, fiesta e sei lá mais o q.
A água de torneira vai oxidando todo o sistema comprometendo valvula, bomba, radiador...

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por drosssor51 em Qua Maio 05 2010, 19:55

Os carros mais velhos andam com agua da torneira mesmo.....oxida todo o sistema mas roda mesmo assim..rsrsrs

Eu acho que o problema do nosso carro......é que a Ford economizou no tratamento das peças que estão em contato com o líquido de arrefecimento e montou um sistema que funciona (OU NÃO) com ághua desmineralizada e fluido adequado.....
Quando adiciona-se outro tipo de produto (tipo água da torneira) o sestema Bosteia....!!!!!

SerÁÁÁÁ??????

drosssor51
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 32
Cidade/Estado : Sorocaba-SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : Lisãoooo
Data de inscrição : 06/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qui Jul 01 2010, 13:56

zzz


Última edição por marcoalves1970 em Qui Jul 01 2010, 14:04, editado 1 vez(es)

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qui Jul 01 2010, 14:03

Tive um problema sério no meu novo Ka 2010, com 5000 kms. Estava voltando do Guaruja num domingo a tarde (14:00 hrs) a 110 km/h quando acendeu a luz da temperatura... pânico... parei o carro rapidinho, tinha estourado o dreno do radiador e vazou toda a água. Usamos a assistencia Ford, taxi e guincho e acabei indo embora pra Ribeirão preto só na segunda 17:00... fiquei muito desanimado com isso não confio mais no carro

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por drosssor51 em Qui Jul 01 2010, 19:25

marcoalves1970 escreveu:Tive um problema sério no meu novo Ka 2010, com 5000 kms. Estava voltando do Guaruja num domingo a tarde (14:00 hrs) a 110 km/h quando acendeu a luz da temperatura... pânico... parei o carro rapidinho, tinha estourado o dreno do radiador e vazou toda a água. Usamos a assistencia Ford, taxi e guincho e acabei indo embora pra Ribeirão preto só na segunda 17:00... fiquei muito desanimado com isso não confio mais no carro

O seu provavelmente foi problema na tampa.............ela é uma válvula que mantem a pressão no sistema, se ela fechar aumenta a pressão......se ela abrir.....diminui a circulação.......e diminui a temp de ebulição.....

Só problema...

drosssor51
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 32
Cidade/Estado : Sorocaba-SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : Lisãoooo
Data de inscrição : 06/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Sex Jul 02 2010, 15:06

Abraços.[/quote]o meu é 2010 e tem 14000 nunca deu 1 problema se quer amo meu ka


Vc é um sortudo

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Seg Jul 05 2010, 16:32

Pessoal vai aí uma dica para os donos e donas de Ka. Conversando com um mecânico de confiança, falei sobre os problemas deo sistema de arrefecimendo e então é o seguinte: Mesmo enquanto tiver na garantia cuidem muito bem de seu Ka... como? Quando forem completar a água do reservatório do radiador não usem de jeito nenhum água de torneira, usem o aditivo original ford (motorcraft) ou água destilada nunca de torneira para não inferrujar o sistema e não prender a valvula termostática... e mais uma coisa, pelo menos 1 vez por ano levem em um mecânico de confiança(menos em concessionária) de vcs e mandem limpar todo o sistema de arrefecimento e junto troquem o reservatório que costuma rachar com o tempo ok. Façam isso pessoal eu garanto pra vcs q é bem mais barato q trocar o cabeçote em virtude de um superaquecimento ok valeu. Marco

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Conteúdo patrocinado Hoje à(s) 10:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum