PROBLEMA NO SISTEMA DE ARREFECIMENTO

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por drosssor51 em Seg Jul 05 2010, 21:12

Assim é facil...............trocar tudo uma vez por ano.....!!!!!!
A Ford prometeu 3 anos sem manutenção no sistema de arrefecimento............isso para mim é o minimo...............

Erro deles......na minha opinião........as concessionárias tem que pagar.........e a ford tem que ser responsável pelo carro.......

Concordo plenamente que não se deve deixar o superaquecer........e verificar o nível sempre.....e tals..........

mas se tem algo errado ......levo na concessionária..e problema deles...............

Abraços .........

drosssor51
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 32
Cidade/Estado : Sorocaba-SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : Lisãoooo
Data de inscrição : 06/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Seg Jul 05 2010, 21:21

drosssor51 escreveu:Assim é facil...............trocar tudo uma vez por ano.....!!!!!!
A Ford prometeu 3 anos sem manutenção no sistema de arrefecimento............isso para mim é o minimo...............

Erro deles......na minha opinião........as concessionárias tem que pagar.........e a ford tem que ser responsável pelo carro.......

Concordo plenamente que não se deve deixar o superaquecer........e verificar o nível sempre.....e tals..........

mas se tem algo errado ......levo na concessionária..e problema deles...............

Abraços .........



concordo com vc a ford tem que ser responsável... mais veja bem, se colocarmos o aditivo certo e a água certa o sistema demoraria muito mais pra sujar certo? Agora num sei o reservatório se dura 3 anos... eu duvido

abraços....

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Fins em Ter Jul 06 2010, 09:06

Á água do meu ja ta escura.

Fds, passei o dedo por dentro do reservatorio e saiu ferrugem.

Liguei pra ford e relatei e eles disseram que tenho q levar o carro pra concessionaria pra que eles possam dizer se o carro tem problema ou nao.

O cara da concessionaria, qdo levei antes teve a pachorra, ou burrice, sei la, de dizer que escurece pq a água esquenta.

Agora, se eu sei que nao e normal e o pessoal da concessa diz q é normal, ferrou. Só judicialmente.

E isso pq meu carro ainda ta na garantia.

Fins
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 146
Cidade/Estado : Rio de Janeiro
Motorização/Cor : Ka 1.0/Preto Ebony
Código de Opcionais : Compreto+ kit arranhão no parachoque
Data de inscrição : 30/09/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Ter Jul 06 2010, 10:14

Vou limpar o meu semana que vem, já vou no final de semana no Mercadocar comprar o reservatorio e tampa novos bem como o liquido de arrefecimetno da Valvoline, ainda não achei a agua desmineralizada aqui perto, vou procurar neste fds.

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Ter Jul 06 2010, 13:25

Fins escreveu:Á água do meu ja ta escura.

Fds, passei o dedo por dentro do reservatorio e saiu ferrugem.

Liguei pra ford e relatei e eles disseram que tenho q levar o carro pra concessionaria pra que eles possam dizer se o carro tem problema ou nao.

O cara da concessionaria, qdo levei antes teve a pachorra, ou burrice, sei la, de dizer que escurece pq a água esquenta.

Agora, se eu sei que nao e normal e o pessoal da concessa diz q é normal, ferrou. Só judicialmente.

E isso pq meu carro ainda ta na garantia.



Essa foi a maior idiotice q já vi... ha ha ha... esse que disse "pq a água esquenta" ou ele quer fazer a gente de bobo ou num entende nada mesmo... essa foi boa!!!???

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por drosssor51 em Ter Jul 06 2010, 23:38

Fins escreveu:Á água do meu ja ta escura.

Fds, passei o dedo por dentro do reservatorio e saiu ferrugem.

Liguei pra ford e relatei e eles disseram que tenho q levar o carro pra concessionaria pra que eles possam dizer se o carro tem problema ou nao.

O cara da concessionaria, qdo levei antes teve a pachorra, ou burrice, sei la, de dizer que escurece pq a água esquenta.

Agora, se eu sei que nao e normal e o pessoal da concessa diz q é normal, ferrou. Só judicialmente.

E isso pq meu carro ainda ta na garantia.

Oh....amigo...toma cuidado com esses caras de concessionária........................eles tem que trocar..verificar.....mas vai precisar ser firme até quebrar o pau se necessaria (claro que sem ser mau educado)...bigar com classe...rsrsrs
Todas as concessionárias sabem do problema e fazem tudo para não trocar as peças.....

Lute amigo.....você tem DIREITO.........!!!!

E se você disser que a vetuinha esta ligando com frequência e demorando para desligar.........ajuda..........a constatar o problema.....

Abraço.

drosssor51
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 32
Cidade/Estado : Sorocaba-SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : Lisãoooo
Data de inscrição : 06/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qua Jul 07 2010, 08:57

Eu ja desanimei como o meu Ka me deixou na mão com 5000 km, ford num quero mais sabe vo volta na chevrolet que nunca devia ter saido pois tive um celta 2005 basico peguei 0 km, fiquei com ele 2 anos e meio e vendi com 22.500 kms e só troquei oleo e filtro sem falar na esperteza do motor e agora com o motor VHC E, fiz o test drive... hum... bate de 10, parece um carro 1.4... vou pegar outro.

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Qua Jul 07 2010, 09:05

isso parece propaganda da chevro, o meu eh bom principalmente em longas viagens ele nao deixa o motorista cansado com os outros carros

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qua Jul 07 2010, 18:29

hostert escreveu:isso parece propaganda da chevro, o meu eh bom principalmente em longas viagens ele nao deixa o motorista cansado com os outros carros


Olha só quem fala... em outra mensagem vc mesmo disse q ia trocar o carro pq tava dando muito problema... hei hai...

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Qua Jul 07 2010, 18:46

sim, podemos mudar de opiniao...nada eh perfeito

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Big Spin em Qua Jul 07 2010, 19:54

Mandei fazer a limpeza do meu sistema, o reservatório estava trincado e com muita ferrugem em todo liquido, saiu crostas e mais crostas de ferrugem, tambem foi retirada as mangueiras para serem limpas por dentro e pasmem, havia uma camada de ferrugem no interior delas. isso foi no dia do brasil e chile, até agora não escureceu.

Big Spin
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 151
Idade : 40
Cidade/Estado : Alagoinhas/Conde-Ba
Motorização/Cor : 1.0 Prata
Código de Opcionais : Roda scorro 173, aerofólio, spoilers laterais, pintura das maçanetas, régua e retrovisores na cor do veículo; dvd h-buster, 770 rms de som, módulo b-buster 2400 gl, laterais do porta mala, tampão da mala.
Data de inscrição : 25/06/2009

http://www.paulocristian.blogspot.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qua Jul 07 2010, 20:40

Big Spin escreveu:Mandei fazer a limpeza do meu sistema, o reservatório estava trincado e com muita ferrugem em todo liquido, saiu crostas e mais crostas de ferrugem, tambem foi retirada as mangueiras para serem limpas por dentro e pasmem, havia uma camada de ferrugem no interior delas. isso foi no dia do brasil e chile, até agora não escureceu.


Blza... agora é só cuidar toda vez q completar a água do radiador completa só com aditivo motorcraft ou água demineralizada, o aditivo deve custar de 20 a 25 reais o litro e a água uns 2 reais o litro mais compensa... só num completa com água de torneira q aí volta o ferrugem ok boa sorte.

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qui Jul 08 2010, 13:42

Pessoal... essa valvula termostática q a ford invento pr ser colocada no motor zetec rocan foi mesmo a pior... ela por ser elétrica é acionada pela central quando o carro atingir uma certa temperatura, enquanto as antigas eram pelo aquecimento 75° a 80° e a água poderia até ficar barrenta q ela funcionava eu posso falar pq ja tive 5 escorts motor CHT a alcool e eu mesmo colocava essas valvula q alem de custar barato 35 a 40 reais chegavam a durar mais de 2 ou 3 anos com a água suja. E agora essa merda dessa valvula elétrica num dura nem a metade e custa mais de 300 reais... e o pior, quando ela pifa costuma impenar o compartimento dela... já viram né... tem q trocar o conjunto todo pq ele é inteiro de plastico... porcaria... é pra fude com nós mesmo né?!!

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Qua Jul 14 2010, 13:43

Agua para Bateria automotiva ( desmineralizada ) pode ser usada no sistema de arrefecimento, a unica agua desmineralizada que eu achei estava com rotulo de agua para bateria ( AUTO SHINE )

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Qua Jul 14 2010, 16:52

Rapsil escreveu:Agua para Bateria automotiva ( desmineralizada ) pode ser usada no sistema de arrefecimento, a unica agua desmineralizada que eu achei estava com rotulo de agua para bateria ( AUTO SHINE )


Pode usar sim, é específica para os 2... entra no google e procura água destilada ou desmineralizada la diz onde usar, bateria e radiador são os primeiros valeu.

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Qui Jul 15 2010, 07:41

Vlw, ainda não tinha realizado a limpeza por causa desta duvida, vou comprar sabado e mandar limpar na segunda feira.

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Qui Jul 15 2010, 09:31

mas esta agua tem acido?

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Cauê em Qui Jul 15 2010, 09:33

hostert escreveu:mas esta agua tem acido?

Ácido? rsrsrs

A água não, a bateria sim!

=D

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Seg Jul 19 2010, 07:47

Então fiz a limpeza do sistema ontem, o reservatorio não tinha trincado mais estava cheio de marcas de rachadura nele, troquei ele e a tampa, estava cheio de ferrugem, minha unica duvida foi que na hora que fui encher só entrou 5 litros e no manual li que o correto é 6,25, foi ligado o carro, tirado o ar e não entrou mais nada, meu unico medo era etr ficado ar, mais foi tirado todo o ar......alguém ja fez a limpeza e confirma se entrou os 6,25 litros?

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por rpedra em Seg Jul 19 2010, 16:56

Só pra constar ...o meu é 1.6 ... tá com 22000km +/- e a água tá imunda ... e acabou de trincar o reservatório ....

rpedra
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 419
Idade : 36
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 + Milha c/ Xenon 6000K + Pedaleira + Rodas 15 do Focus + Lâmpadas Silver na Traseira e Diamond na frente + Crystal 4300K + Aerofólio + Som (Pionner 4080, AudioBank KA4100, Hurricane 4.120, 2x Bomber Upgrade, Kit 2Way Bravox Kevlar 5", Kit 2Way AudioBank 5x7 e MegaCapacitor. Lanternas traseiras modificadas e mascara negra !!
Data de inscrição : 17/12/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Seg Jul 19 2010, 19:06

rpedra escreveu:Só pra constar ...o meu é 1.6 ... tá com 22000km +/- e a água tá imunda ... e acabou de trincar o reservatório ....


Nossa??!! Cuidado pra não aquecer, precisa de uma limpesa e trocar o reservatório urgente.

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Ter Jul 20 2010, 09:00

Comprei no Mercadocar, achei o preço do reservatório e tampa (ORIGINAL) lá legal.O Negócio é limpar as mangueiras tb, tem gente que somente tira o liquido e coloca outro, é legal fazer uma boa limpeza.


Última edição por Rapsil em Ter Jul 20 2010, 11:17, editado 2 vez(es)

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Ter Jul 20 2010, 09:37

como se faz para limpar as mangueiras?

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Ter Jul 20 2010, 09:48

Rapsil escreveu:Comprei no Mercadocar, achei o preço do reservatório e tampa (ORIGINAL) lá legal.O Negócio é lçimpar as mangueiras tb, tem gente que sometne tirar o liquido e coloca outro, é legal fazer uma boa limpeza.


Vc mesmo fez o serviço?

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Ter Jul 20 2010, 10:31

tudo bem mas qual eh a tecnica ..tem como explicar?

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por rpedra em Ter Jul 20 2010, 11:08

Bom ... comprei o reservatório R$ 39,60 + aditivo R$ 27,90/L .... agora é só esperar o carro esfriar para fazer a troca....

rpedra
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 419
Idade : 36
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 + Milha c/ Xenon 6000K + Pedaleira + Rodas 15 do Focus + Lâmpadas Silver na Traseira e Diamond na frente + Crystal 4300K + Aerofólio + Som (Pionner 4080, AudioBank KA4100, Hurricane 4.120, 2x Bomber Upgrade, Kit 2Way Bravox Kevlar 5", Kit 2Way AudioBank 5x7 e MegaCapacitor. Lanternas traseiras modificadas e mascara negra !!
Data de inscrição : 17/12/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Ter Jul 20 2010, 11:11

limpei as mangueiras com agua e com o compressor.

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Rapsil em Ter Jul 20 2010, 11:13

rpedra escreveu:Bom ... comprei o reservatório R$ 39,60 + aditivo R$ 27,90/L .... agora é só esperar o carro esfriar para fazer a troca....
Não esquece da agua desmineralizada, qual aditivo você comprou?

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por marcoalves1970 em Ter Jul 20 2010, 11:15

Vcs são bons mesmo hein... bota a mão na massa...he he he

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por hostert em Ter Jul 20 2010, 12:17

agua desmineralizada eh agua de bateria?

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NO SISTEMA DE ARREFECIMENTO

Mensagem por Conteúdo patrocinado Hoje à(s) 18:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum