Carro demora a dar partida com gasolina

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro demora a dar partida com gasolina

Mensagem por Tiago Medeiros em Dom Jun 15 2008, 09:18

Pessoal,

Está acontecendo um problema no mínimo estranho com o meu KA, eu estava abastecendo com álcool e tava tudo ok, mas o consumo começou a elevar um pouco e resolvi testar novamente gasolina.
Abasteci o tanque na sexta com gasolina aditivada e sai numa boa.

Ontem (sábado), quando tentei dar a partida no carro, o carro demorou a pegar, parecendo aqueles carros velhos a álcool. Hoje pela manhã aconteceu a mesma coisa.
Quando começa a andar o carro fica engasgando o pouco e melhora depois que "esquenta" o motor.

Será que a gasolina que botei está batizada ou o carro tá com problemas mesmo?

PS.: Ele está com 3.500km agora...

Tiago Medeiros
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 49
Idade: 31
Cidade/Estado: Brasília
Motorização/Cor: 1.0 / Preto
Código de Opcionais: KFF9
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Seg Jun 16 2008, 10:17

O meu mesmo com gasolina tive esse problema, quando fui ver foi o reservatório de partida a frio que estava vazio.

Você verificou o reservatório de partida a frio?

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fernando FMGJ em Seg Jun 16 2008, 10:21

Mas Eulálio, ao que parece ele deve estar com mais gasolina do que alcool no tanque, acho que daí o carro não precisaria se utilizar da gasolina do reservatório, sei lá.

_________________
Fernando Gonçalves

Fernando FMGJ
Sócio Fundador
Sócio Fundador

Número de Mensagens: 756
Idade: 49
Cidade/Estado: Rio de Janeiro - RJ
Motorização/Cor: 1.0 Prata Geada
Código de Opcionais: KPE9
Data de inscrição: 27/04/2008

http://www.rcrio.net

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Seg Jun 16 2008, 10:28

Mas o meu aconteceu quando coloquei gasolinha também no tanque e esqueci de colocar no reservatório de partida a frio e demorou umas três partidas para pegar.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Geraldo em Seg Jun 16 2008, 15:50

o meu demorou 3 partidas hoje, com alcool. Acho q está na hora de encher o reservatorio. Está com 2.800 e nunca enchi....hehe

_________________
KA NEO 1.0

Estou vendendo o KAzinho pra comprar um carro maior! Interessados mandem MP

Geraldo
Sócio Fundador
Sócio Fundador

Número de Mensagens: 446
Idade: 35
Cidade/Estado: São Paulo
Motorização/Cor: 1.0 - Vermelho
Código de Opcionais: KFC 9 (KA Neo)
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Tiago Medeiros em Seg Jun 23 2008, 18:20

É estranho porque o reservatório de partida a frio só deveria influenciar caso estivesse usando álcool no tanque, e quando estava com álcool o problema não apareceu. Só ocorreu quando pus gasolina no tanque...
E além de demorar a dar partida, ainda fica engasgando quando sai...

Tiago Medeiros
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 49
Idade: 31
Cidade/Estado: Brasília
Motorização/Cor: 1.0 / Preto
Código de Opcionais: KFF9
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por soler em Ter Jun 24 2008, 10:18

Por falar em reservatório de partida a frio, o de vocês é ruim de abrir? O meu tá duro demais a ponto de machucar a mão, isso é uma das coisas que vou predir pra arrumar.

Já verifiquei se não estava torta a tampa ou colocada errada, mas tá dura demais.

O que vocês me dizem?

Abraço!

soler
Piloto de Kart
Piloto de Kart

Número de Mensagens: 82
Idade: 31
Cidade/Estado: Jundiaí/SP
Motorização/Cor: 1.0L Flex / Preto Ebony
Código de Opcionais: KPB9
Data de inscrição: 03/06/2008

http://carlossoler.net

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fabio em Ter Jun 24 2008, 18:57

O meu é +-... um pouco duro, mas não demais como tu disse do teu.

_________________
Novo Ka 1.0 2013
Vermelho Arizona

Fabio
Sócio Fundador
Sócio Fundador

Número de Mensagens: 1255
Idade: 50
Cidade/Estado: Porto Alegre / RS
Motorização/Cor: 1.0/ Vermelho
Código de Opcionais: Básico
Data de inscrição: 22/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Ter Jun 24 2008, 20:01

É duro para desenroscar, mas acostuma. Por falar nisso, tenho que olhar o meu como tá, só abasteci nos 5.000km e com mais de 11.000km rodados ainda não reclamou na partida.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Geraldo em Qua Jun 25 2008, 17:25

é, o meu teve um dia que ficou muito dificil pra dar a partida (com alcool, sempre na minha vida...rsrrs). Umas 6 vezes e nao pegava. Aí abasteci o reservatório, nunca mais ficou dificil, mesmo tendo feito um frio de lascar ultimamente

_________________
KA NEO 1.0

Estou vendendo o KAzinho pra comprar um carro maior! Interessados mandem MP

Geraldo
Sócio Fundador
Sócio Fundador

Número de Mensagens: 446
Idade: 35
Cidade/Estado: São Paulo
Motorização/Cor: 1.0 - Vermelho
Código de Opcionais: KFC 9 (KA Neo)
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Qui Jun 26 2008, 11:37

Meu... mas posso falar uma coisa... eu não sei se o cara q me entregou o carro estava equivocado... mas ele me disse q quando acabar a gasoba do tanque de partida à frio uma luz no painel indicará que acabou... sei lá... rs

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens: 3815
Idade: 29
Cidade/Estado: São Paulo SP
Motorização/Cor: 1.6 / Vermelho
Código de Opcionais: KPG9
Data de inscrição: 23/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Qui Jun 26 2008, 15:22

LeonardoHB, não vi isso no manual. Alguém também viu algo?

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Sex Jun 27 2008, 14:15

Bem, o meu está com gasolina aditivada e não tinha verificado o reservatório de partida rápida. Hoje pela manhã ele custou a pegar e pensei logo, é o reservatório de partida rápida vazio. Fui até o posto e abro a tampa e pra minha surpresa olha lá o reservatório cheio! Vai entender.... pra mim ele funciona melhor com álcool que com gasolina!

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fernando FMGJ em Sex Jun 27 2008, 15:34

quando acabar a gasoba do tanque de partida à frio uma luz no painel indicará que acabou...
Não tem isso não pessoal, nem no manual e nem no painel.

_________________
Fernando Gonçalves

Fernando FMGJ
Sócio Fundador
Sócio Fundador

Número de Mensagens: 756
Idade: 49
Cidade/Estado: Rio de Janeiro - RJ
Motorização/Cor: 1.0 Prata Geada
Código de Opcionais: KPE9
Data de inscrição: 27/04/2008

http://www.rcrio.net

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Felinto Sérgio em Sex Jun 27 2008, 15:40

Tb não vi no meu.

Felinto Sérgio
Sócio Fundador
Sócio Fundador

Número de Mensagens: 819
Idade: 31
Cidade/Estado: Fortaleza-CE
Motorização/Cor: 1.0/Prata
Código de Opcionais: KPD9
Data de inscrição: 01/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Sex Jun 27 2008, 17:14

Eu sabia q o cara tava comendo bola qdo me disse isso... rs

Ainda perguntei outra vez "q tipo de luz?" e ele "fica uma luz igual o desenho na tampa do reservatório ligada!"

Sei lá... o cara come bola meeeesmo... rs

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens: 3815
Idade: 29
Cidade/Estado: São Paulo SP
Motorização/Cor: 1.6 / Vermelho
Código de Opcionais: KPG9
Data de inscrição: 23/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Snahrck em Qua Jul 09 2008, 15:34

Mesmo problema comigo...Andei 6000km só no Álcool, e ao colocar gasolina o carro apresentou dificuldades para dar partida, além disso comecei a ouvir um apitinho bem agudo. Até agora estes foram os únicos sintomas.

Snahrck
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 31
Motorização/Cor: 1.0L Preto
Código de Opcionais: KPD9
Data de inscrição: 23/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por soler em Qui Jul 10 2008, 00:06

Geraldo escreveu:é, o meu teve um dia que ficou muito dificil pra dar a partida (com alcool, sempre na minha vida...rsrrs). Umas 6 vezes e nao pegava. Aí abasteci o reservatório, nunca mais ficou dificil, mesmo tendo feito um frio de lascar ultimamente

O meu aconteceu isso, não pegava de jeito nenhum de manha, fui ver o reservatório e estava vazio.

Coloquei gasolina no reservatorio e voltou ao normal.

O meu está com um pouco mais de 3 mil e só rodo no alcool, nunca coloquei gasolina nele. Pra falar a verdade to até com medo. lol!

Abraço!

soler
Piloto de Kart
Piloto de Kart

Número de Mensagens: 82
Idade: 31
Cidade/Estado: Jundiaí/SP
Motorização/Cor: 1.0L Flex / Preto Ebony
Código de Opcionais: KPB9
Data de inscrição: 03/06/2008

http://carlossoler.net

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fernando FMGJ em Qui Jul 10 2008, 09:01

Mas no frio pela manhã, na primeira ligada do dia, quando o carro de vocês pega ele fica meio que falhando por alguns segundos?

_________________
Fernando Gonçalves

Fernando FMGJ
Sócio Fundador
Sócio Fundador

Número de Mensagens: 756
Idade: 49
Cidade/Estado: Rio de Janeiro - RJ
Motorização/Cor: 1.0 Prata Geada
Código de Opcionais: KPE9
Data de inscrição: 27/04/2008

http://www.rcrio.net

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Qui Jul 10 2008, 09:23

O meu tá no álcool e vem fazendo frio onde estou morando, não sei se tanto como em outras regiões mas vem. Quando dou a primeira partida pela manhã, tem vezes que o caro sobe o giro e depois volta ao normal, mas isso é agora, já com mais de 12.500km rodados. Antes ele ficava parecendo que ia "morrer", só que agora isso acontece quando abastecido com gasolina e ele morre.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por jdeiro em Sex Jul 25 2008, 09:27

Ontem à noite, depois de quatro dias sem usar o carro, ele precisou de umas cinco partidas para pegar. Estava com 1/4 de tanque de álcool e com o reservatório absolutamente cheio de V-Power.

E sim, fmgj, meu carro sempre fica "bobo" logo que liga com álcool, parecendo que vai morrer. Depois de esquentar ele fica bom e se não esfriar completamente, isso não acontece mais.

Abs

jdeiro
Piloto de Kart
Piloto de Kart

Número de Mensagens: 82
Idade: 32
Cidade/Estado: Rio de Janeiro
Motorização/Cor: Sandero Privilege 1.6 8V / Vermelho Fogo
Código de Opcionais: No hay!
Data de inscrição: 15/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por tonyfmelo em Sab Jul 26 2008, 10:07

O meu acontece quando eu utilizo gasolina. Apesar do pessoal da concessionária falar que é normal eu reclamei com o gerente e eles olharam o carro todo e descobriram que as velas estavam muito corroidas... eles arrumaram e agora eu vou testar, mas desde que voltou ele não deu mais problema.

tonyfmelo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens: 5
Cidade/Estado: Brasília/DF
Motorização/Cor: 1.0/Preto
Código de Opcionais: KFF9
Data de inscrição: 07/07/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Bovolini em Sab Ago 09 2008, 17:47

Tiago Medeiros escreveu:Pessoal,

Está acontecendo um problema no mínimo estranho com o meu KA, eu estava abastecendo com álcool e tava tudo ok, mas o consumo começou a elevar um pouco e resolvi testar novamente gasolina.
Abasteci o tanque na sexta com gasolina aditivada e sai numa boa.

Ontem (sábado), quando tentei dar a partida no carro, o carro demorou a pegar, parecendo aqueles carros velhos a álcool. Hoje pela manhã aconteceu a mesma coisa.
Quando começa a andar o carro fica engasgando o pouco e melhora depois que "esquenta" o motor.

Será que a gasolina que botei está batizada ou o carro tá com problemas mesmo?

PS.: Ele está com 3.500km agora...

Isso é real!!!

O Novo Ford KA, 1.0, quando está com gasolina no tanque, se estiver frio ele demora para pegar. No álcool isso não acontece. Temos que procurar a Ford para nos esclarecer isso.

Quem não acreditar faça um teste. Deixe o tanque com gasolina e o reservatório cheio. Dê a partida de manhã e perceba que demora mais do que o álcool.

Bovolini
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens: 303
Cidade/Estado: São Paulo
Motorização/Cor: 1.0, preto
Data de inscrição: 06/08/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Sanvido em Sab Ago 09 2008, 20:31

Tive o mesmo problema.
Levei o carro na concessionária e eles "remapearam" a injeção eletrônica.
Depois disso não coloquei mais gasolina.
Vou fazer o teste e depois escrevo o que ocorreu.

Sanvido
Piloto de Kart
Piloto de Kart

Número de Mensagens: 83
Cidade/Estado: Preencher!
Motorização/Cor: Preencher!
Código de Opcionais: Preencher!
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Bovolini em Seg Ago 11 2008, 09:03

Sanvido escreveu:Tive o mesmo problema.
Levei o carro na concessionária e eles "remapearam" a injeção eletrônica.
Depois disso não coloquei mais gasolina.
Vou fazer o teste e depois escrevo o que ocorreu.

Hoje pela manhã eu perdi a hora no trabalho por causa deste problema. O carro demorou um tempão para pegar na gasolina. E outra, meu carro faz 9 km/l com álcool e 9 km/l com gasolina, isso não é normal.

Bovolini
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens: 303
Cidade/Estado: São Paulo
Motorização/Cor: 1.0, preto
Data de inscrição: 06/08/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Túlio em Seg Ago 11 2008, 09:05

Não é normal msm não... nunca vi isso, gastar o msm com ambos os combustíveis.

O meu gasta menos com gasolina, mas ainda assim esse menos aí ainda não é satisfatório.

_________________
Novo Ka 1.0
Preto
Ar quente
Limpador e desembaçador trazeiro
Vidros elétricos

Túlio
Sócio Fundador
Sócio Fundador

Número de Mensagens: 854
Cidade/Estado: Nova Serrana - MG
Motorização/Cor: 1.0 / Preto (Base + Kit Fly)
Código de Opcionais: KFB9
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Bovolini em Seg Set 01 2008, 22:26

Acho que descobri o motivo do carro gastar demais com gasolina, soltar mal cheiro e não pegar de manhã:

"O mecânico não descobriu nada, e me pediu pra que o carro ficasse por lá à
noite pra que no outro dia eles pudessem fazer um teste, o carro não ligou na gasolina.
Passaram o computador no sistema de injeção e descobriram que o módulo estava
programado só pro álcool.


sugerir para que verifiquem se o módulo não está programado só, para o
álcool
, pois o carro está exalando cheiro forte com gasolina, não dá partida de
manhã e gasta mais que álcool". Fonte: ORKUT

Pessoal, acho que o problema foi um descuido generalizado!!! Tem veículos que não está reconhecendo a gasolina, está interpretando como sendo álcool, por isso gasta demais, não liga fácil e ainda solta mal cheiro.

Bovolini
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens: 303
Cidade/Estado: São Paulo
Motorização/Cor: 1.0, preto
Data de inscrição: 06/08/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eulalio em Ter Set 02 2008, 09:16

No meu caso não havia reclamado do consumo na gasolina e de problemas em pegar com esse combustível na primeira partida do dia, quando levei o carro para a primeira revisão. No meu primeiro abastecimento ele fez 13,5km/l de gasolina dentro da cidade. Só quando aos 10.000km que o consumo foi baixo, inferior ao com álcool.

Mas tô esperando criar coragem para encher novamente só com gasolina para ver se o rendimento melhora. Porém, já dá para perceber que com apenas 5 litros misturados ao álcool já surtiu um grande efeito. Passou de 9.2-9.4 para 10.7km/l

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens: 2528
Idade: 35
Cidade/Estado: Salvador, Bahia, Brasil
Motorização/Cor: 1.0/Prata
Código de Opcionais: Básico
Data de inscrição: 17/04/2008

Voltar ao Topo Ir em baixo

Não Pega com Gasolina

Mensagem por Giovani em Qua Nov 19 2008, 07:20

HOJE PERDI HORA DE TRABALHO PORQUE O CARRO NÃO PEGOU DE MAMEIRA ALGUMA ATE DESCARREGOU A BATERIA, POIS ONTEM COMPLETEI O TANQUE COM GASOLINA PELA PRIMEIRA VEZ ELE SÓ ESTA COM 2700 KM !!! O QUE DEVO FAZER ? ME AJUDEM POR FAVOR !

Giovani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens: 1
Cidade/Estado: Porto Feliz - SP
Motorização/Cor: 1.0 prata geada
Data de inscrição: 19/11/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Qua Nov 19 2008, 10:31

Primeiramente... bem vindo ao fórum... "segundamente" por favor não utilize Caps Lock ativo o tempo todo para postar suas mensagens...

Agora vamos ao problema... vc verificou o tanquinho de gasolina de partida à frio?? Tem mtos aqui reclamando e depois voltam e falam "é mesmo... ele estava vazio" não importa de seu tanque está com alcool ou com gasolina... ele sempre vai fazer a partida pelo tanquinhu...

Falows!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens: 3815
Idade: 29
Cidade/Estado: São Paulo SP
Motorização/Cor: 1.6 / Vermelho
Código de Opcionais: KPG9
Data de inscrição: 23/04/2008

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum