Carro demora a dar partida com gasolina

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Bovolini em Seg Nov 24 2008, 14:30

LeonardoHB escreveu:Primeiramente... bem vindo ao fórum... "segundamente" por favor não utilize Caps Lock ativo o tempo todo para postar suas mensagens...

Agora vamos ao problema... vc verificou o tanquinho de gasolina de partida à frio?? Tem mtos aqui reclamando e depois voltam e falam "é mesmo... ele estava vazio" não importa de seu tanque está com alcool ou com gasolina... ele sempre vai fazer a partida pelo tanquinhu...

Falows!

A verdade Leonardo é que muitos carros, inclusive o meu, saiu com este problema. Na gasolina só pega com muita sorte e bateria turbinada!

Pode até ser quem um ou outro tenha esquecido da partida a frio, mas mesmo assim isso não justifica, pois em dias quentes o carro no álcool pega sem gassolina no reservatório enquanto na gasolina não pega. Eu ouvi dizer que trata-se de módulo não programado para gasolina. Ainda preciso confirmar esta informação. Em janeiro na primeira revisão, eles terão que me resolver este problema, afinal meu carro é flex. Outrossim, na gasolina meu carro gasta mais do que no álcool, isso é muito estranho!!!

Bovolini
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 299
Cidade/Estado : São Paulo
Motorização/Cor : 1.0, preto
Data de inscrição : 06/08/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eduardo em Seg Dez 01 2008, 22:39

Estava com o mesmo problema e a informação que tive é que nos primeiros Ka's um lote veio com modulo programado somente para alcool, portanto com gasolina ele tinha varios problemas (demorava para pegar, cheiro ruim, falhas no motor e consumo abaixo de 6,5km/l na gasolina). Como já ia deixar o meu para colocar o isolamento no tanque, pedi para olharem. Estou no primeiro tanque após a reprogramação do modulo e aparentemente todos os problemas foram resolvidos... pelo menos pega de primeira, o cheiro acabou e parou de falhar... vamos ver como está de consumo...

Eduardo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 33
Cidade/Estado : Santo André - SP
Motorização/Cor : 1.0 - Vermelho
Código de Opcionais : KPD9
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Ter Dez 02 2008, 14:50

Eu ia falar disso agora... reprogramar o módulo de injeção... lí alguns relatos positivos em relação a isso.

Falows!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Eduardo em Sex Dez 05 2008, 23:17

Pessoal só para constar...o consumo melhorou. Fez 10,5km/l na gasolina pegando transito de SP. Ontem abasteci com alcool novamente para ver se arrumaram na gasolina e pioraram com alcool.

Eduardo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 27
Idade : 33
Cidade/Estado : Santo André - SP
Motorização/Cor : 1.0 - Vermelho
Código de Opcionais : KPD9
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Bovolini em Dom Dez 07 2008, 23:35

LeonardoHB escreveu:Eu ia falar disso agora... reprogramar o módulo de injeção... lí alguns relatos positivos em relação a isso.

Falows!

Hummmmmmmm levei o meu pra reprogramar e o problema continua, mas... será que reprogramaram mesmo??? Em janeiro vou levar de novo, pois meu KA não pega com gasolina e quando pega gasta demais!

Bovolini
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 299
Cidade/Estado : São Paulo
Motorização/Cor : 1.0, preto
Data de inscrição : 06/08/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Seg Dez 08 2008, 08:23

Bovolini... leva em outra concessionária... se uma não fez o trampo direito leve em outra...

Falows!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por jdeiro em Qua Dez 17 2008, 10:50

Tive um problema parecido. Vou relatar em etapas para melhor compreensão.

De cara, só usava álcool e tive aquele clássico problema de falta de potência ao ligar o carro frio.

Mudei o combustível para gasolina e, surpreendentemente, o carro passou a AFOGAR sempre que tentava ligá-lo. Só conseguia fazer o carro pegar pisando na embreagem e no acelerador, o que fazia com que soltasse uma fumaça preta.

Levei para revisão e fizeram uma reprogramação da injeção, mas também disseram que o combustível estava adulterado. Segundo a Barrafor, colocaram algum aditivo no combustível e tudo daria certo.

Fato é que o carro continuou afogando até que esvaziou o tanque e coloquei álcool. A partir daí, o carro voltou a ligar normalmente, sem ficar fraco.

Ontem, depois de esvaziar um tanque de álcool, coloquei 20l de gasolina para a prova dos nove. Por ora, o carro ligou normalmente, o que leva a crer que o combustível estava mesmo adulterado.

Enfim, para constar: o combustível adulterado veio do posto BR que fica na Rua Humaitá, logo na entrada da Voluntários da Pátria e Visconde Silva.

Abs

jdeiro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 82
Idade : 34
Cidade/Estado : Rio de Janeiro
Motorização/Cor : Sandero Privilege 1.6 8V / Vermelho Fogo
Código de Opcionais : No hay!
Data de inscrição : 15/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Tar em Seg Dez 22 2008, 22:57

Domingo abasteci o carro com gasolina,pois no manual recomenda a cada 5k abastecer um tanque de gasolina aditivada, no domingo mesmo desliguei o carro umas 3 vezes, para ligar depois foi tudo normal. Mas hoje de manhã cade que o carro pega? (ja era 12H xD)
Dai lembrei que eu tinha lido no manual assim "qndo o carro esta afogado precionar lentamente todo o acelerador e dar a partida" foi batata, fiz isso e o carro pego, mas no final da tarde deixei ele para ajeitar isso e arrumar o barulho logo que liga ele de manhã "barulho de corrente"
Sem falar que o meu tbm possuiu o zumbido da bomba de combustivel, mas só da pra perceber com os vidros fechados, pois é bem baixinho e como o meu não tem AC não seria um encomodo, mas mesmo assim comentei à respeito da "manta asfaltica", e acredita que o cara não sabia nem do que se tratava? E se ele "não" quiser colocar ela, como que eu devo proceder?

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por LeonardoHB em Ter Dez 23 2008, 12:56

Tar já existe um tópico sobre a manta... mas de qualquer forma é o seguinte... liga no 0800 da ford e pede o serviço, diga q vc já tem uma concessionária para t atender e corre atrás... mas ele tem q fazer.

Abraços!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por jdeiro em Seg Dez 29 2008, 14:18

BTW, o carro voltou a afogar com gasolina. Combustível batizado my ass, esses caras da Ford estão de sacanagem.

Semana que vem levo o carro lá para o recall e para dar um esporro quanto a injeção...

jdeiro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 82
Idade : 34
Cidade/Estado : Rio de Janeiro
Motorização/Cor : Sandero Privilege 1.6 8V / Vermelho Fogo
Código de Opcionais : No hay!
Data de inscrição : 15/05/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por KA GL em Seg Abr 13 2009, 00:59

pessoal sou novo por aqui.

Adquiri recentemente um KA GL 2004 a gasolina (apenas), carrinho muito bom, tava adorando, rodava (sem ar) tranquilamente 50km com 4 litros. tudo indo tranquilamente, do nada o carro começou a ficar ruim pra pegar de primeira, tenho que tentar pelo menos 2 vezes pra ele pegar, se eu por pra pegar pisando na embreagem, ele pega mas pega quase morrendo e normaliza. alguem sabe o que é isso? to suspeitando que seja cabo de vela ou vela.... alguem poderia dar algum conselho? meu pai acha que eu nao to tocando direito a chave pra pegar, mas eu topo a chave e nao pega de primeira. sei la, alguem ja teve isso? valeu ai.

KA GL
Carteira Provisória
Carteira Provisória

Número de Mensagens : 648
Cidade/Estado : PE
Motorização/Cor : 1.0/prata
Código de Opcionais : GL
Data de inscrição : 13/04/2009

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por JP em Qui Jan 21 2010, 09:05

Olá a todos!

Posto pouco aqui no fórum mas leio muito

Bovolini escreveu:Acho que descobri o motivo do carro gastar demais com gasolina, soltar mal cheiro e não pegar de manhã:

"O mecânico não descobriu nada, e me pediu pra que o carro ficasse por lá à
noite pra que no outro dia eles pudessem fazer um teste, o carro não ligou na gasolina.
Passaram o computador no sistema de injeção e descobriram que o módulo estava
programado só pro álcool.


sugerir para que verifiquem se o módulo não está programado só, para o
álcool
, pois o carro está exalando cheiro forte com gasolina, não dá partida de
manhã e gasta mais que álcool". Fonte: ORKUT

Pessoal,
acho que o problema foi um descuido generalizado!!! Tem veículos que
não está reconhecendo a gasolina, está interpretando como sendo álcool,
por isso gasta demais, não liga fácil e ainda solta mal cheiro.

Cara, está acontecendo EXATAMENTE issso com o meu. Com a gasolina não pega de jeito nenhum na partida de manhã, quase a bateria "se vai".

O outro problema é o cheiro horrível que exala o carro a gasolina.

Desde que tirei o carro só usei alcool e comecei a usar gasolina a 1 mês e apareceu esses problemas. Já troquei de bandeira sem sucesso e a partida a frio está ok.

Estou com 12300KM e minha garantia terminou a 3 meses. Estou com medo de levar na concessionária e eles me cobrarem o olho da cara para resolver o problema.

Teve um amigo aí em cima que disse que no manual diz que é para usar gasolina aditivada a cada 5K. Sério? Onde tá isso porque juro que li o manual e não tinha visto isso.

Se for programação da injeção eles podem cobrar por isso?

Ps.: Imprimi esse tópico porque é de grande valia!

JP
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 210
Idade : 35
Cidade/Estado : Piracicaba/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBA9
Data de inscrição : 19/11/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fenak em Qui Jan 21 2010, 10:10

Ola JP, Tbm estou com a mesma duvida pois o meu primeiro tanque com gasolina foi semana passada, depois de quase 1,5 anos.
No meu caso nao pega pela manha e o consumo esta igual a alcool 6km/l
Levarei hj a concessionaria e depois posto por aki.
Abs/Fabio

Fenak
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KPD9
Data de inscrição : 03/09/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por JP em Sex Jan 22 2010, 14:51

Olá pessoal, problema resolvido. Vou tentar especificar aqui para não deixar dúvidas.

Problema: Quando o carro é abastecido apenas com gasolina.

- Falha ao dar partida
- Gasta como se tivesse abastecido com etanol
- Tem mau cheiro tipico como se a gasolina tivesse sido adulterado

Deve verificar:

- Procedência da gasolina
- Reservatório de gasolina para partida a frio

*caso tudo esteja OK mas os problemas persistem

Solução encontrada pela Ford:

- Reprogramar o módulo do sistema de injeção.

Observações:

Meu carro não está mais na garantia a +/- 3 meses e apresentava todos esses problemas quando eu abastecia com gasolina somente. Levei na concessionária e eles averiguaram que era necessário reprogramar o módulo de injeção porque ele só estava reconhecendo etanol no tanque (mesmo que tivesse 100% gasolina).

Não cobraram nada pelo serviço, levou uns 30 minutos e o problema foi resolvido. Agora o carro pega de primeira.

Abs a todos.

JP
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 210
Idade : 35
Cidade/Estado : Piracicaba/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBA9
Data de inscrição : 19/11/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Fenak em Dom Jan 31 2010, 16:01

JP,

Desculpe a demora, mas ainda n consegui chegar a uma conclusao se realmenteo carro esta 100%.
O meu tbm teve o modulo de injecao reprogramado e agora pega de 1a a qq momento e temperatura. (depois de 2 tanques so com gasolina pretendo fazer o teste inverso, colocando so alccol)

Estou esperando terminar o tanque (100% gasolina) para verificar se o consumo realmente melhorou. No 1/4 so fez 6,6km/l (tvz vez pq os caras gastaram um pouco para reprogramar. Estou com meio tanque e a media subiu para 8km/l. (antes de reprogramar o carro fez 5,5km/l com 100% de gasolina)

Apenas um comentario sobre um dos itens que vc sugeri verificar (Reservatorio de gasolina para parita a frio), na minha opiniao qdo o tanque esta 100% de gasolina, o carro deve pegar mesmo com este reservatorio vazio pois a funcao dele eh de injetar gasolina qdo o carro esta com uma grande porcentagem de alcool.
Assim se algum tecnico da Ford tentar se esquivar do problema dizendo que é só colocar gasolina no reservatorio, bata o pe, e diga que com o tanque cheio de gasolina n faz sentido o reservatorio entrar em acao.

No meu caso, a CAOA da Av ibirapuera tbm n me cobrou nada. (como n acredito que exista "Almoco Gratis", acho que o custo foi repassado direto para a Ford pois a garantia do meu carro venceu a quase 8 meses).

Agora estou um outro, problema que esta relacionado ao segundo estagio da refrigeração do motor. Ele eh extremamente barulhento e n esta desligando automaticamente mesmo depois de desligar o ar-condicionado. (Vou procurar algum topico especifico na comunidade)

Mais uma vez quero agradecar a existencia e manutencao deste Forum pois tive mais um problema resolvido gracas aos comentario anteriores de todos vcs.

Abs/Fabio

Fenak
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KPD9
Data de inscrição : 03/09/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por JP em Dom Jan 31 2010, 16:22

Você está certo Fábio. Eu ainda não testei o carro com 100% alcool e pretendo fazer isso quando o valor deste combustível voltar a compensar. Uma coisa que senti depois da reprogramação do módulo foi que o carro ficou mais "fraco". As vezes dá impressão que existe um ar-condicionado ligado tirando a "força" do motor (eu não tenho ar no carro).

Não sei se isso tem a ver com a nova programação do módulo (espero que não).

O consumo está bom. Acredito que o meu carro esteja fazendo uns 10Km/l a 100% de gasolina. Faço o mesmo percurso todos os dias e 1 tanque cheio de alcool durava exatamente 1 semana, agora com 100% gasolina está ficando 1/4 de tanque.

Veremos como será daqui pra frente.

Estou sentindo um aquecimento um pouco diferente no carro. Já chequei o nível da água do radiador e está suja, porém no nível. Fiz a troca da água com o fluído e parece que melhorou. Mas tudo bem, isso é assunto para outro tópico.

Abs

JP
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 210
Idade : 35
Cidade/Estado : Piracicaba/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBA9
Data de inscrição : 19/11/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Kinho em Qua Fev 17 2010, 18:04

Povo é o seguinte,
O meu ta com o reservatorio da partida a frio cheio, esperei chegar na reserva para colocar a bendita gasolina e mesmo assim o carro demora para pegar, liguei na Ford Center aqui em Curitiba e me informaram que é preciso reprogramar o chip. Pô tenho que pagar $100 por um erro da fabrica??

Liguei no 0800 da Ford e me informaram que eles NÃO PODEM FAZER NADA!!!
Podem sim arrumar meu carro e de muitos que percebi neste forum estarem com o mesmo problema.
Pois isto não foi um problema causado pelo cliente final e sim uma falha da fabrica!

To pensando em entrar com uma ação judicial contra a Ford

Kinho
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Araucaria-PR
Motorização/Cor : 1.0 vermelho
Código de Opcionais : DH VE TE
Data de inscrição : 17/02/2010

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por JP em Qua Fev 17 2010, 21:12

Que estranho Kinho, porque o meu não cobraram nada (estava fora da garantia). Você não consegue levar em outra autorizada?

Converse com o gerente porque acfredito que eles não possam cobrar nada não

JP
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 210
Idade : 35
Cidade/Estado : Piracicaba/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBA9
Data de inscrição : 19/11/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por frudinec em Ter Set 28 2010, 09:57

Aee pessoal...
topico meio antigo esse..
o meu é um dos primeiros Ka tb..
nunca dei muita importancia qdo meu Ka nao pegava.. depois depois de umas 7 8 tentativas ele pegava...
mas agora lendo tudo isso... vi q é um problema mesmo..
vo la na ford pra eles reprogramarem tb o modulo do meu..
vamo ve q q da..
coloquei gasolina domingo... e ta foda pra liga ontem e hj..

frudinec
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 13
Idade : 29
Cidade/Estado : Agudos
Motorização/Cor : 1.0 / Prata
Código de Opcionais : é completo e Buniiiito
Data de inscrição : 27/06/2008

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por darkoverde em Ter Mar 29 2011, 14:00

Olá amigos,

Estou a exatamente 7 dias com o Ka 2011/2011. Ontem deixei na assistencia reclamando que o carro não pagava na primeira tentativa.
Está com 150km rodados. Até agora só sabe o que é álcool. E o reservatório de partida a frio está cheio. Coloquei a tão famosa gasolina podium pois, segundo alguns mecânicos que consultei, a gasolina comum estraga em alguns meses ao invés de 1 ano. Com isso o tanque esvazia antes dela estragar.

O fato é que de manhã cedo, faça o frio que fizer, o carro pega na primeira tentativa sem qualquer esforço. Já no decorrer do dia, é preciso tentar 4 ou 5 vezes para ele poder pegar.

O pessoal da assistência disse que a injeção estava desregulada e, por isso, injetava mais combustível do que o necessário, encharcando assim as velas. Segundo eles, ainda, a injeção foi reprogramada.

Recebi agora às 11h da manhã. O fato é que lá na oficina ele pegou de primeira e fui pra casa normalmente. Agora na hora de voltar ao trabalho, o carro pegou na segunda tentativa.

Alguém me sugere algo?

darkoverde
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 38
Idade : 30
Cidade/Estado : Teresina - PI
Motorização/Cor : 1.0l Preto
Código de Opcionais : KFP1
Data de inscrição : 28/03/2011

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Ticinha em Sab Ago 06 2011, 23:11

Olá.

Primeiramente quero parabenizar por este tópico pq ele simplesmente esclareceu minhas dúvidas.
Tive o mesmo problema com o meu Ká 2008/ 2009, apesar de já ter abastecido c/ a gasolina anteriormente e não tido problemas, esta semana abasteci novamente com a gasolina após ter estado uns 2 a 3 tanques utilizando álcool, aproveitei p/ completar o reservatório c/ gasolina aditivada e andei uns 20 km c/ ele, e estava funcionando normalmente. No dia seguinte ao dar a 1ª partida já apresentou os mesmos problemas descritos: dificuldade na partida e fica engasgando em seguida até que o motor "esquenta" e ele funciona normalmente. Acreditava que era por causa do frio que tem feito ultimamente, até que hj (3 dias após o abasteciemento) ele simplesmente não deu a partida chegando até a afogar o motor. Detalhe é que sempre abasteci neste posto e meu pai tb abastece ali e nunca tivemos problemas, sinal que não pode ser combustível adulterado.
Acredito que seja este problema com o môdulo de injeção eletrónica, segunda ligarei na concessionária para ver oq eles me dizem...
Vcs q fizeram esta reprogramação, realmente resolveu o problema? Fizeram novos testes para confirmar?

Ticinha
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Curitiba/ PR
Motorização/Cor : Preto
Código de Opcionais : -
Data de inscrição : 06/08/2011

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por renatorgc em Sab Ago 20 2011, 22:22

Amigo Ticinha....

Pode ter certeza que resolve sim... Eu já estava ficando doido com essa situação, levei quinta feira (18/08/11) pela terceira vez no reboque, e fiz barulho dizendo que iria sair de la direto pro procon se não resolvessem meu problema, pois ja tinham trocado bateria, velas, sensor e limpeza dos bicos e não tinha resolvido nada, no outro dia tinha o mesmo problema, o carro quando ligava tinha que tentar umas 5 vezes pra pegar e as vezes nem se quer ligava, meu caso na quinta, ai eles disseram pra deixar o carro la e pegar no outro dia (19/08/11), fiz isso na sexta fui pegar o carro e eles disseram que o problema é que a antiga dona do carro so utilizava ele no alcool e eu so uso na gasolina, ai tiveram que restartar as configurações da injeção eletrônica, blz, liguei ele hoje de manhã e está funcionando que ta uma maravilha.... GRAÇAS A DEUS ESSE PROBLEMA EU ME LIVREI, pelo menos por enquanto.... Very Happy

Abraço!!!

renatorgc
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Recife/PE
Motorização/Cor : Ford KA/Preto
Código de Opcionais : AR/TE/AL
Data de inscrição : 20/08/2011

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Paulo de Souza em Sab Set 24 2011, 16:28

Estou com o mesmo encalso q vsas senhorias... achei q fosse bandeira ruim, ou a mistura de alcool e gasolina, mas pelo visto nao é...

O meu ká é 08/09, e se for essa reprogramação na injeção, só faz na ford?


Abs!

Paulo de Souza
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 31
Idade : 32
Cidade/Estado : Araraquara/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : Trava e alarme
Data de inscrição : 08/12/2010

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por fernandofilho em Seg Abr 30 2012, 11:20

Pessoal, já tive esse problema de engasgar na primeira partida do dia. Isso já aconteceu quando troquei de combustível (de etanol para a gasolina). O carro parecia que estava afogado. Resolvi fazendo o seguinte:

1- Desligar o polo positivo da bateria
2- Com auxílio de um fio, ligar esse polo positivo (que está desconectado) ao polo negativo da bateria (que está conectado).
3- Deixar assim por cerca de 30 minutos
4- Tirar o fio auxiliar e reconectar o polo positivo da bateria
5- Dar partida normalmente

Esse procedimento "zera" os parâmetros gravados na ECU sobre combustível e modo de condução, além de apagar os erros da ECU (a luz de injeção (LIM) apagará se estiver acesa permanentemente). Com isso, nessa primeira partida o carro entrará em "modo de aprendizado" de combustível. Deixar em marcha lenta por cerca de 15 minutos.

Infelizmente, carro flex não é perfeito. O funcionamento da sonda lambda nem sempre é satisfatório. Na concessionária sempre disseram que a sonda estava funcionando normalmente, mas em casos extremos de troca de combustivel só fica redondo se fazer esse procedimento.

Espero que a dica ajude. Abraços

fernandofilho
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 17
Cidade/Estado : Rio de Janeiro/RJ
Motorização/Cor : 1.0 Flex/Preto Ebony
Código de Opcionais : KFF0
Data de inscrição : 02/02/2011

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por alex63 em Seg Abr 30 2012, 13:01

Fernandofilho,

Vc só precisa desconectar o cabo negativo da bateria e assim deixar por +/- 30 Minutos. Porém isso só deve ser feito com op motor totalmente frio, pois desta forma ele " força" a aprendizagem. Eu quando preciso fazer isso e estou longe do scanner, eu removo o cabo negativo, deixo o carro parado ate o dia seguinte e depois reconecto e dou partida... Desta froma é 100% segura... esta historia de conectar os dois cabos ( fora da bateria um com outro é folclore !!!)

Abcs




fernandofilho escreveu:Pessoal, já tive esse problema de engasgar na primeira partida do dia. Isso já aconteceu quando troquei de combustível (de etanol para a gasolina). O carro parecia que estava afogado. Resolvi fazendo o seguinte:

1- Desligar o polo positivo da bateria
2- Com auxílio de um fio, ligar esse polo positivo (que está desconectado) ao polo negativo da bateria (que está conectado).
3- Deixar assim por cerca de 30 minutos
4- Tirar o fio auxiliar e reconectar o polo positivo da bateria
5- Dar partida normalmente

Esse procedimento "zera" os parâmetros gravados na ECU sobre combustível e modo de condução, além de apagar os erros da ECU (a luz de injeção (LIM) apagará se estiver acesa permanentemente). Com isso, nessa primeira partida o carro entrará em "modo de aprendizado" de combustível. Deixar em marcha lenta por cerca de 15 minutos.

Infelizmente, carro flex não é perfeito. O funcionamento da sonda lambda nem sempre é satisfatório. Na concessionária sempre disseram que a sonda estava funcionando normalmente, mas em casos extremos de troca de combustivel só fica redondo se fazer esse procedimento.

Espero que a dica ajude. Abraços

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Carro demora a dar partida com gasolina

Mensagem por Conteúdo patrocinado Hoje à(s) 11:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum