Motor engasgando e tremendo ao ligar o Carro.

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Rafael...... em Ter Fev 15 2011, 17:14

É mas complicado, eu tava pensando em trocar a lambda do ka mesmo, qual vc aconselharia? uma original?do focus?ecosporte 1.6?

eu vi que essa lambda é bem cara mesmo

Rafael......
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1769
Idade : 26
Cidade/Estado : DF Taguatinga
Motorização/Cor : 1.0 Branco
Código de Opcionais : Basico
Data de inscrição : 10/07/2010

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Vogel Design em Ter Fev 15 2011, 18:41

cara, a sonda serve justamente pra dizer a injeção como esta a queima de ar combustivel, vc colocar de 1.6 ou de qualquer outro carro não vai mudar nada! ela só vai continuar a mostrar o parametro pra injeção e ai a injeção lendo as informações da sonda vai fazer o que tem que fazer.

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por djfernandolages em Ter Fev 22 2011, 13:19

eu não sei, já passei por todas as bandeiras de postos que tem aqui na cidade, fica um tempo sem engasgar mais depois começa de novo, acredito que a gasosa que é vendida na m.... do Brasil é muito adulterada por isso que dá esses problemas, quando eu tinha meu Palio fire 2001 não engasgava mas quando tava na lenta trepidava e quase apagava, agora com o KA essa engasgação direto, já levei na concessionária o mecânico disse que reprogramou a central e fez o reconhecimento de combustível forçado (manual) ficou uns 25 dias o motor "macio" mais depois começou de novo, já desisti de levar lá, mais vou me acostumando até eu poder compra um Focus (garanto que nesse não tem esses defeitos) já to começando a desanimar do KA, 6 meses e vários problemas, saudades do meu palio. Sad

djfernandolages
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 428
Idade : 35
Cidade/Estado : Lages-SC
Motorização/Cor : New KA 1.0 - Branco
Código de Opcionais : SE
Data de inscrição : 23/08/2010

http://www.djfernando.br21.com

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Rafael...... em Ter Fev 22 2011, 13:33

djfernandolages escreveu:eu não sei, já passei por todas as bandeiras de postos que tem aqui na cidade, fica um tempo sem engasgar mais depois começa de novo, acredito que a gasosa que é vendida na m.... do Brasil é muito adulterada por isso que dá esses problemas, quando eu tinha meu Palio fire 2001 não engasgava mas quando tava na lenta trepidava e quase apagava, agora com o KA essa engasgação direto, já levei na concessionária o mecânico disse que reprogramou a central e fez o reconhecimento de combustível forçado (manual) ficou uns 25 dias o motor "macio" mais depois começou de novo, já desisti de levar lá, mais vou me acostumando até eu poder compra um Focus (garanto que nesse não tem esses defeitos) já to começando a desanimar do KA, 6 meses e vários problemas, saudades do meu palio. Sad

O meu estava assim tbm, ai fui em um posto de gasolina que todos disseram que era muito bom... Batata, acabou esse problema de trepidação.(e quando frio meu carro ficava muito mais muito ruim para andar, acabou tbm)

Rafael......
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1769
Idade : 26
Cidade/Estado : DF Taguatinga
Motorização/Cor : 1.0 Branco
Código de Opcionais : Basico
Data de inscrição : 10/07/2010

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Carlos Filho em Ter Fev 22 2011, 14:07

será que o problema do rapaz não está além do combustivel? O.o

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Vogel Design em Ter Fev 22 2011, 16:50

as vezes basta um tanque de gasolina ruim pra fuder com tudo! ai da borra na sede de valvula! entope bicos! o motor nunca mais fica o mesmo!
volto a repetir! basta 1 TANQUE!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Carlos Filho em Ter Fev 22 2011, 20:01

com certeza tem como mandar fazer uma limpeza!

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Vogel Design em Ter Fev 22 2011, 20:35

vc vai ver que já ajuda muito!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

motor falhando

Mensagem por bs1976 em Qua Mar 02 2011, 18:27

isso é normal quando o carro fica muito parado, o meu acontece isso e o meu mecânico falou que era a válvula que fica "presa" ele me recomendou usar o aditivo da acdelco para limpeza e manutenção, usei e o problema parou. se seu carro for flex, tem um acdelco correto para carro flex.

OBS. se seu carro fica muito parado, pode se acostumar com isso, mesmo usando o aditivo.

tive esse problema nos meus dois fiestas um flex e outro não, pois ambos ficam muito na garagem, e quando rodo muito o problema some, assim mesmo utilizo o aditivo da gm a cada 200L de combustível conforme recomendação do fabricante, no caso desse meu atual que é flex, o problema ainda é agravado pelo fato de eu usar somente álcool.

abraços


bs1976
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Vitória ES
Motorização/Cor : 1.0 preto
Código de Opcionais : class
Data de inscrição : 02/03/2011

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Jadson Wlademir Binkosk em Qua Abr 20 2011, 12:27

[b] Rapaz Depois que abasteci em um posto, na Br 101..
O motor do Meu carro começou a tremer ... Fora o tucho batendo estou preocupado "
20.000 Km . agora . alguém tem alguma dica,

Jadson Wlademir Binkosk
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Idade : 26
Cidade/Estado : Macaé-Rj
Motorização/Cor : 1.0 / prata
Código de Opcionais : Ar, e nada mais por enquanto...
Data de inscrição : 15/04/2011

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por acsajr em Sex Out 14 2011, 10:45

ehfranco escreveu:O meu esta com esse problema. mas isso so comecou a acontecer depois da revisao dos 40.000km (zeram meu odometro e relogio). acho que trocaram as velas e reprogramaram. ja cuidei o reservatorio de partida. vou levar de volta para darem uma olhada.

disseram que trocaram o kit de velas que estava errado de 1.0 para 1.6.

O meu também começou com esse problema após a revisão dos 40.000km. Trocaram as velas e o carro começou a beber demais. Levei na concessionária e mexeram nele, aí começou o problema. Só abasteço em 4 postos que minha família e amigos sempre abastecem. Só uso gasolina Shell V-Power ou Esso Maxx e álcool somente desses postos. Comecei a achar que era álcool batizado mas depois de abastecer com gasolina também deu o problema e se fosse o carro das pessoas que abastecem nesses postos também teriam problemas. O carro está desta terça, dia 11/10/2011, na concessionária para olhar isso. Espero que eles resolvam, caso contrário acionarei a Ford. Fiz todas revisões lá, segui cegamente o que o manual diz e os caras me entregam o carro com a cabo de freio de mão frouxo na revisão, sacanagem hein.
Tenho um vizinho que é mecânico e me falou que o problema tem 3 causas. Velas, que foram trocadas, cabo de velas e bico injetores.
A impressão que dá é que um bico tá entupido porque o carro fica engasgando e de repente ele volta ao normal.
Na terça quando estava levando para concessionária ele foi engasgando até a esquina, quando entrei na oficina ele já tava normal.

acsajr
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 12
Idade : 36
Cidade/Estado : Belo Horizonte
Motorização/Cor : 1.0 - Vermelho Bari
Código de Opcionais : KFM9
Data de inscrição : 02/09/2009

http://twitter.com/AlvaroCSJr

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por ayr.junior em Seg Nov 07 2011, 22:28

O meu é o contrário. Ele dá esses gracejos com alcool. Mas se boto só gasolina ele pega facinho e não treme nda... rs... Se bem q to suspeitando q minha bobina ta indo pro espaço. Demorei para trocas as velas e agora mesmo depois de trocas os cabos e as velas ele ta soltando um cheiro de queimado as vezes... Vem direto do compartimento do motor o cheiro...

ayr.junior
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Cidade/Estado : Diadema-SP
Motorização/Cor : Zetec 1.0 Preto
Código de Opcionais : VE, VE, PC, AL
Data de inscrição : 16/10/2011

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Rafael...... em Ter Nov 08 2011, 00:12

mano o meu tbm estava assim...

limpeza de bico e pronto....

Rafael......
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1769
Idade : 26
Cidade/Estado : DF Taguatinga
Motorização/Cor : 1.0 Branco
Código de Opcionais : Basico
Data de inscrição : 10/07/2010

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por djfernandolages em Qua Nov 09 2011, 13:42

bs1976 escreveu:isso é normal quando o carro fica muito parado, o meu acontece isso e o meu mecânico falou que era a válvula que fica "presa" ele me recomendou usar o aditivo da acdelco para limpeza e manutenção, usei e o problema parou. se seu carro for flex, tem um acdelco correto para carro flex.

OBS. se seu carro fica muito parado, pode se acostumar com isso, mesmo usando o aditivo.

tive esse problema nos meus dois fiestas um flex e outro não, pois ambos ficam muito na garagem, e quando rodo muito o problema some, assim mesmo utilizo o aditivo da gm a cada 200L de combustível conforme recomendação do fabricante, no caso desse meu atual que é flex, o problema ainda é agravado pelo fato de eu usar somente álcool.

abraços


Você está certo! quando o meu fica parado tipo uns 2 dias aí qaundo saio fica assim, mais após rodar uns 5 km mais ou menos, o problema some, o que tenho feito é deixar o motor dar uma "esquentadinha" antes de sair, ameniza bastante as engasgadas, o aditivo ajuda bastante também, uso bardahl flex.

djfernandolages
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 428
Idade : 35
Cidade/Estado : Lages-SC
Motorização/Cor : New KA 1.0 - Branco
Código de Opcionais : SE
Data de inscrição : 23/08/2010

http://www.djfernando.br21.com

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por acsajr em Qua Nov 09 2011, 14:18

acsajr escreveu:
ehfranco escreveu:O meu esta com esse problema. mas isso so comecou a acontecer depois da revisao dos 40.000km (zeram meu odometro e relogio). acho que trocaram as velas e reprogramaram. ja cuidei o reservatorio de partida. vou levar de volta para darem uma olhada.

disseram que trocaram o kit de velas que estava errado de 1.0 para 1.6.

O meu também começou com esse problema após a revisão dos 40.000km. Trocaram as velas e o carro começou a beber demais. Levei na concessionária e mexeram nele, aí começou o problema. Só abasteço em 4 postos que minha família e amigos sempre abastecem. Só uso gasolina Shell V-Power ou Esso Maxx e álcool somente desses postos. Comecei a achar que era álcool batizado mas depois de abastecer com gasolina também deu o problema e se fosse o carro das pessoas que abastecem nesses postos também teriam problemas. O carro está desta terça, dia 11/10/2011, na concessionária para olhar isso. Espero que eles resolvam, caso contrário acionarei a Ford. Fiz todas revisões lá, segui cegamente o que o manual diz e os caras me entregam o carro com a cabo de freio de mão frouxo na revisão, sacanagem hein.
Tenho um vizinho que é mecânico e me falou que o problema tem 3 causas. Velas, que foram trocadas, cabo de velas e bico injetores.
A impressão que dá é que um bico tá entupido porque o carro fica engasgando e de repente ele volta ao normal.
Na terça quando estava levando para concessionária ele foi engasgando até a esquina, quando entrei na oficina ele já tava normal.

Segundo o consultor que me atende na Ford eles reprogramaram a central, desde então não tive mais problemas. O carro voltou ao normal. Ainda bem.

acsajr
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 12
Idade : 36
Cidade/Estado : Belo Horizonte
Motorização/Cor : 1.0 - Vermelho Bari
Código de Opcionais : KFM9
Data de inscrição : 02/09/2009

http://twitter.com/AlvaroCSJr

Voltar ao Topo Ir em baixo

Motor trepidando e morrendo...

Mensagem por Alison Melo em Qua Jan 25 2012, 15:09

Tenho um Ford Ka 97 1.3 CLX Motor Endura há 7 meses e nunca tive problemas quanto a parte mecânica, eletrônica ou elétrica.
Porém, ao ligá-lo ontem pela manhã, ouvi um pequeno estampido próximo ao motor e senti um cheiro de queimado, logo após.
Desliguei rapidamente, e ao dar partida de novo, o motor começou a trepidar fortemente e dar pequenos estalos em sequência, morrendo em seguida.
Fiz isso por duas vezes, e aconteceu a mesma coisa, além do motor não conseguir manter-se ligado.
Resetei a memória da central, mas quando liguei o veículo, a aceleração ficou muito rápida (como se eu afundasse o pé no acelerador) e o motor continuou trepidando.
Como não entendo nada sobre o carro, fui em diversas oficinas que trabalham com injeção eletrônica, e os "diagnósticos" foram diversos:
Central queimada, sensor queimado, borboleta presa, vareta do tucho solta, junta do cabeçote (??), sensor do fluxo de ar, e por aí vai!!!
Observei no painel que, ao ligar o carro, o pino que ajusta a hora não acende mais, mas quando eu desconecto o sensor do fluxo de ar, o pino volta a acender na partida.
Mesmo fazendo isso, o motor continua agindo da mesma forma e morrendo.
Sei que esse tipo de caso resolve-se melhor levando o carro na oficina mas, alguém já passou por uma situação parecida que possa me dar uma dica de como proceder?

Alison Melo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Idade : 41
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 97 1.3 Endura / Roxo
Código de Opcionais : VE TE
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por cassio jose cordeiro rach em Qui Jan 26 2012, 08:17

bom dia pessoal tive esse problema a treis dias atras e foi resolvido com a limpeza dos bicos ingetores,tinha 2 deles estavam travados,isso pode ser resultado de combustivel ruim,meu ka é 09/10 flex,ando muito no alcool,e o mecanico me aconselhou a usar com mais frequencia gasolina adtivada pois auxilia na limpeza do sistema.
espero ter ajudado,um abraço para todos.

cassio jose cordeiro rach
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 182
Idade : 47
Cidade/Estado : belo horizonte mg
Motorização/Cor : 1.0 preto
Código de Opcionais : som 3 bomber 12',4 cornetas d250,um super t.1 mod.hbuster1200,1 pyramid800,frente reb,ronco personalizado do scap. PERSONALIZAÇÃO EXTERNA em breve personlização do motor
Data de inscrição : 26/01/2011

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por katkarina7 em Ter Maio 15 2012, 17:10

Olá a todos! Sou nova por aqui, mas acredito que meu problema se encaixe nesse tópico.... Tenho um KArro 10/11, o qual comprei faz uns 02 meses apenas.... E venho abastecendo apenas com álcool.... De uns tempos para cá a luz do óleo ascende, assim que eu dou partida, e depois apaga. Quando o tempo não está muito quente, ao dar a partida, o motor treme, como se a marcha estivesse engatada e eu estivesse soltando a embreagem sem acelerar. O conta giros fica sempre acima do "1" (parado) mas, quando esse problema acontece, o ponteiro abaixa e vai quase a "0".

Não entendo muito de carro e não sei se eu soube me explicar Razz .... Mas espero que possam me ajudar!!!!

Valeu!

katkarina7
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : São Paulo/SP
Motorização/Cor : Novo Ka 1.0/Vermelho
Código de Opcionais : Básico
Data de inscrição : 15/05/2012

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Thiago Menezes em Ter Maio 15 2012, 17:26

Faz o seguinte, enche o tanque de gasolina e vê se some esse efeito, pode ser pq o tempo está frio e com álcool é um pouco mais difcil de pegar mesmo, mesmo com os mecanismos de partida a frio...

Thiago Menezes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : Taubaté-SP
Motorização/Cor : 1.6 Prata
Código de Opcionais : completo
Data de inscrição : 20/04/2012

Voltar ao Topo Ir em baixo

DESCASO DA FORD

Mensagem por PAULO RIBEIRO em Seg Out 15 2012, 20:31

LAMENTÁVEL, SOMOS VÍTIMAS DO DESCASO DA FORD..., UMA VERGONHA.
VEJA O PROBLEMA QUE ESTOU PASSANDO, HOJE LUTO NA JUSTIÇA PARA AMENIZAR O MEU PREJUÍZO.
FORD KÁ 09/10.

http://problemasfordka.blogspot.com

Paulo Roberto
paulowaltz@uol.com.br
22-2645-3120
22-8121-3550 tim
22-9257-1764 claro.

PAULO RIBEIRO
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 39
Cidade/Estado : CABO FRIO - RJ
Motorização/Cor : FORD KÁ / CINZA
Código de Opcionais : 0
Data de inscrição : 13/06/2012

Voltar ao Topo Ir em baixo

Motor falhando com barulho estranho e escapamento estourando.

Mensagem por saimonsp em Ter Jun 24 2014, 08:50

Fala Galera, tudo jóia?

O meu carro é um Ka 2010 e há umas 2 semana começou esse mesmo problema.
Levei no mecânico, ele pediu pra dar partida no motor e começou tirar os cabos de vela. Um a um.
Tirava e quando o motor queria começar a morrer ele encaixava novamente.
Fez isso com os 3, quando chegou no 4° cabo, nada, continuou do mesmo jeito tremendo.
Ele desligou o carro, pegou um cabo usado pra fazer teste, substituiu o 4° cabo e BINGO! Motor lindo novamente!
Passei o fim de semana assim, na segunda-feira comprei um jogo de velas novo (NGK) e cabos  BOSCH. Levei no mesmo mecânico e ele trocou pra mim.
Saí da oficina, quando estou há uns 100 metros de lá, o que acontece? O motor começa a falhar denovo e o escapamento dava uns estouros.
Cheguei em casa, eu mesmo abri o capô com o motor frio, tirei e coloquei os cabos um a um. Dei partida e o motor rodando perfeitamente.
Era o mecânico que não apertou direito o 3° cabo e tava meio frouxo.
Mas agora tá beleza o meu carro! Rodando 100%.
Já aproveitei e troquei filtro de ar (tecfil) + filtro de óleo (tecfil) + óleo do motor (recomendado pela Ford 5w30).
Só que a luz do motor (laranja) fica acesa no painel.
Ainda não fiz o reset da central de comando, mas vou tentar fazer removendo os cabos da bateria, ligando um no outro e aguardar uns 20 min. antes de ligar novamente.
Se alguém tiver uma dica sobre a luz do motor, agradeço.

Abraço

saimonsp
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Idade : 32
Cidade/Estado : Ribeirão Preto/SP
Motorização/Cor : Flex 1.0/Preto
Código de Opcionais : Ar Condicionado/ Alarme / Travas / Desembaçador/ Limpador traseiro
Data de inscrição : 18/06/2014

http://saimonsp.wordpress.com

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por JP em Seg Jul 07 2014, 16:57

Vou compartilhar o que ocorreu comigo.

Meu carro tremia toda manhã e não tinha força para nada, depois de andar algum tempo e aquecer o motor voltava a funcionar normalmente o resto do dia. E pior, o problema não ocorria sempre.

Também acontecia de ele tremer e perder a força andando pela cidade ou ouvir um "estourinhos" bem de vez em quando.

Depois de idas e vindas em diversos mecânicos descobriu-se o problema. Um dos bicos injetores de combustível estava travando. Tinha hora que ele injetava normalmente e em outra hora ele trabalhava em 20% da capacidade.

A solução foi trocar o bico e nunca mais tive o problema.

Detalhe. Esse problema aconteceu nos 40.000Km e eu sempre tinha feitos as revisões pela concessionária. Talvez eu não tenha tido sorte com esse componente.

JP
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 210
Idade : 35
Cidade/Estado : Piracicaba/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBA9
Data de inscrição : 19/11/2008

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por saimonsp em Seg Jul 07 2014, 17:38

O meu, depois dos procedimentos de troca de velas/cabos, óleo, filtros... acabou o problema.
Só que agora, pra variar, o velocímetro parou de marcar a velocidade e o odomentro está com uns tracinhos (------).
Pesquisei sobre o problema e disseram que é só trocar o sensor de velocidade.
Já aconteceu com vocês?
Vi no mercado livre que custa em média R$50,00.

A propósito, gostaria de saber onde fica esse sensor e se é fácil trocar.
Caso tiverem uma dica, por favor, compartilhem.

Abrços

saimonsp
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Idade : 32
Cidade/Estado : Ribeirão Preto/SP
Motorização/Cor : Flex 1.0/Preto
Código de Opcionais : Ar Condicionado/ Alarme / Travas / Desembaçador/ Limpador traseiro
Data de inscrição : 18/06/2014

http://saimonsp.wordpress.com

Voltar ao Topo Ir em baixo

Re: Motor engasgando e tremendo ao ligar o Carro.

Mensagem por Conteúdo patrocinado Hoje à(s) 18:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum