Bateria perde carga do nada depois da revisão de 2 anos.

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por junior-jp em Qui Abr 29 2010, 14:47

Bom galera, venho aqu mostrar minha indignação com esse maldito carro!! Três dias após sair da revisão de 2 anos, ontem o carro não ligava mais. Levamos à concessionária hoje, e disseram que era a bateria, mas vejam, o carro não possui som e nenhum acessório elétrico, é basicão.

Me digam como pode a carga de uma bateria ir embora de uma hora pra outra? Se nunca deu nenhum problema conhecido de bateria perdendo carga?

Será que trocaram minha bateria na revisão? Alguém já teve que trocar a bateria do KA com 2 anos de uso?


Agradeço a atenção!

junior-jp
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 11
Idade : 30
Cidade/Estado : João Pessoa
Motorização/Cor : 1.0/Verde LAguna
Código de Opcionais : KBD1
Data de inscrição : 15/06/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Marcos Alpha em Sab Maio 01 2010, 08:43

Foi o que durou a minha....essas baterias originais duram 2 anos e pifam, não tem jeito não, após 2 anos é bom sempre estar olhando pra não ficar na mão...pois normalmente ela não dá indícios que vai pro "pau"

Marcos Alpha
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 265
Idade : 27
Cidade/Estado : Curitiba-PR
Motorização/Cor : 1.6/Preto
Código de Opcionais : KPG9
Data de inscrição : 05/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Dom Maio 02 2010, 10:59

troquei a do meu carro tb, 2 anos eh normal vencer..

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por di-comis em Ter Maio 04 2010, 01:48

bateira as vezes da dessa...
no carro da minha mina tb foi coisa de loko.. da noite pro dia...
o carro com 2 anos de uso tb...

a minha tem tanta coisaligada (som, modulo e etc) q acho q num dura 2 não eheh
pra falar a vdd to esperando f*** de vez pra tentar colocar uma de amperagem maior

di-comis
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1330
Idade : 32
Cidade/Estado : São Paulo
Motorização/Cor : Vermelho - 1.0
Código de Opcionais : Ve+te+Insulfim Antivandalismo+Metalizado/Frisos cromados/Adesivos: COMIS e CLUBE DO NOVO KA/Ponteira, pedaleira(Shutt) e manopla de cambio (Shutt)esportiva / Luz interna, lanterna e luz de freio de LED /Xenon 6000k / Piso de alumínio/Subwoofer Audiobahn 12'/Kit 2 vias da NAR 6'/Hurricane Dominator/DVD PIONEER 3280bt (2 DIN).
Data de inscrição : 19/07/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Ter Maio 04 2010, 05:57

A minha acho de vai durar uns 5 anos!

Em quase 2 anos de Ka, não rodei 7 mil km ainda.... Não tenho som instalado...

Ou será que não tem nada a ver? rsrs

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Almichel em Ter Maio 04 2010, 08:43

Bateria é uma reação quimica e de uma hora pra outra termina mesmo sem dar muitos sinais, pode durar mais ou menos tempo, ja vi bateria original durar até 5 anos, mas essas de hoje, dois anos tá na boa, os carros de hoje tem muita eletrônica envolvida e necessitam de uma bateria sempre boa, provavelmente o teu problema é que a beteria se foi, leve em um lugar especializado em bateria que ele vai te dizer se a bateria tá ruim mesmo.

Almichel
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 108
Cidade/Estado : RS
Motorização/Cor : 1.0
Código de Opcionais : ?
Data de inscrição : 12/12/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Ter Maio 04 2010, 12:22

coloquei uma bateria nova no meu ka, e usei a velha no nobreak de casa e esta tudo bem ...iso porque ela estava com 2 anos e para garantir coloquei uma nova e ela eh com manutençao, alem de ser mais barata, 45 ah paguei 105, ela dura mais tempo que a lacrada.

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Ter Maio 04 2010, 13:13

hostert, esta é aquela q vc tem que completar a água de vez em quando né?

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Qua Maio 05 2010, 14:39

sim esta mesmo, ela da trabalho mas guentA +

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Qua Maio 05 2010, 14:41

Hum!! Bom saber disso, se eu precisar trocar minha bateria daqui 1 mês eu vejo se compro desta sem que não é lacrada... O meu faz 2 anos final do mês que vem... Não rodei nem 7 mil km ainda...

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Fabio em Seg Maio 10 2010, 18:42

A bateria do meu old Ka 2007 acabou com 2 anos e meio, e +-21.000km. O pior é que acabou bem em uma viagem (pifou com o carro andando e desligou tudo, aí quando tentei ligar, nada...) e era feriado ainda por cima... mas olha, bateria é normal acontecer essas coisas, não é culpa do carro. Estou usando agora uma bateria dessas que tem que completar também.
No meu Ka 98, eu usava bateria "Moura" e posso dizer que realmente era muito boa, nunca deu problema.

_________________
Novo Ka 1.0 2013
Vermelho Arizona

Fabio
Sócio Fundador
Sócio Fundador

Número de Mensagens : 1241
Idade : 52
Cidade/Estado : Porto Alegre / RS
Motorização/Cor : 1.0 / Vermelho Arizona
Código de Opcionais : Básico
Data de inscrição : 22/04/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Tar em Seg Maio 10 2010, 18:53

Po fabio, então aconteceu outro problema alem da bateria acabar...
Pois não é normal desligar tudo com o carro andando

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Ter Maio 11 2010, 11:17

eh verdade..moura realmente eh uma marca boa , entretanto as atuais sao todas lacradas

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por cr.soares em Ter Maio 11 2010, 11:50

Pois é, a minha também se esgotou por completo pouco depois do aniversário de 2 anos do KArgango... fui pego de surpresa à noite, por sorte num estacionamento de um shopping aqui de Brasília... tive de morrer em uma MOURA, a única com capacidade equivalente à original (que diga-se de passage, também é MOURA) e a única que coube no espaço deixado pela anterior...

cr.soares
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 101
Idade : 37
Cidade/Estado : Brasilia - DF
Motorização/Cor : 1.0/Preto
Código de Opcionais : KPD9
Data de inscrição : 14/10/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Fabio em Ter Maio 11 2010, 13:24

Tar, tu que acha que não pode acabar com o carro andando... isso é normal, sabia?
Eu também achava que não tinha como, mas depois que aconteceu isso comigo, perguntei lá na FORDHP (até abri um tópico disso no fórum deles) e disseram que é super normal. A bateria é como se queimasse do nada. E não adianta tentar dar recarga nela, que ela não vai funcionar de jeito nenhum. Tipo, no dia que aconteceu isso comigo o cara tentou fazer a recarga, mas era soltar os cabos da outra bateria que ele "morria" e não ligava mais. Faz um bom tempo já que aconteceu isso, e agora tá tudo 100%. Enfim, vivendo e aprendendo (pelo visto tbm é uma novidade pra vc essa que bateria pode te deixar na mão do nada) hehehehe

Tar escreveu:Po fabio, então aconteceu outro problema alem da bateria acabar...
Pois não é normal desligar tudo com o carro andando


Última edição por Fabio em Ter Maio 11 2010, 13:38, editado 1 vez(es)

_________________
Novo Ka 1.0 2013
Vermelho Arizona

Fabio
Sócio Fundador
Sócio Fundador

Número de Mensagens : 1241
Idade : 52
Cidade/Estado : Porto Alegre / RS
Motorização/Cor : 1.0 / Vermelho Arizona
Código de Opcionais : Básico
Data de inscrição : 22/04/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por rrossilva em Ter Maio 11 2010, 13:37

Essa de acabar a bateria do nada eu não sabia. Fica de conhecimento pra caso acontecer algum dia.

PS.: a bateria original do meu carro também é moura.

rrossilva
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 435
Idade : 27
Cidade/Estado : Barbacena/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : VE, Kit Visibilidade, Faroletes com 13LEDs, *Farol de milha*, *Xenon 6000k nos milhas*, *CAI*, *Rodas*
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Fabio em Ter Maio 11 2010, 13:38

Sim MOTORCRAFT = MOURA, na verdade a Ford só coloca a etiqueta na bateria (não sei se nos novos Ka's ela ainda está colocando, mas no meu 2007 a etiqueta era motorcraft), de todo jeito para mim continua sendo a melhor bateria, mesmo dando problema como falei.


Última edição por Fabio em Ter Maio 11 2010, 13:39, editado 1 vez(es)

_________________
Novo Ka 1.0 2013
Vermelho Arizona

Fabio
Sócio Fundador
Sócio Fundador

Número de Mensagens : 1241
Idade : 52
Cidade/Estado : Porto Alegre / RS
Motorização/Cor : 1.0 / Vermelho Arizona
Código de Opcionais : Básico
Data de inscrição : 22/04/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por rrossilva em Ter Maio 11 2010, 13:45

No meu vem com a etiqueta da moura mesmo. Escrito de todo tamanho um M e logo abaixo Moura.

rrossilva
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 435
Idade : 27
Cidade/Estado : Barbacena/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : VE, Kit Visibilidade, Faroletes com 13LEDs, *Farol de milha*, *Xenon 6000k nos milhas*, *CAI*, *Rodas*
Data de inscrição : 15/02/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Faria3 em Ter Maio 11 2010, 13:56

Tempo de vida de uma bateria é isso ai mesmo!!
Não tem nada de errado no seu carro!!!

Faria3
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 313
Cidade/Estado : Coronel Fabriciano - MG
Motorização/Cor : 1.0, Vermelho Bari
Código de Opcionais : COMPLETO + roda 14 - KPN9
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Rodrigo Sartori em Ter Maio 11 2010, 13:58

A minha tem quse dois anos e tá otima ainda, já arriou umas 3 vezes qdo viajei e deixei o carro uns 3 dias sem usa, mas isso acredito q seja por conta do som.

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Juliana em Sab Maio 15 2010, 17:23

Também tive de trocar a minha esses meses atrás, eu já tinha carregado ela uma vez pq achei muitoo estranho querer começar a pifar com dois anos de uso....até pq me enchiam o saco dizendo que bateria de carro zero tem que durar mais de 2 anos etc..

Enfim, fui lá e comprei uma moura 48A....é td basicão no meu tbm e por enquanto tá susse....PORÉM meu carro às vezes não pega de primeira....é como a bateria estivesse fudida mesmo....

O meu carro vai para a revisão esse mês e vou conversar disso com eles...eu acredito sim que esteja roubando carga....vai saber...aviso vcs do feedback.

Juliana
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 391
Idade : 33
Cidade/Estado : Curitiba - PR
Motorização/Cor : 1.0 / Branco
Código de Opcionais : Kit Fly + Neo
Data de inscrição : 14/10/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Sab Maio 15 2010, 19:03

Vou comprar a Heliar Racing de 75A pra aguentar o som. Mas só quando essa abrir o bico, pois é a base de troca.

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Dom Maio 16 2010, 08:42

sabe esta nao vai caber na caixa original do ka..

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Alessandro em Dom Maio 16 2010, 09:49

Vixe gente a minha também até agora nada dela pifar, e olha q o meu é completo e de vez em quando ligo o som com o Karango desligado, já deixei várias vezes a luz ligada nos pingos e quando dou a partida, pinba de primeira pega.


Mas sei lá eu acho a Moura uma bosta, pq tem q colocar água, msm sendo "selada", no Escort q minha Mãe tinha 1 vez teve q por água nela, mas eu disse pro mecânico como assim ?

Ela não é selada, e ele disse q ver, tirou a capa aonde tem os dado dela e lá estavam as porcas pra por água.

ai eu vós digo, Se é inteligente, pq tem q por água então ?

Ela é inteligente pq dura mais
ou
Dura mais pq é inteligente ?

Na minha opinião, prefiro não comentar. ¬¬

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por rpedra em Dom Maio 16 2010, 11:09

O meu acontecia uns apagões .... reclamei na concessionária e sempre disseram que a bateria estava normal. Coloquei o som .... falaram que a bateria estava com defeito e que estava fora de garantia. Como já não aguentava mais brigar com a Ford e depois que coloquei o som fora "perdi a razão", desencanei e comprei uma bateria de verdade !! 50 amperes da Moura ... cabe certinho no cofre e não tive mais problema do apagão mesmo com 2 ampli.

rpedra
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 419
Idade : 36
Cidade/Estado : São Paulo / SP
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 + Milha c/ Xenon 6000K + Pedaleira + Rodas 15 do Focus + Lâmpadas Silver na Traseira e Diamond na frente + Crystal 4300K + Aerofólio + Som (Pionner 4080, AudioBank KA4100, Hurricane 4.120, 2x Bomber Upgrade, Kit 2Way Bravox Kevlar 5", Kit 2Way AudioBank 5x7 e MegaCapacitor. Lanternas traseiras modificadas e mascara negra !!
Data de inscrição : 17/12/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Dom Maio 16 2010, 11:51

hostert escreveu:sabe esta nao vai caber na caixa original do ka..

É verdade eu já imaginava, mas alguém sabe qual bateria de 70A ou acima encaixa no Ka?

Vlw!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Dom Maio 16 2010, 13:39

ola troquei a minha com 2 anos tb eu comprei uma moura de 50 amperes cabe direitinho so e um dedo mais alta ai vc coloca um calço so para parafusar a trava dela de cima paguei 210, a de 48 da moura era 180, como tenho som resolvi colocar essa a partida a frio da de 50 e bem maior q a de 48, percebi que o alarme do nosso carro puxa muito, hj ei tirei o som da ligação direta e coloquei ligada com a chave como pede no original e meu modulo tem dijuntor eu deixo desligado agora vamos ver se essa dura mais de 2 anos

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Raquel Capanema em Dom Set 19 2010, 20:58

BOM VC NAO EH O UNICO, MAS A MINHA DUROU UM POUQUINHO MAIS: TRES MESES DEPOIS DA REVISAO DE DOIS ANOS... POXA.. SE TA NA GARANTIA.. (COMPREI COM A DE TRES ANOS) ELES (CONCESSIONARIAS) DEVERIAM SE VIRAR... TO ACIONANDO SEGURO DESDE SEXTA.. HJ EH DOMINGO E TO A PE DESDE ENTAO!

junior-jp escreveu:Bom galera, venho aqu mostrar minha indignação com esse maldito carro!! Três dias após sair da revisão de 2 anos, ontem o carro não ligava mais. Levamos à concessionária hoje, e disseram que era a bateria, mas vejam, o carro não possui som e nenhum acessório elétrico, é basicão.

Me digam como pode a carga de uma bateria ir embora de uma hora pra outra? Se nunca deu nenhum problema conhecido de bateria perdendo carga?

Será que trocaram minha bateria na revisão? Alguém já teve que trocar a bateria do KA com 2 anos de uso?


Agradeço a atenção!

Raquel Capanema
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Belo Horizonte/Minas Gerais
Motorização/Cor : 1.0/preta
Código de Opcionais : vcs
Data de inscrição : 19/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Dom Set 19 2010, 21:07

a minha acabou antes, mas tenho som com mais de 1000 watts RMS então não conta, agora tenho uma de 90 Ah pra suprir o que preciso!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Raquel Capanema em Dom Set 19 2010, 21:22

Pois eh.. eu so tenho um sonzinho sony chule que instalei ha um ano.. meu medo, de verdade, eh, por ser mulher, a galera me cobrar uma faca por uma bateria nova, sabe?
O tecnico do seguro que fez ela ressucitar, para que eu pudesse chegar ate em casa, disse que ela pode "estar eh com defeito".. mas, tmb "concertar bateria" para que, ne? para ela pifar na minha mao daqui a dois meses?
Tem um cara que diz que vem na minha casa e faz tudo, por R$199.. mas nao disse qual eh a marca, nem a amperagem (o contato foi por e-mail)

Raquel Capanema
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Belo Horizonte/Minas Gerais
Motorização/Cor : 1.0/preta
Código de Opcionais : vcs
Data de inscrição : 19/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Conteúdo patrocinado Hoje à(s) 14:36


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum