Bateria perde carga do nada depois da revisão de 2 anos.

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Seg Set 20 2010, 00:49

O meu está com 2 anos e 3 meses, a bateria está perfeita ainda... Acho que vai de como cada um usa, por enquanto meu som é basico, mas quando eu instalar os módulos, sub e drivers acho que ela não deve aguentar muito...

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Leonardo andrade em Seg Set 20 2010, 01:38

a minha tá perfeita tbm, meu som ainda e basico.

Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Seg Set 20 2010, 08:25

comprei uma simples por 115,00 mesma amperagem da originhal

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Seg Set 20 2010, 13:58

no nosso carro a maior bateria que cabe é a de 48 Ah mais que isso não tem como colocar no espaço original! eu no caso fiz outro suporte e coloquei uma de 90 Ah porem sobre trocar bateria vc pode ir em qualquer mercado, comprar uma bateria de até 48 Ah mas geralmente vc va achar de 45 Ah ai vc simplesmente abre o capo, tira os fios dos plugue, lembrando que deve soltar os parafusos, ai tira a aste de metal que tem na parte de cima da batera e arranca a bateria, põe a nova e repluga tudo! pronto, já trocou sua bateria, só tem que fica esperto pra comprar a bateria certa! pois existem bateria com os plugs invertidos! vc tem que olhar a tua batera e ter certeza que comprou uma com os plugs do mesmo lado, se a tua original o plug positivo é na esquerda, então deve comprar uma bateria com o plug positivo na esquerda tbm! e por ai vai, não tem segredo. ou se vc comprar em uma mercado car da vida eles trocam pra vc e cobram merreca!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cássia em Seg Set 20 2010, 14:42

estou sem acreditar que a bateria do carro zerokm não segura a carga se o carro ficar parado por 1 semana. liguei no 0800 e disseram que é isto mesmo! É isto mesmo? ou fui sorteada?

Cássia
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : brasilia
Motorização/Cor : ka vermelho
Código de Opcionais : basico
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Seg Set 20 2010, 14:53

isso é quase normal, pois vc tem que lembrar que teu carro tem alarme! e isso consome bateria, outra coisa que pode acontecer, se vc tiver som, dependendo da marca e modelo (alguns fabricantes são uma bosta) puxar uma carga extra da sua bateria mesmo com o carro desligado! e isso arreia a carga da sua bateria! mas isso é normal de acontecer! infelizmente

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cássia em Seg Set 20 2010, 15:00

mas nenhum outro carro meu com som e alarme teve este problema, mesmo 1.0, já tive mille, pálio, celta e nenhum teve isto...
muito estranho!

Cássia
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : brasilia
Motorização/Cor : ka vermelho
Código de Opcionais : basico
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Seg Set 20 2010, 15:08

sim, eu tbm já tive e realmente não tinha este problema! somente no palio, pois comprei com alarme original de fabrica, então eu acho que o que consome da bateria é o alarme!
agora sobre o som, se vc usou sempre o mesmo Ok, mas por exemplo estes aparelhos com DVD não precisa nem uma semana, basta 1 dia e já era a bateria, por isso vc deve ligar o som no pós chave! já no meu caso, aparelho normal não acontece isso, mas 3 dias era o suficiente pra arriar a bateria! isso depois de 1 ano por ai, até quando fui viajar por uma semana ninguém andou com meu carro e quando voltei ele pegou, mas pegou meio que no susto com a bateria quase me deixando na mão!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Seg Set 20 2010, 15:08

por via das duvidas passa em uma autorizada! e da uma perguntada!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cássia em Seg Set 20 2010, 15:53

valeu pela dica do som...obrigada!

Cássia
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : brasilia
Motorização/Cor : ka vermelho
Código de Opcionais : basico
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Seg Set 20 2010, 16:09

opa, qualquer outra duvida só perguntar!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Luiz Merlim em Seg Set 20 2010, 19:06

A minha se o carro ficar uma semana parado arreia tb. 1 ano de uso 39 mil KM.
A baterra ja precisei caregar 2 vezes.

Luiz Merlim
Piloto de Kart
Piloto de Kart

Número de Mensagens : 67
Idade : 43
Cidade/Estado : Guarulhos
Motorização/Cor : KA 1.0 preto
Código de Opcionais : KFMO Ar quente, termico/desenbasador traseiro, farol milha, vidro eletrico, modulo, alarme originais e DVD midi.
Data de inscrição : 02/03/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Seg Set 20 2010, 19:10

ola hostert vc tem certeza que comprou ua bateria de 48 amp?? pelo preço acho q foi de 45 amigo ve direito ate onde eu sei so a moura e a delphi tem bateria de 48 amp, j a a cral e de 45 amp, vc tera problemas logo de bateria 3 amperes parece pouco mas nao é a bateria tem uam carga de partida a frio vem escrito nela a de 45 e menor q a de 48 , se vc tiver ar condicionado ai sera pior ainda pois nao tera amperagem suficiente para o sistema de uma olhada

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Seg Set 20 2010, 19:12

eu paguei 220 na de 50 amperes da moura ela tem um dedo masi alto so que a horiginal de 48 que e da moura tb , vou colocar uma no porta mala de 60 amperes por causa do som tb e um alternador de 120 amperes

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 21 2010, 01:40

waguinho, não aconselho vc a trocar o alternador! o meu por exemplo tem alternador de 90 Ah, a unica diferença é tempo de carga! e sobre bateria no porta malas, não vejo vantagem, eu troquei a minha original por uma de 90Ah paguei 220 uma spider nitro! como não estou sempre com o som no talo ela carrega de boa mas quando preciso ela ta la! fiz um novo suporte de bateria em aço inox e tive que trocar a injeção eletronica de lugar pois não cabe tudo no mesmo canto, mas de boa serviu diretinho e meu mega capacitor ta sempre mostrando 12,8 volts desligado e 14,6 a 14,8 com o carro ligado!
http://www.clubedonovoka.com/tunning-f17/transformacao-ford-ka-rs-t3969.htm

da uma olhada ai que tem as fotos com a nova bateria!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 21 2010, 01:41

esqueci de explicar, vc vai ter muita dor de cabeça pra alinhar tudo certinho com alternador de 120 ah já que este suporte não existe pro ka! e dependendo da polia vc tem que trocar correia e etc. muito trabalho pra pouco!
e já vi casos do carro tbm ficar um pouco manco tbm, afinal quando ele puxa energia do alternador ele da uma amansada no carro tbm!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por hostert em Ter Set 21 2010, 09:52

ACREDITO que ano ..pois tenho uma de 70 amp. ligado junto e ela esta no porta malas ...

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 21 2010, 14:46

bom, não entendi o que vc quis dizer, mas vc quis falar sobre ter uma segunda bateria ou sobre trocar o alternador!?
na minha opinião acho bobeira vc ter 2 baterias! a não ser que vc tenha um SOM mega ignorante de competição, fora isso não vejo nescessidade! e eu estava comentando que no meu caso eu tenho somente uma bateria só que de 90Ah no lugar da original! logo não em muita nescessidade ter uma de 70Ah pro som e outra de 45 pro carro!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Ter Set 21 2010, 21:26

um alternador de 120 amperes segura tranquilo o b.o.nao e dificil alinahr nao o alternador e super simples ja fui ver fica original, o suportenho eu ja sei quem tem um, prefiro nao tirar o modulo da injeção do local dele nao pois modulo de injeção e sensivel a pancadas agua etc nao aconselho fazer oque vc fez tirar ele do local dele pode er q ein todos os carros o modulo e extremamente preso para nao sofrer impactos, e outra a soam de um som e simples a cada 1000 w rms de potencia vc tem que ter no minimo 100 amperes para suprir, eu colocando masi uma bateria ela ira soma com a outra, ou colocando o aalternador o alternador de 120 cuida sozinho do som sem problemas e sobra, eu tinha uma gol 1.8 com alternador de 90 e bateria de 90 era de boa nao dava pau, e a respeito de trocar o alternador e o carro ficar manco isso e mito te garanto

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Ter Set 21 2010, 21:28

é simpls de entender o funcionamento porque o ka com ar condicionado vem com alternador de 90 e nao de 75, pois o ar cond exige muita energia assim retirando ela umpouco das velas ai vem o alternador com carga para suprir essa falta de energia, oquanto masi acessorios o carro tiver o alternador sera masi forte hj temos o de 120 amperes do vectra, tenho informação precisa pois trabalho ein montadora

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Qua Set 22 2010, 13:10

sobre trocar e ficar manco não sei mesmo, foi como disse, nunca vi, só ouvi!
sobre o ar ai não sei não, meu carro só tem direção e veio com alternador de 90Ah e sobre a injeção tbm discordo! a nosso por exemplo vem pratimente jogada no suporte de bateria e a injeção alem de ser selada ela é apenas um circuito eletronico, não tem como dar pau com impactos leves!
se fosse realmente isso, já que a montadora é tão inteligente, teria colocado a injeção dentro do carro e não do lado de fora que pega chuva direto e o risco de pedriscos e etc são bem maiores! dessa parte eu posso falar, fiz engenharia eletronica e sou formado em Projetista Industrial!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por waguinho ka preto em Qua Set 22 2010, 21:41

entao se fosse assim o modulo de injeção iria vim solto, como vc pode ver ele vem extremamente preso tem um sitema muito fixo para q nao fique solto no cofre

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Qui Set 23 2010, 01:15

muito bem fixo é exagero, ele é preso com uma precisa plastica! mas enfim! to com meu assim a meses e tal de boa! eu não deixei ele solto tbm ai é burrice! mas ta la, firme e forte até hoje!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Raphael Pires em Seg Set 27 2010, 18:48

To tendo problemas atras de problemas com a bateria. A original foi-se embora do nada usei num dia, no outro já era. Levei pro recall e pra revisao e me disseram para comprar uma nova bateria comprei-a. Faz dois meses isso e minha bateria foi-se denovo. Com alguém acontece isso?

Raphael Pires
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 31
Cidade/Estado : Sao Goncalo RJ
Motorização/Cor : Preto
Código de Opcionais : ar
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 28 2010, 03:29

depende!? tem som!? que tipo e qual!? tem muito som vagabundo ai que quando vc instala, se não ligar no pós chave ele mata tua batera mesmo! e estes 2 din, praticamente todos até onde sei é obrigatório o pós chave, senão ele consome bateria, mesmo desligado!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 28 2010, 03:29

se não for isso, tenso te dizer! alguma coisa ta roubando corrente, mas o que ser!? precisa ver o que vc não tem de original no carro, senão não é normal!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Cauê em Ter Set 28 2010, 09:50

Estou a 2 anos e 3 meses com o carro, que fica até 2 semanas parado às vezes. Tenho um som que deve puxar corrente pois mesmo depois desse tempo todo, quando eu ligo o aparelho a hora continua certa. Mas minha bateria continua como nova. Deve ter algo errado aí... As vezes um fio desencapado que enconsta em alguma parte metálica dando curto e consumindo bateria... Se acontecesse isso comigo eu armava um barraco na concessionária e pedia um novo, eles tem que resolver o problema ou trocar o carro.

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Raphael Pires em Ter Set 28 2010, 10:22

Vogel Design escreveu:depende!? tem som!? que tipo e qual!? tem muito som vagabundo ai que quando vc instala, se não ligar no pós chave ele mata tua batera mesmo! e estes 2 din, praticamente todos até onde sei é obrigatório o pós chave, senão ele consome bateria, mesmo desligado!

Obrigado pela resposta!! Eu chequei com o eletricista e nao está acontecendo perda de carga, logo to começando a acreditar que a Sempre Ford me vendeu uma bateria já com defeito ou usada.

Raphael Pires
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 31
Cidade/Estado : Sao Goncalo RJ
Motorização/Cor : Preto
Código de Opcionais : ar
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Ter Set 28 2010, 14:59

é, realmente precisa dar uma olhada! roubo de corrente no carro é bem comum! porem precisa ver se tbm nãoé problema da Bat.! boa sorte ai e novidades posta pra galera!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por willpontes em Sab Out 02 2010, 11:48

Vogel Design escreveu:é, realmente precisa dar uma olhada! roubo de corrente no carro é bem comum! porem precisa ver se tbm nãoé problema da Bat.! boa sorte ai e novidades posta pra galera!

Opa... Estava procurando algumas informações na net sobre este assunto, ALTERNADOR/ SOM, tenho um KA 1.0 /09 e montei um sonzinho legal, só que estou com problemas com bateria, em principio pensei em trocar o alternador com um brother meu, ele tem um corsinha com alternador de vectra 120ah, fui na oficina e o cara disse que não tem como trocar e blabla.. caro pracaCETE, então resolvi pesquisar. Realmente acho que não preciso trocar o alternador, somente a bateria que não aguenta.. Vogel, o que vc recomenda ja que mecheu no seu possante e ficou show. Detalhe: meu som é composto por um PUnch 225.2 que toca em 450wrms e 4ohm um VCCS série gold Pioneer de 500WRMS, um megacapacitor de 2farad, uma piramid gold series para tocar 4 69 pioneer junto com um 1 tweeter bravox e para visualizar tudo isso um DVD Pioneer P5980.

willpontes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Data de inscrição : 16/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Conteúdo patrocinado Hoje à(s) 14:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum