Bateria perde carga do nada depois da revisão de 2 anos.

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por gricwb em Sab Out 02 2010, 23:23

1 ano e 10 meses e a bateria original ta me deixando na mão. Vou trocar por uma heliar.

gricwb
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 169
Idade : 33
Cidade/Estado : Curitiba/PR
Motorização/Cor : 1.0L/Preto
Código de Opcionais : KFL9
Data de inscrição : 03/07/2008

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Dom Out 03 2010, 19:50

então willpontes, acho que no teu caso se vc conseguir colocar uma bateria de 90Ah já deve estar de bom tamanho, tenho um sub de 12" DB drive de 750W rms e um modulo de 1.200 tbm DB e 2 kits 2 vias de 50W cada e um modulo 475A tudo DB e um megacapacitor de 4 farad, to com essa bateria de 90Ah, ta perfeito, não pisca nada com som alto, e achei perfeito, porem tem que arrancar o suporte de bat. original e adaptar alguma coisa nova, como fiz no meu!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por willpontes em Dom Out 03 2010, 19:53

Vogel Design escreveu:então willpontes, acho que no teu caso se vc conseguir colocar uma bateria de 90Ah já deve estar de bom tamanho, tenho um sub de 12" DB drive de 750W rms e um modulo de 1.200 tbm DB e 2 kits 2 vias de 50W cada e um modulo 475A tudo DB e um megacapacitor de 4 farad, to com essa bateria de 90Ah, ta perfeito, não pisca nada com som alto, e achei perfeito, porem tem que arrancar o suporte de bat. original e adaptar alguma coisa nova, como fiz no meu!

Blz... mas só p atualizar acho que meu módulo queimou ontem (punch) ... acredito que foi justamente por falta de energia, pois ainda continuo com a bateria original e coloquei o som p "piar" ontem com o carro ligado.. o grave parou de funcionar depois de umas horas... foda!!! vou ter que trocar urgentemente a bateria... valeu

willpontes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Data de inscrição : 16/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Dom Out 03 2010, 21:55

cara, acho dificil o modulo queimar por isso! por sinal bem estranho, era na verdade para queimar os fusiveis!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por willpontes em Qua Out 06 2010, 20:58

Vogel Design escreveu:cara, acho dificil o modulo queimar por isso! por sinal bem estranho, era na verdade para queimar os fusiveis!

Olha eu aqui de novo trazendo novidades... lembra que eu tinha falado do meu módulo que tinha queimado e talz... não queimou graças a ALÁ!!! rs... um conector tinha desplugado por causa da vibração, foi isso que fez o grave parar, e como o som é todo embutido eu não tinha percebido.. aproveitei para trocar a bateria e colocar uma mais forte, ficou mtoO bom!!!



Uploaded with ImageShack.us



Fiz uma adaptação no próprio suporte original... saiu mais barato, mais rápido e sem problemas.

willpontes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Data de inscrição : 16/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Qui Out 07 2010, 16:46

qual a amperagem dela?! pq no meu caso não achei nenhuma de 90 Ah que desse pra usar a mesma caixa!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por willpontes em Qui Out 07 2010, 16:51

Vogel Design escreveu:qual a amperagem dela?! pq no meu caso não achei nenhuma de 90 Ah que desse pra usar a mesma caixa!

Então.. o camarada da loja falou que é 90ah, inclusive está no manual.

willpontes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Data de inscrição : 16/09/2010

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Vogel Design em Qui Out 07 2010, 16:55

legal cara, ainda bem que não teve maiores trabalhos heheheh! o meu até que foi traquilo fazer um suporte novo. mas como vc não teve o trabalho de fazer nada fica mais facil ainda hehehe

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Bateria perde carga do nada depois da revisão de 2 anos.

Mensagem por Conteúdo patrocinado Hoje à(s) 07:36


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum