Mais um problema no meu KA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mais um problema no meu KA

Mensagem por marcosbweb em Qui Maio 13 2010, 23:29

Ola amigos,

bom não é com muita alegria que venho compartilhar com vocês que mais um problema estou tendo com meu Kazinho 2008/2009 com 20 meses de uso e 34 mil km rodados.
Somente eu guio o carro e para a minha surpresa a embreagem está praticamente no fim. Piso cerca de 2 cm´s no pedal para trocar a marcha.
Em contato com um consultor da Ford ele me disse que isso é mau uso.

Bom ja tive um Peugeout 206 que rodei 118 Mil Km e nunca troquei embreagem, Uno com 100 mil rodados, antigo Kazinho 96/96 com 90 mil.

Fico extremamente decepcionado. Abaixo relaciono os problemas com meu novo Ka.


1 º - 3 Mil Km. Válvula Termostática Estourada
2 º - 10 Mil Km. Carro fazendo barulho por todo canto
3 º - Desde a compra - Barulho de Combustível com tanque cheio.
4 º - 21 Mil Km - Bobina Rachada
5 º - 23 Mil Km - Direção Estralando ao Esterçar
6 º - 30 Mil km - Reservatório de Água estourado
7 º - 34 Mil km - Embreagem no Final.



Bom é isso galera, adoro meu Ford ka, é lindo mas tem me saido caro.

Abraços

marcosbweb
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Cidade/Estado : BH/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : 1
Data de inscrição : 14/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por bernarferreira em Sex Maio 14 2010, 09:01

Como assmi cerca de 2cm para trocar a marcha?

Não pisa até o final não?

bernarferreira
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 103
Idade : 105
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 Preto Ebony
Código de Opcionais : Pulse
Data de inscrição : 13/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por Leonardo andrade em Sex Maio 14 2010, 09:37

explica que eu tbm não entendi...

Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por bernarferreira em Sex Maio 14 2010, 10:38

Você disse:
Piso cerca de 2 cm´s no pedal para trocar a marcha.

Explique:

bernarferreira
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 103
Idade : 105
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 Preto Ebony
Código de Opcionais : Pulse
Data de inscrição : 13/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por GRATON em Sex Maio 14 2010, 11:10

se vc pisar so 2cm pra mudar a marcha, ai ja ta explicado o problema...tem q pisar ateh o talo...

GRATON
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 145
Idade : 31
Cidade/Estado : Sao Paulo - SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : Básicao
Data de inscrição : 14/02/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por Rapsil em Sex Maio 14 2010, 11:35

Se fosse para pisar só 2 cm o pedal teria sometne 2 cm para pisar e não a altura que tem.....

Rapsil
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 439
Cidade/Estado : São Paulo
Motorização/Cor : 1.0 FLEx /Preto
Código de Opcionais : KFM9
Data de inscrição : 27/05/2009

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por bernarferreira em Sex Maio 14 2010, 11:45

Hum..

vamos lá então...

Você sempre pisou 2cm ou agora que começou a dar esse problema?

bernarferreira
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 103
Idade : 105
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 Preto Ebony
Código de Opcionais : Pulse
Data de inscrição : 13/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por GRATON em Sex Maio 14 2010, 12:43

Ja sei!
O problema está entre o volante e o banco!!!
Zoera, Zoera...

GRATON
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 145
Idade : 31
Cidade/Estado : Sao Paulo - SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : Básicao
Data de inscrição : 14/02/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por Cauê em Sex Maio 14 2010, 13:46

Zoeira? kkkkkkk

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por bernarferreira em Sex Maio 14 2010, 14:39

Cara,

realmente você está usando de forma incorreta o sua embreagem.
Não tem lógica gastar tão rápido.

Você descansa o pé em cima da embreagem?
Quando vai passar marcha sempre pisou até o fundo?

bernarferreira
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 103
Idade : 105
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 Preto Ebony
Código de Opcionais : Pulse
Data de inscrição : 13/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por PedroMachado em Sex Maio 14 2010, 15:32

Brother,

Pode até ser que voce tenha tido vários carros e pisava os mesmos 2 cms e nunca deram problema. Acontece que cada embragem tem uma altura diferente. Uma embragem de 2 cm nao tem problema nenhum, na do Ka estraga.

PedroMachado
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 409
Idade : 25
Cidade/Estado : Campo Grande - MS
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KUG1
Data de inscrição : 24/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por marcosbweb em Sex Maio 14 2010, 15:56

Me expliquei mau,

seguinte, eu piso cerca de 2 cm no pedal para trocar de marcha. Somente encosto mesmo para acionar.
Ela está altissima, e fui informado pela concessionaria que como ela é hidráulica não existe regulagem.

A embreagem era normal e foi ficando assim. Gastou muito rapido mesmo, não entendo, em nenhum dos meu carros ja aconteçeu isso. Sempre pisei ate no fundo e agora para arrancar tenho que soltar praticamente todo o pedal ela ja está quase no limite.

Absurdo é a concessionaria dizer que é mau uso e cobrou R$ 1200,00 para trocar.
Achei aqui em BH por R$ 200,00 (Disco e Chapa) Sem Atuador que Custa cerca de R$120,00, + mão de obra cerca de R$ 140,00.

Paciência ne.

marcosbweb
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Cidade/Estado : BH/MG
Motorização/Cor : 1.0/Preto
Código de Opcionais : 1
Data de inscrição : 14/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por bernarferreira em Sex Maio 14 2010, 16:40

Cara, é o seguinte....

A embreagem é a responsável por passar o giro do motor para a caixa de transmissão.

Quando ela está desacionado não ocorre atrito, e quando está no fundo também não.

Vamos supor que os numeros abaixo sejam centimetros.

Então se você não pisa não está gerando atrito, mas se você começa a pisar, já está gerado atrito.
Logo, se você pisa 2cm, a marcha vai passar, mas vai gerar atrito na Embreagem.

O correto é Pisar até o fundo, pois não gera atrito.


Acho que funciona assim a embreagem se estiver errado me corrijam.

0 - Nenhum atrito
1 - 20% Atrito
2 - 60% Atrito
3 - 100% Atrito
4 - 60% Atrito
5 - 20% Atrito
6 - Nenhum Atrito

OBS: É o atrito que gasta a embreagem

bernarferreira
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 103
Idade : 105
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 Preto Ebony
Código de Opcionais : Pulse
Data de inscrição : 13/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por Romero em Sex Maio 14 2010, 19:08

aki tem uma simulacao de como funciona ela

http://carros.hsw.uol.com.br/embreagem.htm


talvez responda a sua duvida.

Romero
Piloto de Kart
Piloto de Kart

Número de Mensagens : 82
Idade : 31
Cidade/Estado : Recife
Motorização/Cor : 1.0cc PRETO
Código de Opcionais : KBB0
Data de inscrição : 15/04/2010

Voltar ao Topo Ir em baixo

Re: Mais um problema no meu KA

Mensagem por Conteúdo patrocinado Hoje à(s) 22:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum