[SOLUÇÃO] - Troquei o sensor do pedal de freio.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por simplyhawk em Ter Maio 18 2010, 11:40

Entre os problemas que meu Ka apresentou, pouco antes dos 30.000km, ao pegar meu carro no estacionamento, reparei que as luzes de freio estavam com funcionamento irregular. Para que viessem a acender, dependiam da forma como eu pisava no pedal.

Como eu havia resolvido fazer a revisão dos 30.000 para que fosse feito o reparo do ar-condicionado que parou de funcionar (algo que metade dos donos de Ka sabe o que é), solicitei ao consultor da Barrafor Bambina que verificasse também o motivo das luzes de freio não estarem acendendo. Busquei o carro e me foi informado que o problema era no sensor do pedal de freio, mas bastou lixar os contatos para que voltasse a funcionar.

Dois dias se passaram e um caminhão quase me atropelou quando pisei no freio suavemente para evitar que o catador de lixo aparecesse no jornal no dia seguinte. Ao chegar na garagem reparei o motivo do meu susto, o freio não estava acendendo. Na manhã seguinte fui em uma loja e comprei o sensor por R$ 4,00, troquei e o problema foi resolvido.

Portanto, fiquem sempre monitorando suas luzes de freio, já vi alguns Ka na rua com o mesmo problema.

simplyhawk
Piloto de Kart
Piloto de Kart

Número de Mensagens : 52
Idade : 30
Cidade/Estado : Rio de Janeiro/ RJ
Motorização/Cor : 1.6/ Preto
Código de Opcionais : KPH9
Data de inscrição : 05/12/2008

http://www.oskamigos.wordpress.com

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por PedroMachado em Ter Maio 18 2010, 11:50

Bom saber. Isso é um problema, é o tipo de coisa que voce só ve quando bate e o cara diz que nao acendeu a luz do freio.

PedroMachado
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 409
Idade : 25
Cidade/Estado : Campo Grande - MS
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KUG1
Data de inscrição : 24/04/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Brunno em Sex Jul 23 2010, 23:01

Passei por este susto hoje. Um carro quase bate no fundo do meu Ka, chagando a "cantar pneu". Minha sorte foi que o cara emparelhou ao meu lado após o ocorrido e me avisou. Fui direto à concessionária e troquei o maldito interruptor. O problema é o mesmo. E o pior: o carro saiu da garantia há apenas 1 mês!!

Fiquem de olho: sempre verifiquem o funcionamento do sistema!

Brunno
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 22
Cidade/Estado : Salvador/BA
Motorização/Cor : 1.0 Prata
Código de Opcionais : KBD9
Data de inscrição : 25/06/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Alessandro em Sab Jul 24 2010, 00:49

Caraca q susto mas no meu caso nunca aconteceu isso não, o sensor do meu é original e ele ainda não deu problema e tomara q não dê.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Como soltar o interruptor?

Mensagem por cgsbauer em Seg Ago 23 2010, 23:59

Eu tbem tive esse problema, so que comprei a peça nova mas nao to conseguindo retirar o interruptor antigo q esta preso na bucha de fixacao.

Alguem poderia ajudar?

Obrigado!

cgsbauer
Piloto de Kart
Piloto de Kart

Número de Mensagens : 75
Idade : 32
Cidade/Estado : Rio de janeiro/RJ
Motorização/Cor : 1.6 Flex Prata Geada
Código de Opcionais : KPH9
Data de inscrição : 26/12/2008

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por DéDF em Sex Set 10 2010, 14:30

O meu ta com este problema no sensor!!!....Vou ter de trocar....tinha de haver um recall, isso sim!!!

DéDF
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Brasilia/DF
Motorização/Cor : Preto
Código de Opcionais : bao dimais!!!
Data de inscrição : 08/12/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Fernonbongo em Ter Dez 07 2010, 15:12

Pode crer! Estava essa semana no trânsito e quando os carros pararam eu tb parei e um cara do corsa quase bateu (iria chapar a traseira) ele me avisou que as lâmpadas de freio nao estava funcionando... isso é sinistro... as pessoas ficam mais atentas as lanternas e nao a proximidade!! o estranho é q dois dias antes eu me lembro muito bem estar parando no shopping e vi a luz acender... agora nao sei dizer se ela estava falhando ou parou no dia seguinte... Por um detalhe bobo quase me causa preju
Então começei a busca pelo defeito verifiquei o fusível estava ok! fiz o teste com um multimetro no sensor e estava ok! o relé está filé de mais e não dá defeito assim... ae eu desconectei o cabo do sendor de pedal e fechei um curto nele e as luzes de freio acenderam na hora MALDITO SENSOR DE PEDAL PASSOU NO TESTE DE CONTINUIDADE essa porcaria apresenta o famoso OSMAR... ("...Os mar contato...") comprei um sensor hj na SUPERFORD a 12,66 troquei o MALDITO e tudo voltou na paz! de 10 testes que eu faço com o sensor agora fora do carro ele passa em 6 é mole..? (OSMAR)
Fica a DICA ae... o cara da Superford me disse que essa peça estraga direto no KA triste né... Já pensou por causa de 12,66 vc morrer no preju de +/- 2 contos não é mole não!



simplyhawk escreveu:Entre os problemas que meu Ka apresentou, pouco antes dos 30.000km, ao pegar meu carro no estacionamento, reparei que as luzes de freio estavam com funcionamento irregular. Para que viessem a acender, dependiam da forma como eu pisava no pedal.

Como eu havia resolvido fazer a revisão dos 30.000 para que fosse feito o reparo do ar-condicionado que parou de funcionar (algo que metade dos donos de Ka sabe o que é), solicitei ao consultor da Barrafor Bambina que verificasse também o motivo das luzes de freio não estarem acendendo. Busquei o carro e me foi informado que o problema era no sensor do pedal de freio, mas bastou lixar os contatos para que voltasse a funcionar.

Dois dias se passaram e um caminhão quase me atropelou quando pisei no freio suavemente para evitar que o catador de lixo aparecesse no jornal no dia seguinte. Ao chegar na garagem reparei o motivo do meu susto, o freio não estava acendendo. Na manhã seguinte fui em uma loja e comprei o sensor por R$ 4,00, troquei e o problema foi resolvido.

Portanto, fiquem sempre monitorando suas luzes de freio, já vi alguns Ka na rua com o mesmo problema.

Fernonbongo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 37
Cidade/Estado : São José dos Campos / SP
Motorização/Cor : 1.0 / Preto
Código de Opcionais : nao sei
Data de inscrição : 08/01/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Renato F. em Seg Dez 20 2010, 21:17

Galera,

Tive o mesmo problema. Troquei o interruptor e tudo certo.

Sds,

Renato F.
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 225
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Preto
Código de Opcionais : KPD9
Data de inscrição : 17/10/2008

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Carlos Filho em Seg Jan 10 2011, 00:40

Rapaz, uma vez viajando tinha um eco esport que não acendia nada atras. Em certo ponto, freou numa lombada, e eu nao vi, ai eu cantei pneu atras dele hehehe. Luz de freio é COISA SÉRIA!

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Magri em Ter Ago 09 2011, 14:22

É. A luz de freio é muitíssimo importante, pois sem ela, para perceber a redução de velocidade do carro da frente, o motorista que segue atrás leva alguns milissegundos. Outros milissegundos até o reflexo, e mais um tempo até o carro diminuir.

Sem contar que dá multa!

Magri
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 192
Idade : 37
Cidade/Estado : São Paulo/SP
Motorização/Cor : 2009, 1.6 Performer, preto
Código de Opcionais : ?
Data de inscrição : 18/07/2011

http://twitter.com/a_magri

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por bfnaka em Sab Nov 05 2011, 11:04

troquei meu sensor hoje, ontem tava funcionando as luzes só quando queria... hehe
fui na auto elétrica e cobraram 25 reais o sensor
ta ok agora!

bfnaka
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 162
Cidade/Estado : João Pessoa/PB
Motorização/Cor : 1.6/Prata
Código de Opcionais : PERFORMER + Coletor 4x1 + Inflow inbox
Data de inscrição : 30/05/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por eubond em Qua Nov 16 2011, 19:11

Opa galera. Também estou com um problema na luz de freio.. No meu Ka 2007. O que acontece, é que a luz de freio acende normalmente, porém, ela necessita de uma pisada no freio muito funda já. Funcionando pouco como alerta para os motoristas que vem atrás, já que a freada necessária para acender as luzes, praticamente parará o carro.

Estou com o carro a 2 semanas, e percebi isso, vou levar na concessionária para darem uma olhada.

Mas, onde fica esse sensor?? Eu dei uma procurada e não achei nada. Podem me dizer?

Valeu!

eubond
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : .
Data de inscrição : 02/08/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Flavio_776 em Qua Nov 16 2011, 20:05

Bom pessoal,acho q o problema e da ford mesmo, o meu ainda nao deu problema mas eu tinha um Escort Zetec q vivia dando este problema( o tal sensor de freio),era so trocar e o problema estava resolvido...

Flavio_776
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : guarulhos / sp
Motorização/Cor : 1.0 / Prata
Código de Opcionais : ...
Data de inscrição : 10/09/2010

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por bfnaka em Qui Nov 17 2011, 00:38

eubond escreveu:Opa galera. Também estou com um problema na luz de freio.. No meu Ka 2007. O que acontece, é que a luz de freio acende normalmente, porém, ela necessita de uma pisada no freio muito funda já. Funcionando pouco como alerta para os motoristas que vem atrás, já que a freada necessária para acender as luzes, praticamente parará o carro.

Estou com o carro a 2 semanas, e percebi isso, vou levar na concessionária para darem uma olhada.

Mas, onde fica esse sensor?? Eu dei uma procurada e não achei nada. Podem me dizer?

Valeu!

cara, o sensor, pelo menos do ka 2008 pra frente, fica bem no começo do pedal de freio, é um interruptor..
ele tem uma regulagem q possibilita voce adaptar quando (ou seja, o deslocamento do pedal) quer que o interruptor "deixe de ser acionado" pois ele acionado, impede que a luz acenda. ou seja, voce qd pisa no pedal, o sensor é "liberado" e as luzes sao acendidas...
na regulagem voce empurra ou puxa o sensor, adaptando a altura do pedal acionado... se voce empurrar o sensor, vai demorar mais pra acender a luz, ou seja, voce tem q pisar mais no pedal pra a luz poder acender, que é o que parece que está acontecendo...
lembrando, isso é o sistema do 2008 pra frente, 2007 já nao sei mas nao acho que seja diferente...


bfnaka
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 162
Cidade/Estado : João Pessoa/PB
Motorização/Cor : 1.6/Prata
Código de Opcionais : PERFORMER + Coletor 4x1 + Inflow inbox
Data de inscrição : 30/05/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Lucas Corrêa em Qui Nov 17 2011, 09:01

Nuss simplyhawk...
Esse caso ai e terrivel ja ouvi varios casos assim que a luz não acendia.
Mas e muito chato mesmo, pq quando estamos no transito o carro da frente freia de uma vez e as luzes não acendem da baita raiva.

Lucas Corrêa
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 437
Idade : 26
Cidade/Estado : Goiania-Goias
Motorização/Cor : Zetec Rocan 1.0 8 V Ebony
Código de Opcionais : # !!!! # \ o /
Data de inscrição : 07/01/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por eubond em Qui Nov 17 2011, 11:52

bfnaka escreveu:
eubond escreveu:Opa galera. Também estou com um problema na luz de freio.. No meu Ka 2007. O que acontece, é que a luz de freio acende normalmente, porém, ela necessita de uma pisada no freio muito funda já. Funcionando pouco como alerta para os motoristas que vem atrás, já que a freada necessária para acender as luzes, praticamente parará o carro.

Estou com o carro a 2 semanas, e percebi isso, vou levar na concessionária para darem uma olhada.

Mas, onde fica esse sensor?? Eu dei uma procurada e não achei nada. Podem me dizer?

Valeu!

cara, o sensor, pelo menos do ka 2008 pra frente, fica bem no começo do pedal de freio, é um interruptor..
ele tem uma regulagem q possibilita voce adaptar quando (ou seja, o deslocamento do pedal) quer que o interruptor "deixe de ser acionado" pois ele acionado, impede que a luz acenda. ou seja, voce qd pisa no pedal, o sensor é "liberado" e as luzes sao acendidas...
na regulagem voce empurra ou puxa o sensor, adaptando a altura do pedal acionado... se voce empurrar o sensor, vai demorar mais pra acender a luz, ou seja, voce tem q pisar mais no pedal pra a luz poder acender, que é o que parece que está acontecendo...
lembrando, isso é o sistema do 2008 pra frente, 2007 já nao sei mas nao acho que seja diferente...


Opa, e ae bfnaka. Ontem eu dei uma procurada no sensor (ainda sem ver seu post) e não encontrei nada. Mas, assim como você acredito que deva ser no mesmo local. De qualquer forma vou dar uma procurada denovo hoje, pra ver se encontro o tal sensor. Caso contrário, vou levar na concessionária, já que tenho que passar lá pra pegar uns documentos, e já me informo.

Valeu pelo help, e assim que resolver, aviso aqui como que foi.

eubond
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : .
Data de inscrição : 02/08/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por lukastrauer em Qui Nov 17 2011, 20:26

Tô com o mesmo problema no sensor..
me escapei de levar uma multa justamente por saber desse problema..
foi só dizer pro guarda que era um defeito da Ford, e que era só mau contato no sensor..
dei umas mexidas nos fios e funcionou..dai me liberou numa boa.. Laughing

Vou ter que trocar esse sensor.. Mas..fui tentar retirar ele mas também não consegui.. Crying or Very sad
quem já trocou, pode por favor dizer como fez pra retirar o sensor estragado!!!

vai ajudar muita gente..

lukastrauer
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Santa Maria/RS
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 24/02/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por thunderstrike em Sex Fev 03 2012, 00:57

Descobri hoje que minhas luzes de freio também não estão acendendo...

Vou comprar na Ford o sensor e ver se eu mesmo troco...

thunderstrike
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 28
Idade : 31
Cidade/Estado : Interior-SP
Motorização/Cor : 1.6 Vermelho
Código de Opcionais : TOP
Data de inscrição : 19/01/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Andrélb777 em Qua Abr 04 2012, 14:12

Olá amigos.

Arrumei eu mesmo o interruptor da luz de freio do Ka. É um Ka 2005. A dica vale também para quem deseja comprar a peça e trocar ele mesmo.

Para tirar basta desconetar o plug dos fios e girar a peça (o interruptor) no sentido anti horário, o sentido normal para tirar um parafuso por exemplo, e pronto ele sai bem fácil, para colocar de volta é o mesmo processo ao inverso.

Para quem deseja abrir o interruptor, ele parece ser selado, mas não é, possui duas pequenas saliências retangulares laterais, basta apertar ali com uma chave de fenda "com cuidado", até soltar aquele lado, depois o outro sai tranquilo.

Na sequencia, com um alicate, girar dois pinos que seguram os conectores para que liberem a saída dos conectores, depois, com uma lixa, ou se possuirem aqueles motores de retificação, com um disquinho ou uma broca de pedra, basta passar nos contatos para que fiquem bem limpos e com a cor viva do metal, depois para recolocar os conectores é necessário segurar precionando para baixo o pino principal que segura a mola, depois basta montar e colocar novamente no Ka.

Espero ter ajudado.
Um grande abraço a todos!

Andrélb777
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Caxias do Sul - RS
Motorização/Cor : Zetec Rocan
Código de Opcionais : Zetec Rocan
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por alex63 em Qua Abr 04 2012, 14:26

Pessoal,

Não aconselho abrir o interruptor e lixar os contatos. O melhor é trocar por um novo ! Mais se quiserem limpar os contatos, a melhor coisa é uma borracha de apagar canetas... aquelas laranjas e azuis... elas acabam por polir os contatos sem estragar os mesmos, como é o caso da lixa...

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por jefer em Sab Out 27 2012, 19:48

Eu havia iniciado outro tópico em http://www.clubedonovoka.com/t8088-sem-luz-de-freio#170978
mas vi que o problema é o mesmo, então encontrei aqui minha possível solução.
Estava ate agora a pouco verificando fusíveis, lampadas, abrindo e desmontando tudo, os farol auxiliar que instalei estes dias eu removi pensando que tivesse danificado algo.
Mas então na segunda já sei que terei que procurar este sensor e trocar.
Cmg tb aconteceu, um cara quase bateu atras de mim numa sinaleira, mas depois ele encostou do meu lado e avisou que nenhuma das luzes de freio estavam funcionando.

jefer
Carteira Provisória
Carteira Provisória

Número de Mensagens : 866
Idade : 33
Cidade/Estado : Toledo - PR
Motorização/Cor : 1.0 - Preto
Código de Opcionais : neo
Data de inscrição : 25/07/2008

http://www.inf.ufpr.br/jbdorr

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por jefer em Sab Out 27 2012, 19:51

como li no fórum, não vai ser fácil então localizar o sensor.
Eu dei uma olhada por baixo a pouco e não localizei nada.

jefer
Carteira Provisória
Carteira Provisória

Número de Mensagens : 866
Idade : 33
Cidade/Estado : Toledo - PR
Motorização/Cor : 1.0 - Preto
Código de Opcionais : neo
Data de inscrição : 25/07/2008

http://www.inf.ufpr.br/jbdorr

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por carlosolivi em Ter Abr 09 2013, 23:17

No meu caso só o lado direito apagou, será que também pode ser o sensor ?

carlosolivi
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Guarulhos/SP
Motorização/Cor : FordKa2011/Preto
Código de Opcionais : 0
Data de inscrição : 09/04/2013

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Maiza Hyodo em Ter Maio 07 2013, 11:14

carlosolivi escreveu:No meu caso só o lado direito apagou, será que também pode ser o sensor ?

O nome disso aí é "lâmpada queimada", hahahah

Maiza Hyodo
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 17
Idade : 24
Cidade/Estado : Mauá/SP
Motorização/Cor : 2009/09 1.0 Flex Preto Ebony
Código de Opcionais : Kit Pulse KPN9 + Kit farol de neblina DLAA FD315 + Pingo 5 LEDs (6.000 K) nos faroletes + Lâmpadas Osram Cool Blue Hyper (5.300 K) nos faróis + Lâmpadas Osram Diadem nos piscas + LED na ré e na placa
Data de inscrição : 06/07/2012

http://twitter.com/maizahyodo

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Vinícius Andina em Sab Jun 15 2013, 20:33

Sou mais um "premiado" com este defeito no sensor, hoje percebi quando manobrava pra estacionar. Gosto muito do meu ka, mas já esta enchendo o saco esses tipos de probleminhas.

Vinícius Andina
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 17
Cidade/Estado : Rio Grande/RS
Motorização/Cor : 1.0/azul
Código de Opcionais : class
Data de inscrição : 06/03/2013

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por alex63 em Sab Jun 15 2013, 21:14

Infelizmente esse defeito não é so do Ka, já troquei dois interruptores de freio do Agile da minha esposa em garantia. E detalhe é 2013/2013.

O problema é a qualidade das peças que estão sendo utilizadas nos nossos carros!
Ta tudo ficando igual aos China!


Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Vinícius Andina em Dom Jun 16 2013, 19:53

É verdade Alex, a qualidade é muito baixa.

Vinícius Andina
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 17
Cidade/Estado : Rio Grande/RS
Motorização/Cor : 1.0/azul
Código de Opcionais : class
Data de inscrição : 06/03/2013

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Danilo em Seg Jun 17 2013, 10:54

Cara, na minha opinião, peças boas é só as que vem

no próprio carro (de fábrica)

Agora depois q vc precisa de peças na própria CCS é tudo

de má qualidade... Brasil q teria q ser brasil é assim mesmo..

Somos todos palhaços...

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por alex63 em Seg Jun 17 2013, 18:24

Danilo,

Nem tudo que vem nos carros hoje de fábrica é bom..... Infelizmente uma realidade cada vez maior. Tudo já é feito pensando em uma vida útil de alguns anos..... Nada mais é feito para durar.
Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Danilo em Seg Jun 17 2013, 18:45

Sim. Mais as que são recolocadas são piores ainda...

Isso é uma realidade a anos... exemplo: geladeiras, fogões,

guarda-roupas, armários, etc...

"Antigamente era normal a galera bater um carro e dar PT

e sobreviver... o Fusca era de aço... até o parachoque

era de ferro... olha dos carros de hoje, tudo plástico...

_________________
[font=Comic Sans MS]Para ver minha GARAGEM: http://www.clubedonovoka.com/t9012-fotos-garagem-do-kazinho-vermelho-danilo

UPs:

[x] Suspensão de Rosca
[x] Bi-xenon 8000k
[x] Insulfilm Verde Natural
[x] Farol de Milha
[x] Xenon 8000k (Farol de Milha)
[x] Black Piano no teto
[x] BlackOut Black Piano
[x] Lâmpada Pingo 8 LEDs
[x] Luz de Ré 12 LEDs
[x] Luz de Placa 2 LEDs (Cada)
[x] Luz de Cortesia 6 LEDs
[x] DVD Automotivo Pioneer Tela 3"
[x] Alto-Falantes 5" Pioneer
[x] Alto-Falantes 6" Pioneer
[x] Capas Cromadas para Parafuso de Roda
[x] Adesivo do Clube do Novo Ka

Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 23
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Troquei o sensor do pedal de freio.

Mensagem por Conteúdo patrocinado Hoje à(s) 22:21


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum