Meu motor já era - Culpa da Válvula Termostática

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meu motor já era - Culpa da Válvula Termostática

Mensagem por Manasseis em Ter Maio 18 2010, 19:50

Prezados,

O problema começou furando o reservatório de água do radiador por duas vezes, ar quente com problemas, e depois foi a válvula termostática. Como não estava mais na garantia, a FORD pagou somente as peças e eu a mão de obra R$ 400,00.

Depois de 3 dias o carro piorou e mal conseguia andar. Resultado -> trocar cabeçote inteiro.

Após ligar no 0800 a FORD fez uma análise e pagou as peças. E lá se foi mais R$ 900,00 de mão de obra.

O mecânico me mostrou o motor, e veja o resultado:
Meu carro já esta com 60.000km

- Borra de alcool Parecia uma nata de leite grudada em uma da camera de combustão - O Mecânico falou que isto era devido a qualidade do alcool.
- Uma das velas não estava queimando direito - Obs nunca deixe passar dos 40.000 para trocar as velas, mesmo que aparentemente ela esteja boa.
- A junta estava queimada - Culpa do superaquecimento.
- O cabeçote estava bom, mas não tinha como saber sem abrir o motor.

Após o serviço o carro é outro. Não baixa mais a água do reservatório (eu completava a cada 15 dias).
O que eu acho mais estranho ( E gostei da troca do cabeçote), é que o consumo que antes era de 8,5 Km/litro agora esta 10,3 Km/litro. Não sei se este novo cabeçote é diferente do que eu tinha. No primeiro dia que peguei ele após o reparo achei muito estranho, pois gastava metade de um quarto/litro do trabalho até em casa e o ponteiro baixou somente um pouco. Rodei uns 1000km com ele e confirmei. após a troca o consumo esta mesmo bem melhor.

Pra resolver este problema de garantia, liguei na porto seguro e fiz um Seguro Garantia mecânica da Porto Seguro e vou pagar R$ 70,00 por ano pra não me preocupar com qualquer tipo de problema.

Manasseis
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Cidade/Estado : São Paulo
Motorização/Cor : 1.6
Código de Opcionais : KCF9
Data de inscrição : 16/03/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por PedroMachado em Ter Maio 18 2010, 20:03

Cara, um dos fatores que mais aumenta o consumo é o motor desregulado. Com peças novas e um seviço bem feito (vamos combinar, em concessionária eles são cheios de enrolação e acabam nao fazendo o que tem que fazer) o consumo melhora e muito mesmo.

PedroMachado
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 409
Idade : 25
Cidade/Estado : Campo Grande - MS
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KUG1
Data de inscrição : 24/04/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Rodrigo Sartori em Ter Maio 18 2010, 20:38

É a coisa tá séria mesmo.
Poxa, q sacanagem heim? Um motor com 60.000 ter q ser aberto por prob de aquecimento....

Rodrigo Sartori
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2768
Idade : 36
Cidade/Estado : Campinas / SP
Motorização/Cor : 1.0 / Vermelho
Código de Opcionais : KFC9 / Neo
Data de inscrição : 02/06/2008

http://www.CampinasBikeClube.org

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Ter Maio 18 2010, 20:42

Boa sorte agora com o Ka, mais um 1.0 com problema de aquecimento... =/

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Andorinha em Sab Maio 22 2010, 21:55

vcs acham que ainda tem carro?
o plobrema está na rebinboca da parafuzeta.
só quero duas coisas: ser ressarcido e me livrar desta zica.

Andorinha
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 38
Idade : 64
Cidade/Estado : Itu
Motorização/Cor : fordka 1.0 preto
Código de Opcionais : alarme, vidro elétrico , trava
Data de inscrição : 16/05/2010

http://email: spazziobello@ig.com.br

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Sab Maio 22 2010, 21:57

Acho q não é só vc, ainda não tive estes problema, espero que consiga resolver!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Andorinha em Sab Maio 22 2010, 22:12

o Manasseis, boa ideia essa aí do seguro mecanico.
vou fazer rapidinho .muito melhor do que pagar o dobro
pelos servicos na concessionaria.
será que é isso mesmo?

Andorinha
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 38
Idade : 64
Cidade/Estado : Itu
Motorização/Cor : fordka 1.0 preto
Código de Opcionais : alarme, vidro elétrico , trava
Data de inscrição : 16/05/2010

http://email: spazziobello@ig.com.br

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por marcoalves1970 em Seg Jul 05 2010, 16:53

Pessoal vai aí uma dica para os donos e donas de Ka. Conversando com um mecânico de confiança, falei sobre os problemas deo sistema de arrefecimendo e então é o seguinte: Mesmo enquanto tiver na garantia cuidem muito bem de seu Ka... como? Quando forem completar a água do reservatório do radiador não usem de jeito nenhum água de torneira, usem o aditivo original ford (motorcraft) ou água destilada nunca de torneira para não inferrujar o sistema e não prender a valvula termostática... e mais uma coisa, pelo menos 1 vez por ano levem em um mecânico de confiança(menos em concessionária) de vcs e mandem limpar todo o sistema de arrefecimento e junto troquem o reservatório que costuma rachar com o tempo ok. Façam isso pessoal eu garanto pra vcs q é bem mais barato q trocar o cabeçote em virtude de um superaquecimento ok valeu. Marco

marcoalves1970
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1090
Idade : 46
Cidade/Estado : Franca, SP
Motorização/Cor : Honda Fit 1.4 CVT
Código de Opcionais : Completo
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por grwfguns em Seg Jul 05 2010, 17:39

ahhh, tá loko véio,
tá fazendo isso é sacanagem.....em carro velho (decada de 90 pra antes) se faz a cada 3-4 anos.
agora num carro zero vou ter que fazer todo ano!?!?
daí eu largo de mão né.
vou fazer a cada 2 anos e olhe lá.

grwfguns
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 423
Idade : 26
Cidade/Estado : São Paulo / SP
Motorização/Cor : Celta
Código de Opcionais : Completo
Data de inscrição : 05/01/2010

Voltar ao Topo Ir em baixo

AÇAO CONJUNTA

Mensagem por Fernanda Alves em Seg Ago 16 2010, 17:57

Estou com sério problemas com a FORD devido as estes problemas relatados, pretendo acionar a FORD, quem tiver interesse, favor entrar em contato no email fernanda@attivarep.com.br

Fernanda Alves
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 8
Cidade/Estado : Goiania / Goias
Motorização/Cor : Ford KA / vermelho
Código de Opcionais : completo
Data de inscrição : 16/08/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por guicatani em Seg Ago 30 2010, 01:56

Na ultima sexta-feira passei pelo problema de superaquecimento. Já constatei que o problema é a válvula termostática. Qual procedimento devo tomar para a Ford arcar com os custos do conserto?
Desde já agradeço e rezo para conseguir trocar de carro.


Última edição por guicatani em Sab Set 18 2010, 20:37, editado 1 vez(es)

guicatani
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 7
Idade : 28
Cidade/Estado : Maringá - PR
Motorização/Cor : 1.0 vermelho
Código de Opcionais : sem opcionais
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Seg Ago 30 2010, 04:45

é galera, carro é carro, se resolve dar problema! não tem o que fazer! infelizmente o Brasil é uma bosta, tudo muito caro e cheio de conversa fiada imbecil! isso não acontece só com o Ka, clubes do Celta, Astra, Gol, Vectra, Uno, todos eles tem suas manias e problemas! então geralmente não é o carro que é ruim! a gente é que é azarado e gosta de reclamar sem propriedade alguma! afinal de contas pagamos por carros obsoletos o preço de carros completos "la fora" e achamos mesmo assim, tudo lindo e maravilho, afinal de contas conseguimos conquistar nosso carro zero que custa "super barato" 23.500 Reias, sendo que com 44.000 Reias vc pode comprar um Amarok por exemplo no chile! ou 20.000 Dolares vc pode comprar um Porsche nos EUA, mesmo que usado! mas vc nunca vai encontrar um porsche por este preço aqui, até mesmo pq a replica do spider custa acho que 44.000 a mais barata!
desculpa ai galera, se falei coisas sem sentido com o topico, mas infelizmente nós somos burros e se olharmos direito nem podemos reclamar muito, praticamente todo dia fazemos pacto com o "diabo" e nem sabemos.
viva o povo Brasileiro! e pela nossa ignorancia, vamos VOTAR no tiririca! patetico! mas fazer o que o lindo povo brasileiro vai por gente assim la! e quando vc for trocar de carro, vai se fu... denovo, mas isso não importa, vc vai ter seu carro zero novamente!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por waguinho ka preto em Sab Set 18 2010, 19:21

mas amigo me fala uma coisa como vc fazia a manutençao da agua do radiador colocava agua de torneira? e o aditivo vc fez a troca, ate onde conheço, o motor zetec trabalha quente demais aprox. 108 graus, o aditivo e a agua desmineralizada tem que esta ein ordem eu troco antes do manuale nunca tive problema, eu toda vida usei o radiex verde sintetico, dura menos mais acho masi eficiente e mais firma a alta temperatura percebi ao longo dos tempo que o aditivo organico o vermelhinho nao aguenta muito a fortes temperaturas , principlamente o original que vem no kazinho meu ka antes dos 10 mil o aditivo ja tinah ido par ao espçao a gua estava branca

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Dom Set 19 2010, 17:02

agua branca pode ser tbm por ter estourando juntas e ai o combustivel mistura com a agua! sobre trocar a agua eu só troquei uma vez! nas outras quando somente vazou coloquei 40% de aditivo com agua de torneira mesmo, só quando troquei toda a agua que coloquei a agua certa, o que acho bem estranho, pq se o certo é usar agua desmineralizada. pq o ka, que vem de fabrica depois de um tempo tem ferrugem pacas no reservatório de agua!? concorda que não era pra ter nem um pingo de ferrugem!? e já ouvi dizer que essa história de agua desmineralizada tbm é furada! pq o aditivo, já serve pra não oxidar nada! e se vc coloca agua sem minerio não existe troca de calor suficiente na quantidade de agua dentro do sistema!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Seg Set 20 2010, 09:39

Esses dias verifiquei que meu reservatório estava quase no nível mínimo, acho que é normal para um carro que rodou 2 anos sem nunca mexer no sistema de arrefecimento né?

Então, fui num posto e comprei um aditivo orgânico cor de rosa da TECBRIL, estava em meio a uma viagem de fim de semana, então eu não achei o aditivo especificado, mas ele tinha o mesmo composto orgânico, glicenol eu acho, quando o cara foi completar o nível com o aditivo, ele assim que ele abriu a tampa do reservatório e comecou a borbulhar e depois transbordou muito líquido (1 litro), então tive que colocar o litro todo do aditivo para completar o nível.

Acho que na linha de produção a Ford coloca mais água que aditivo, por isso borbulhou tanto! Por isso eu não me preocupei em colocar a proporção, pois era só 1 litro de aditivo. Na próxima vez que eu mexer, vou esvaziar todo o sistema e colocar o aditivo especificado no manutal com a proporção correta com a água destilada.

Um Abraço!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por PedroMachado em Seg Set 20 2010, 11:07

Cauê, a água borbulhou porque como você mesmo disse estava em meio a uma viagem de fim de semana entao provavelmente o carro estava quente quando abriu, e assim borbulha mesmo por causa da pressão. Tem que abrir com o carro frio.

PedroMachado
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 409
Idade : 25
Cidade/Estado : Campo Grande - MS
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KUG1
Data de inscrição : 24/04/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Seg Set 20 2010, 14:20

exato pedro, a agua tem que ser conferida com o carro frio, e sobre o aditivo, cara, se possivel coloca bastante agua no teu sistema de arrefecimento e deixa vazar bastante! nunca se deve colocar só aditivo no reservatório, o aditivo é como se fosse uma especie de um oleo e não evapora como a agua. então quando o nivel estiver baixo vc só deve completar com agua! como vc falow que disperdiçou um pouco de agua, ai vc deve colocar no min. uma proporção de 50% de cada, tanto agua quanto aditivo! se vc colocar só aditivo vc corre o risco de zuar o bloco do teu motor, pois ele é meio acido e as mangueiras de agua do teu carro vão secar super rapido. inclusive em algumas embalagens de aditivo vem escrito isso! então assim que der, o certo seria vc limpar todo o sistema! e colocar agua misturada com aditivo denovo!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por waguinho ka preto em Seg Set 20 2010, 19:15

para abrir com o motor quente tem que dixar o carro ligado apos o desligamento da ventoinha as vezes consegue abrir sem que jorre para fora, mas nao aconselho abrir quente espere sempre esfriar um poucoquente o nivel de agua tb e outro

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Seg Set 20 2010, 21:50

Vogel Design escreveu:exato pedro, a agua tem que ser conferida com o carro frio, e sobre o aditivo, cara, se possivel coloca bastante agua no teu sistema de arrefecimento e deixa vazar bastante! nunca se deve colocar só aditivo no reservatório, o aditivo é como se fosse uma especie de um oleo e não evapora como a agua. então quando o nivel estiver baixo vc só deve completar com agua! como vc falow que disperdiçou um pouco de agua, ai vc deve colocar no min. uma proporção de 50% de cada, tanto agua quanto aditivo! se vc colocar só aditivo vc corre o risco de zuar o bloco do teu motor, pois ele é meio acido e as mangueiras de agua do teu carro vão secar super rapido. inclusive em algumas embalagens de aditivo vem escrito isso! então assim que der, o certo seria vc limpar todo o sistema! e colocar agua misturada com aditivo denovo!

É mesmo cara, assim que der eu faço a limpeza, mas acho que só 1 litro de aditivo nem vai dar problema, pois se eu não me engano são mais de 4 litros que vai no sistema todo, e eu acho que a mistura que veio de fábrica tinha mais água que aditivo, era um rosa clarinho, diferente do meu amigo que eh um rosa bem forte.

Vlw pelas dicas galera!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Ter Set 21 2010, 01:35

é que existem composições diferentes! o problema de vc usar muito aditivo é de vc acabar danificando os selos do motor! pode dar problema de desgaste da bomba d'agua entre outros! até juntas podem desgastar mais rapido! e olha que juntas de ka já zoam rapidinho! principalmente a da tampa de valvula!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Leonardo andrade em Ter Set 21 2010, 01:42

e o que sempre faço, coloco 50% de agua filtrada e 50% de aditivo.

Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Ter Set 21 2010, 01:53

é a melhor opção! alguns carros de arrancada usam só o aditivo, mas são carros que desmontam os motores sempre e tal! então sem galho, mas no uso dia a dia 50, 50 é a melhor opção!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Ter Set 21 2010, 09:30

Vogel Design escreveu:é a melhor opção! alguns carros de arrancada usam só o aditivo, mas são carros que desmontam os motores sempre e tal! então sem galho, mas no uso dia a dia 50, 50 é a melhor opção!

Vou tirar então uns 500 ml de completar com água destilada dessas de completar nivel de bateria... Acho que já resolve =D

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Ter Set 21 2010, 14:49

então cara, outra coisa que sempre ouso falar mas nunca vi alguém fazer! é usar agua destilada!
tudo bem, agua é agua, mas sem o minerio dela como se passa melhor o calor para discipar na agua!? acho estranho pois muita gente fala da tal agua destilada, mas até mesmo grandes oficinas nunca usaram! fico meio na duvida!
outra coisa que me deixa na duvida! se originalmente nosso carro viesse com agua destilada e o aditivo de radiador! pq TODOS os Kas tem ferrugem no reservatório de agua!?
sei la, não estou falando pra vc não fazer, mas tenho minhas duvidas pois nunca vi de fato alguém colocando agua destilada no reservatório!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Ter Set 21 2010, 19:23

Vogel Design escreveu:então cara, outra coisa que sempre ouso falar mas nunca vi alguém fazer! é usar agua destilada!
tudo bem, agua é agua, mas sem o minerio dela como se passa melhor o calor para discipar na agua!? acho estranho pois muita gente fala da tal agua destilada, mas até mesmo grandes oficinas nunca usaram! fico meio na duvida!
outra coisa que me deixa na duvida! se originalmente nosso carro viesse com agua destilada e o aditivo de radiador! pq TODOS os Kas tem ferrugem no reservatório de agua!?
sei la, não estou falando pra vc não fazer, mas tenho minhas duvidas pois nunca vi de fato alguém colocando agua destilada no reservatório!

Vogel,

A recomendação no manual de instruções do aditivo cara, é de usar água desmineralizada = destilada...

Apesar do meu carro ter mais de 2 anos e nunca ter enferrujado o reservatório, só baixou um pouquinho o nível dessa vez, mas continua da mesma cor de quando saiu da loja.

Eu duvido que a ford coloque água desmineralizada, é mto cara. Com certeza é água da torneira que a fábrica coloca... Pra vc ter uma idéia, 1 litro de água destilada custa 15 reais aqui no Rio.

Esse lance de transferência de calor dá água destilada para a água mineral é irrelevante.

A água destilada ajuda a diluir os sais existentes no sistema de arrefecimento, é claro que sempre vão existir minerais, mas esta água já dilui bastante evitando corrosão.

Abraço!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Qua Set 22 2010, 12:45

não sabia não, é que eu realmente nunca tinha visto alguém realmente colocar em um carro agua destilada! mas enfim! boa sorte ai ehhehehe!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Qua Set 22 2010, 12:46

acredito que isso tbm só leve em consideração motores com bloco de ferro igual o nosso! pq o duratec 2.0 o bloco é de aluminium

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Qua Set 22 2010, 21:14

Vogel Design escreveu:acredito que isso tbm só leve em consideração motores com bloco de ferro igual o nosso! pq o duratec 2.0 o bloco é de aluminium

Quando meu motor for para o espaço, sem dúvidas vou colocar um 2.0 no kazim... =D Lá em Curitiba minha cidade natal tem um cara que instala e cabe certinho no Ka! Ele disse que manteve a estrutura original! Isso é ótimo né!!!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Qui Set 23 2010, 01:22

a sim, tem um topico falando disso e inclusive tem um pronto já um preto! e tem um outro de uma oficina chamada Venon se não me engano que este parece que ainda ta fazendo mas no caso o deste cara ele ta apelando um pouco mais! comprou só o monobloco do ka, colocando o motor aspro com acho que 300Cv, canhão, mas nunca mais ouvi falar nada!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por ricardo_dsf em Sex Set 24 2010, 11:12

Agua destilada é a coisa mais fácil do mundo de fazer...é coisa que se aprende na 5ª série. É só aquecer a agua de torneira e coletar o vapor com uma mangueira...resfriando a mangueira de alguma forma (passando ela por dentro de um balde com agua, por exemplo). Na ponta da mangueira, o vapor voltará a ser agua...e destilada.

Quanto ao aditivo, eu ainda não estou com o meu Ka, mas depois de tantos relatos de problemas, leva a crer que o carro vem com o aditivo em proporção errada. Talvez quem coloque sejam as concessionárias, e não façam isso da maneira correta. Quando receber o meu vou conferir...e se estiver estranho, a primeira coisa que farei será trocar toda a agua do sitema completando com o aditivo indicado, e principalmente, na proporção certa. Com o aditivo correto, não tem como enferrujar. No meu Escort eu mesmo fiz a limpeza do sistema e completei com aditivo correto na proporção correta e não sujou mais a agua.

ricardo_dsf
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Campo Alegre - SC
Motorização/Cor : Rocam 1.0L 8V Flex Vermelho Bari
Código de Opcionais : KFM1
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Conteúdo patrocinado Hoje à(s) 14:03


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum