Meu motor já era - Culpa da Válvula Termostática

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Sex Set 24 2010, 14:51

na concessionaria não se põe nada nos carros! só pra comentar, sinão os carros nem poderiam ligar pra subir e descer das cegonhas! mas o meu por exemplo, com uns 3 meses com o carro percebi que a cor do reservatório já estava um pouco diferente!
mas enfim! sei la o quanto isso pode mudar mesmo em um carro ou não! eu to meio despreocupado com este motor tbm pq pretendo mudar heheheh

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por ricardo_dsf em Sex Set 24 2010, 16:03

Vogel Design escreveu:na concessionaria não se põe nada nos carros! só pra comentar, sinão os carros nem poderiam ligar pra subir e descer das cegonhas! mas o meu por exemplo, com uns 3 meses com o carro percebi que a cor do reservatório já estava um pouco diferente!
mas enfim! sei la o quanto isso pode mudar mesmo em um carro ou não! eu to meio despreocupado com este motor tbm pq pretendo mudar heheheh

O aditivo muda radicalmente a situação do sistema de arrefecimento. Com ele a agua congela bem mais tarde (creio que abaixo de -20º) e também ferve bem mais tarde, acima de 135º. Além disso, impede a formação de ferrugem, que é um dos motivos pelos quais trava a válvula termostática.

Considere a seguinte situação hipotética:

Um determinado carro começa a perder agua, devido a uma rachadura no reservatorio de expansão do radiador, ou por vazamento na tampa do mesmo reservatório (muitas tampas vem com defeito de fábrica. É uma peça barata, em torno de R$ 10,00, mas que pode causar sérios problemas, como verá adiante). O proprietário não percebe essa perda de agua no sistema, e numa das paradas no posto de gasolina, o frentista se oferece pra completar a agua e verificar o oleo. Pois bem, o frentista percebe o nivel de agua baixo e completa com agua. Depois de umas 4 ou 5 vezes completando com agua, o carro já está sem aditivo nenhum no sistema de arrefecimento. Como o bloco do Zetec RoCam é de ferro (ainda bem, porque esse TEM retífica), começa a se formar ferrugem e contaminar a agua do sistema. Essa agua circulando chega na válvula termostática e os resíduos travam a válvula, que tem uma espécie de tampa em um eixo, que abre e fecha conforme a temperatura da agua. Travada a válvula, o proprietário pode dar sorte ou azar. Se ela travar aberta, o motor demorará para esquentar e apresentará falhas quando frio. Travada fechada, aí sim o bicho pega. Sobreaquecerá o motor, pois a agua ficará presa dentro do bloco sem circular pelo radiador, que é responsável pelo resfriamento da agua. Pode ocasionar vários problemas, entre eles até o travamento do motor, se não solucionado a tempo. Tudo isso porque? Por causa da agua sem aditivo. E a agua sem aditivo é resultado de um proprietário desinformado, e de um reservatório ou tampa com defeito. Problemas baratos, que podem levar a perda total do motor em pouco tempo.

ricardo_dsf
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Campo Alegre - SC
Motorização/Cor : Rocam 1.0L 8V Flex Vermelho Bari
Código de Opcionais : KFM1
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Sex Set 24 2010, 16:08

nisso eu estou ligado, sei que o aditivo não é apenas pra deixar a agua colorida! porem sobre o uso de agua destilada que me intriga um pouco! tive um palio que sempre usava agua comum e aditivo e nunca deu ferrugem cara!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por ricardo_dsf em Sex Set 24 2010, 18:27

Vogel Design escreveu:nisso eu estou ligado, sei que o aditivo não é apenas pra deixar a agua colorida! porem sobre o uso de agua destilada que me intriga um pouco! tive um palio que sempre usava agua comum e aditivo e nunca deu ferrugem cara!

Eu também sempre usei agua comum. Dizem que a agua ser destilada é melhor pelo fato de não conter mineirais, que com o calor se depositam nos dutos de circulação de agua do bloco, ou pela própria circulação, desgastam o metal, por conterem partículas pequenas de minerais. Acho que o ideal é agua destilada...porém, entre isso e não usar aditivo, é melhor usar agua da torneira com aditivo que usar só agua destilada.

ricardo_dsf
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Campo Alegre - SC
Motorização/Cor : Rocam 1.0L 8V Flex Vermelho Bari
Código de Opcionais : KFM1
Data de inscrição : 20/09/2010

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Sex Set 24 2010, 18:39

a sim, isso com certeza, é o que eu uso hoje! porem tenho alguns amigos que ainda teimam em só usar agua no sistema hehheh enfim! já alertei!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por robshow em Sex Out 08 2010, 19:18

fico pensando se essa ferrugem não poderia ser proveniente de água colocada a partir de uma torneira que já tenha canos enferrujados... isso acontece na garagem do prédio... por isso eu pego a água na torneira do apartamento...

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Cauê em Sex Out 08 2010, 19:22

robshow escreveu:fico pensando se essa ferrugem não poderia ser proveniente de água colocada a partir de uma torneira que já tenha canos enferrujados... isso acontece na garagem do prédio... por isso eu pego a água na torneira do apartamento...

AUHhuAuuhuahahu !!!

Não viaja!! ehhehehe lol!

É sim por causa da água da torneira, mas não é porque já esteja com ferrugem e sim pois os minerais que estão na água entram em reação com o bloco do motor criando oxidação, mais popularmente chamada de ferrugem.

=D


Última edição por Cauê em Sex Out 08 2010, 19:23, editado 1 vez(es)

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Sex Out 08 2010, 19:23

nosso bloco do motor é de ferro, o ferrugem vem do nosso próprio bloco hehehe

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por robshow em Sex Out 08 2010, 19:38

não pô, tô falando sério.... tem gente por aí que deve estar colocando água já meio suja de ferrugem... pode ser uma das fontes, sério mesmo.


Na garagem do condominio a água da torneira é muito porca, os canos são de ferro e antigos, quase 30 anos...

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Vogel Design em Sex Out 08 2010, 20:00

a sim, tende a piorar, perrugem é como praga onde já tem ferrugem se vc colocar outra coisa sem ferrugem ali ele começa a aderir! porem nosso bloco é de metal e agua comum solta ferrugem mesmo, alguns casos mais alguns menos, se vc colocar agua já contaminada a tendencia é piorar!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Meu motor já era - Culpa da Válvula Termostática

Mensagem por Conteúdo patrocinado Hoje à(s) 09:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum