Problema lampada!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema lampada!!

Mensagem por Sub6 em Sab Jun 26 2010, 18:20

Hoje percebi q a lampada direita do meu carro tava queimada ai tive a brilhante ideia de tentar colocar uma 100w superbranca pra ver oq acontecia..
Acontece q nao acenderam e agora coloquei as lampadas antigas e ainda nao estao acendendo (porem os pingos acendem normal). Sera q so queimou as lampadas ou queimou mais coisa? Se sim, qnto sera q vai custar pra arrumar? valeu!

Sub6
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Bauru-SP
Motorização/Cor : Novo Ka - Preto
Código de Opcionais : ..
Data de inscrição : 26/06/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por dougpasq em Sab Jun 26 2010, 18:50

Sub6 escreveu:Hoje percebi q a lampada direita do meu carro tava queimada ai tive a brilhante ideia de tentar colocar uma 100w superbranca pra ver oq acontecia..
Acontece q nao acenderam e agora coloquei as lampadas antigas e ainda nao estao acendendo (porem os pingos acendem normal). Sera q so queimou as lampadas ou queimou mais coisa? Se sim, qnto sera q vai custar pra arrumar? valeu!

Você verificou os fusíveis????

100w. tem que ser ligada com auxílio de um relê auxiliar......

dougpasq
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 37
Cidade/Estado : São Caetano do Sul - SP
Motorização/Cor : 1.0 / Prata
Código de Opcionais : V.E. / T.E. / L.T. / D.T. / A.Q
Data de inscrição : 24/03/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Sub6 em Sab Jun 26 2010, 18:53

dougpasq escreveu:
Sub6 escreveu:Hoje percebi q a lampada direita do meu carro tava queimada ai tive a brilhante ideia de tentar colocar uma 100w superbranca pra ver oq acontecia..
Acontece q nao acenderam e agora coloquei as lampadas antigas e ainda nao estao acendendo (porem os pingos acendem normal). Sera q so queimou as lampadas ou queimou mais coisa? Se sim, qnto sera q vai custar pra arrumar? valeu!

Você verificou os fusíveis????

100w. tem que ser ligada com auxílio de um relê auxiliar......
n verifiquei nada, so troquei e as superbrancas n acenderam
agora coloquei as antigas e tambem nao tao acendendo (nem a q tava queimada nem a otra)
qq sera q aconteceu?

Sub6
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Bauru-SP
Motorização/Cor : Novo Ka - Preto
Código de Opcionais : ..
Data de inscrição : 26/06/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Lasek em Sab Jun 26 2010, 19:09

cara n ti aconselho por lampadas de 100 w coloca xenon ou qualquer lampada comum de no maximo 55W...Se n vai derreter os teus farois... alem de ter q trocaro relé...alias da uma olhada no relé pra ver se n foi pro saco...

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Sub6 em Sab Jun 26 2010, 19:31

Lasek escreveu:cara n ti aconselho por lampadas de 100 w coloca xenon ou qualquer lampada comum de no maximo 55W...Se n vai derreter os teus farois... alem de ter q trocaro relé...alias da uma olhada no relé pra ver se n foi pro saco...
mano, nunca mexi nos farois, eram as lampadas de fabrica q tavam la, é q uma queimou, ai tinha 2 paradas aki em casa q meu pai usava no carro dele, ai fui tentar por (meu carro n tem rele, era so a lampada normal) e agora elas n querem acender!

Sub6
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Bauru-SP
Motorização/Cor : Novo Ka - Preto
Código de Opcionais : ..
Data de inscrição : 26/06/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Froner em Dom Jun 27 2010, 11:13

se ainda ta na garantia, nem mexe nisso....mas talvez tenha sido o tal relé mesmo...

Froner
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Idade : 33
Cidade/Estado : Santa Maria/Rio Grande do sul
Motorização/Cor : 1.6 / Branco - 195/50 R15
Código de Opcionais : Tecno/Completo
Data de inscrição : 21/05/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Lasek em Seg Jun 28 2010, 19:53

coloca as originais mesmo queimadas e leva lá e fica bem quetinho e diz q do nada estragou q eles trocam de boa hehehe...

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por lucianacareon em Dom Fev 06 2011, 00:36

Aproveitando o tópico..
Hoje quando arrumei a máscara negra na lanterna dianteira, troquei as lampadas da frente, os pingos e a halógena... Porém, nao sei se é cisma minha, mas eu vejo que em um lado está mais iluminado que o outro, vide foto:




O que fazer?? Comprei lampada tabajara mesmo? Ficou R$100,00 tudo... No

lucianacareon
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 29
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.6/vermelho
Código de Opcionais : KTF1
Data de inscrição : 11/11/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Tar em Dom Fev 06 2011, 00:54

Tentou regular o farol?

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por lucianacareon em Dom Fev 06 2011, 13:21

Qual profissional faz esse serviço??? Sou meio leiga.... Embarassed

lucianacareon
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 29
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.6/vermelho
Código de Opcionais : KTF1
Data de inscrição : 11/11/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Tar em Dom Fev 06 2011, 23:03

Se vc tiver um jogo de chave dessas, só que BEM compridas da pra vc mesmo fazer, ou se adaptar uma caneta bic em uma chave de fenda tbm da certo, é só abrir o capo e achar no farol, uma "porca" regula vertical e a outra horizontalmente

Mas, empresas especializadas em instalações de componentes elétricos (como vidros elétricos, alarmes e travas) geralmente fazem o serviço... eles possuem até uma "máquina" e tal para isso

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por lucianacareon em Qua Fev 09 2011, 12:24

A dúvida principal é: ele desregula quando se insere outras lâmpadas? A original nao tinha nenhum problema desse tipo.

lucianacareon
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 29
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : Ka 1.6/vermelho
Código de Opcionais : KTF1
Data de inscrição : 11/11/2010

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Tar em Qui Fev 10 2011, 00:00

Sugiro verificar se as lampadas estão encaixadas perfeitamente, pois não desregula não

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Leonardo andrade em Qui Jun 02 2011, 00:04

Galera minha lampada do milha queimou pela 2ª vez em menos de 2 meses e amanhã vou comprar a lampada para eu mesmo colocar. sera que e muito dificil trocar a lampada?

Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Tar em Qui Jun 02 2011, 00:08

Depende, bom se tivesse um elevador pq se não tem que deitar no chão
Eu consigo tirar elas sem soltar nenhum parafuso do parabarro, mas tem que ser meio contorcionista para a mão chegar no local...
Dai é só rodar ao soquete e puxar

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Leonardo andrade em Qui Jun 02 2011, 00:12

ah sim, vou tentar fazer isso amanhã.

vlw Surprised

Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por AtletaDeCristo em Qui Jun 02 2011, 12:23

Pô, tbm tô nessa, Leonardo. O meu milha esquerdo queimou com uns 4 meses de uso, mas como eram as lâmpadas que já virem nos milhas que comprei, achei normal pq poderiam ser vagabundas. Agora, tô p/ comprar outras, mas sabendo que provavelmente vão queimar rápido, n vou investir muito não......

AtletaDeCristo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 863
Idade : 35
Cidade/Estado : RJ
Motorização/Cor : 1.0 Preto
Código de Opcionais : Completin...
Data de inscrição : 11/01/2011

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Tar em Qui Jun 02 2011, 12:32

Mas não comprou na concessionária não?
Pq as lampadas que vem com o farol são de qualidade, são da philips

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Leonardo andrade em Qui Jun 02 2011, 14:41

poisé não comprei o farol de milha na concessionaria, comprei hj uma lampada paralela de 7 reais mesmo sabendo que dura pouco.

mais para frente compro as originais.


Leonardo andrade
Carteira Provisória
Carteira Provisória

Número de Mensagens : 689
Idade : 25
Cidade/Estado : Rio Branco/Ac
Motorização/Cor : 1.0 /Branco Ártico
Código de Opcionais : Pulse + class
Data de inscrição : 12/10/2009

http://www.orkut.com.br/Main#Home

Voltar ao Topo Ir em baixo

Re: Problema lampada!!

Mensagem por Conteúdo patrocinado Hoje à(s) 22:03


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum