QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por OURO 2010 em Seg Jul 05 2010, 21:54

Olá !!! Tenho um Ka 2009. Com menos de 7.000 km, já queimou um dos cabos de ignição. Isso é normal ? Está relacionado com o chicote elétrico ? Algum proprietário expert em mecânica poderia dirrimir essa dúvida? Valeu e bons kms !!!

OURO 2010
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : CAXIAS DO SUL-RS
Motorização/Cor : 1.0 - PRETO
Código de Opcionais : KBD1
Data de inscrição : 05/07/2010

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por claudiotassis em Ter Jul 06 2010, 19:19

Bom ter achado esse topico.. Tive um problema ontem com o KA.
Quando eu tentava ligar o carro tudo funcionava inclusive o barulho da bomba de combustivel mas o carro nao ligava e no painel o icone vermelho com o carro e um cadeado ficava piscando e nao apagava como antes.
Tive que rebocar o carro até a contauto-vitoria e fui informado primeiramente que o problema estava no comutador de partida. Me deram um orçamento de 365 reais. Procurei na internet e achei a peça no mercado livre por 25 reais e liguei pra eles revoltado pois eles estavam superfaturando. O rapaz me disse então que tinha errado o nome da peça e que o problema estava no receptor do sistema imobilizador de motor parte # 98vp15607ab. PUTA QUE $#@&%.
não achei nada referente a essa peça na internet e to achando que vou ter que pagar os 365 contos. Detalhe que a peça custa na ford 165 reais e eles estão cobrando 200 reais somente de mão de obra.
Por mim, eu mandava desligar essa porra desse sistema antifurto,mas, ele disse qu enão tem como.

claudiotassis
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 220
Idade : 36
Cidade/Estado : Vitoria ES
Motorização/Cor : 1.0/Preto
Código de Opcionais : basico
Data de inscrição : 12/09/2008

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por grwfguns em Ter Jul 06 2010, 21:24

pouts, que azarão cara!
tentou com a chave reserva já!?
tlvz tenha sido uma queda que detonou o code...
mas boa sorte aí amigo!

grwfguns
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 423
Idade : 26
Cidade/Estado : São Paulo / SP
Motorização/Cor : Celta
Código de Opcionais : Completo
Data de inscrição : 05/01/2010

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por claudiotassis em Ter Jul 06 2010, 22:26

grwfguns escreveu:pouts, que azarão cara!
tentou com a chave reserva já!?
tlvz tenha sido uma queda que detonou o code...
mas boa sorte aí amigo!


Tentei com a reserva tmb e nada... o pior é que eu não fiz nada de diferente. Cheguei em casa de manhã e a noite fui sair com o carro e ele não ligou.. Muito estranho. A unica diferença visivel foi o icone vermelho no painel com um cadeado que não apagava e ficava piscando direto.
amanhã vou lá tentar chorar um pouco pra ver se eles abaixam o preço.

claudiotassis
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 220
Idade : 36
Cidade/Estado : Vitoria ES
Motorização/Cor : 1.0/Preto
Código de Opcionais : basico
Data de inscrição : 12/09/2008

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por Cauê em Qua Jul 07 2010, 00:20

O ícone vermelho pisca direto mesmo é normal... até com o carro desligado.

Tomara q eles abaixem o preço!

Cauê
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1513
Idade : 31
Cidade/Estado : Rio de Janeiro e Macaé / RJ
Motorização/Cor : 1.6 / Preto
Código de Opcionais : KPG9 [x] - C.A.I. (Cold Air Intake) [x] - Filtro inbox HPF INflow [x] - Militec [x] - Comando SWR2 [ ] - Unichip [ ] - Coletor SWR 4x2x1 [ ] - Escape 2" [ ] - Rodas do Focus GLX [x] – Pneus Yokohama A.Drive 195/55/R15 [x] – Farol de Neblina [x] – Faróis Night Breaker [x] - Piscas Diadem [x] - Palhetas Flat Blade [x] - Inserto da manopla [x] - Insulfilm [x] - Volante KA XR [x] - Ponteira 3" [x] - Pedaleiras [ ] - Couro [ ] - Sony X-Plod CDX M8807 (mosca branca! raridade!) [x]
Data de inscrição : 27/03/2009

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por Carlos Filho em Seg Jan 10 2011, 00:49

Com o carro ligado o ícone não pisca, fica apagado!
Esses pregos são foda! Deus me livre de acontecer comigo!

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por RaysaThSouza em Qui Jun 30 2011, 07:58

Aconteceu comigo ontem!!!!! Num lugar estranho e deserto! Liguei para o seguro rebocar e vou lá na INOVA hoje verificar...

RaysaThSouza
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Idade : 29
Cidade/Estado : CONTAGEM/MG
Motorização/Cor : Zetec 1.0/Preto
Código de Opcionais : sem
Data de inscrição : 30/06/2011

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por Maria da Penha em Qua Ago 17 2011, 11:30

Cara Rayssa voce fez o recall do chicote eletrico?

Maria da Penha
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0/Preto
Código de Opcionais : 0
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: QUEIMA CABO DE IGNIÇÃO = CHICOTE ELÉTRICO ???

Mensagem por Conteúdo patrocinado Hoje à(s) 09:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum