Duvidas quanto aos Alto Falantes....

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Duvidas quanto aos Alto Falantes....

Mensagem por cleberlealsousa em Seg Ago 09 2010, 18:45

GUGA

TB TENHO ESTE PROBLEMA COM O MEU DA BUSTER 3200 SEM CD, A SAÍDA DO CARTÃO USB NÃO LÊ DE FORMA ALGUMA, MAS NÃO COMPREI OUTRO CARD!

ABRAÇO!

cleberlealsousa
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 8
Cidade/Estado : salvador/bahia
Motorização/Cor : 1.0/preto
Código de Opcionais : 0
Data de inscrição : 23/07/2010

Voltar ao Topo Ir em baixo

Re: Duvidas quanto aos Alto Falantes....

Mensagem por GUGACARIOCA em Ter Ago 10 2010, 10:44

cleberlealsousa escreveu:GUGA

TB TENHO ESTE PROBLEMA COM O MEU DA BUSTER 3200 SEM CD, A SAÍDA DO CARTÃO USB NÃO LÊ DE FORMA ALGUMA, MAS NÃO COMPREI OUTRO CARD!

ABRAÇO!

Resolvi o problema do cartão SD!!!!

Seguinte, ao menos o meu player, não identifica a formatação NTFS... tem que formatar o cartão em FAT ou FAT32. Basta colocar o cartão no PC, formatar e dps passar as músicas. Vai funcionar!


Abs!

GUGACARIOCA
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Idade : 31
Cidade/Estado : Rio de Janeiro/RJ
Motorização/Cor : 1.0/Preto
Código de Opcionais : Completo
Data de inscrição : 28/06/2010

Voltar ao Topo Ir em baixo

Som não grava as estações...

Mensagem por GUGACARIOCA em Sab Ago 14 2010, 19:09

Galera, tô com mais um duvida.... hehe

Seguinte, meu som não ta gravando as estações de rádio

Segundo o manual isso ocorre qd tem corte no fornecimento de energia, mas... qd estou no carro e gravo a estação, mudo e volto... funciona... só quando desligo o aparelho e volto pro carro que, simplesmente some das minhas "marcações" preferenciais.

Pode ser o modo como foi instalado?! Hoje tive q levar o carro lá pq o painel tava sacudindo e era o radio solto ¬¬

GUGACARIOCA
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 107
Idade : 31
Cidade/Estado : Rio de Janeiro/RJ
Motorização/Cor : 1.0/Preto
Código de Opcionais : Completo
Data de inscrição : 28/06/2010

Voltar ao Topo Ir em baixo

Re: Duvidas quanto aos Alto Falantes....

Mensagem por Vogel Design em Seg Ago 16 2010, 15:59

teu som ta ligado no pos chave!? se ele só liga com o carro ligado talvez o problema esteja na instalação! quando vc desliga o carro ele corta a corrente de alimentação do som e desprograma tudo! agora se teu som liga de boa sem a chave no contato e tal! ai fico na duvida!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Duvidas quanto aos Alto Falantes....

Mensagem por Conteúdo patrocinado Hoje à(s) 06:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum