duvida sobre som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

duvida sobre som

Mensagem por thiagosuico em Seg Ago 16 2010, 12:21

Bom dia, tenho um Ka 1.0 2010/2011, com um som lg + 4 caixinhas originais, coloquei um sub da bomber de 10" Potência de 250 Watts RMS e um Módulo Boss Cx350. 400w, o Ka está com a bateria original da ford a motorcraft, arriou a bateria 2 vezes quando fui dormir e desliguei o carro...só uso o som quando estou andando com o carro.... alguem pode me tirar essa duvida?

thiagosuico
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Cidade/Estado : Cuiaba MT
Motorização/Cor : 1.0 | Preto
Código de Opcionais : 000
Data de inscrição : 16/08/2010

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por Faria3 em Seg Ago 16 2010, 12:51

Se realmente vc só liga o som com o carro ligado Não é normal não!!!
Ou o som LG ou os modulos estão roubando carga. Procura quem instalou o som e pede pra rever as ligaçoes
O meu vira e mexe zera a bateria, porem só quando fico muito tempo com o som ligado sem ligar o carro. Como o meu tem ar condicionado o meu alternador é maior e recarrega rapido.

Faria3
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 313
Cidade/Estado : Coronel Fabriciano - MG
Motorização/Cor : 1.0, Vermelho Bari
Código de Opcionais : COMPLETO + roda 14 - KPN9
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por Breda Ka Vermelho em Seg Ago 16 2010, 13:10

bah isso tu tem q reve a instalação
provavelmente o problema tah ai
o módulo provavelmente n desliga e fik puxando energia direto

jah ocorreu com um amigo meu
uma auto-eletrica pos uma pcinha q n lembro o nome
e deu jeito jah tenta i numa q eles t dao um jeito

abç

Breda Ka Vermelho
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 197
Cidade/Estado : Bento Gonçalves, RS
Motorização/Cor : Ford ka 2010, Vermelho
Código de Opcionais : VE, TE, Alm,DH, AQ, LDT
Data de inscrição : 26/07/2010

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por robshow em Seg Ago 16 2010, 17:22

isso, ou o modulo ta ligado direto chupando sua bateria ou existe uma outra possibilidade, pasmem, porta-malas aberto.

Se o porta malas não tiver fechado totalmente, mas apenas encostado, a luz interna do porta malas fica acessa, e zera a bateria, aconteceu comigo.

tem certeza que o farol não pode ter ficado aceso ?

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por thiagosuico em Seg Ago 16 2010, 18:29

nada....tudo desligadinho....nem o alarme tava ligado...realmente o fio sai da bateria e entra direto no modulo.... será que um interuptor ou um plug resolver?

thiagosuico
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Cidade/Estado : Cuiaba MT
Motorização/Cor : 1.0 | Preto
Código de Opcionais : 000
Data de inscrição : 16/08/2010

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por Breda Ka Vermelho em Ter Ago 17 2010, 07:27

talvez tu tenha q por algo pra interrompe essa passagem de energia
o ruim do plug ou chaveta eh q tu tem q lembra de liga qnd for liga o som e desliga epois de usa
eu vo procura a informção exata do q vc precisa por
e hj a tarde posto aki
abç

Breda Ka Vermelho
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 197
Cidade/Estado : Bento Gonçalves, RS
Motorização/Cor : Ford ka 2010, Vermelho
Código de Opcionais : VE, TE, Alm,DH, AQ, LDT
Data de inscrição : 26/07/2010

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por di-comis em Ter Ago 17 2010, 11:12

eh só fazaer o esquema de ligar o módulo só qdo ligar o rádio...

acho que é o fio amarelo que vc liga no rádio (antena eletrica sei lá)_..

sei fazer na prática...explicar eh froids...

vou ver se consigo ver no radio dai tento explicar..
não precisa colocar interruptor no positivo não...

inclusive se colocar um interruptor pode diminuir a performance do módulo já que vc vai ter perca de energia...

di-comis
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1330
Idade : 32
Cidade/Estado : São Paulo
Motorização/Cor : Vermelho - 1.0
Código de Opcionais : Ve+te+Insulfim Antivandalismo+Metalizado/Frisos cromados/Adesivos: COMIS e CLUBE DO NOVO KA/Ponteira, pedaleira(Shutt) e manopla de cambio (Shutt)esportiva / Luz interna, lanterna e luz de freio de LED /Xenon 6000k / Piso de alumínio/Subwoofer Audiobahn 12'/Kit 2 vias da NAR 6'/Hurricane Dominator/DVD PIONEER 3280bt (2 DIN).
Data de inscrição : 19/07/2009

Voltar ao Topo Ir em baixo

Re: duvida sobre som

Mensagem por Conteúdo patrocinado Hoje à(s) 18:31


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum