Pedido de ajuda

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Pedido de ajuda

Mensagem por nadia regina gonçalves em Sex Out 29 2010, 09:26

Olá amigos.

A alguns dias adquiri um Ford Ka ano 2006, modelo 2007 com 59 mil km rodados. O carrinho seria uma maravilha se não fosse o seguinte problema: Toda vez que eu ligo o ar condicionado aparece por alguns segundos o sinalizador de aquecimento e o moto começa a falhar como se fosse parar o carro, tenho que desligar o ar para seguir em frente........ele foi recentemente revisado antes da compra. Vocês podem me dizer se esse é um problema padrão desse modelo ou a algo que eu possa dizer para o mecanico da garantia para que ele conserte o problema?....no inicio fiquei bem preocupada com tudo isso devido ao risco de acidente caso o carro morresse de vez na estrada......o que posso fazer?...me ajudem por favor.

nadia regina gonçalves
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : florianopolis/sc
Motorização/Cor : ford ka/vermelho
Código de Opcionais : ar condicionado
Data de inscrição : 24/10/2010

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por Alessandro em Sex Out 29 2010, 09:55

Olá Nadia !

Seguinte quando vc for ligar o A/C do teu Ka e q por sinal está mto novo vc deve abrir primeiro os 2 vidro por alguns segundos até o seu Ka ficar gelado e depois vc fecha os vidro, isso é uma forma de entrar o ar externo pra circular o ar quente q está dentro do seu Ka e entrar o novo com o auxilio do A/C, mas na questão de quase morrer é normal pq com ele ligado ele rouba a potencia do motor pra manter em funcionamento, uns 20 Cv, se o teu tem 70 - 20= 50 cv q vc usa pra andar com o A/C ligado.

Mas se estiver entrando mto o ar quente é bom ver com o mecanico se não travou a Valvula do ar quente pq se sim ai é bom ver a Valvular termostatica e tem q ver como q está o reservátorio do radiador se estiver marrom é por causa q não foi usado aditivo ai seria uma Otima trocar o reservatório, tampa dele, carcaça da termostatica e valvula do ar Quente.

É legal ainda fazer uma limpeza quimica pra deixar tudo certo, tirando borrachas e limpando-as, ou trocando elas também, isso se não estiverem boas.

E depois felicidades com o teu Ka.

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por nadia regina gonçalves em Sex Out 29 2010, 10:23

Allessando,

Não esta entrando muito o ar quente, o problema realmente é na falha do motor e na sinalização de aquecimento com o a/C ligado...Muito obrigado pela dica ...irei deixar as janelas abertas por alguns segundos após ligar o A/C....Vejamos se resolve o problema...tenho ainda uns 70 dias para testar o carrinho e caso seja necessario leva- lo para a garantia....:-)

nadia regina gonçalves
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : florianopolis/sc
Motorização/Cor : ford ka/vermelho
Código de Opcionais : ar condicionado
Data de inscrição : 24/10/2010

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por Alessandro em Sex Out 29 2010, 10:37

Ah legal, faz isso msm q ajuda eu faço no meu e demora um pouco mas depois fica geladão até de mais.

Tenta ver isso certinho pq com não se brinca, mas em compensação a quase do motor morrer é normal do 1.0, no meu já aconteceu isso e assustei também e ainda por cima eu estava em uma via coletora, saindo da estrada pra pegar outra, e atras estava vindo um onibus Shocked , imagina ai engatei a 2ª, pois eu estava na 5ª e ele voltou e eu pisei no acelerado e sumi da vista dele. Very Happy ( por um tempo né). rsr

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por nadia regina gonçalves em Sex Out 29 2010, 10:42

Valeu amigão!!!...muito obrigado...:-)

nadia regina gonçalves
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : florianopolis/sc
Motorização/Cor : ford ka/vermelho
Código de Opcionais : ar condicionado
Data de inscrição : 24/10/2010

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por Alessandro em Qui Nov 18 2010, 18:55

De nada Nadia !

Disponha e qualquer dúvida posta aq q agente a te explica.

Amigona Very Happy

_________________
Meu Karango


Pneus do Karango são Yokohama C.drive2 185/60R14 82H= Máx 210km/h, Foram caros mas compensa e mto o $$ neles....  Twisted Evil  Razz

Alessandro
Moderador
Moderador

Número de Mensagens : 4655
Idade : 27
Cidade/Estado : Campinas/SP
Motorização/Cor : Ka 1.0 / Prata Geada
Código de Opcionais : KFF9 (Kit Fly+Kit Class) Completo
Data de inscrição : 08/08/2008

http://www.configurador.ford.com.br/novo_configurador/drtc_show_

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por waguinho ka preto em Qua Jan 05 2011, 12:17

nádia peça para algum mecanico verificar sua valvula termostatica, o meu estava falhando um pouco depois de quente mesmo ai fui ver a valvual termostatica nao estava funcionando ai o carro estav superraquecendo ai começava a falhar, e pode ser tb velas e cabos, por mais que a consecionaria falou que trocou leve ein um mecanico seu de confiança e peça para ele ver se realmente trocarao, o motor zetec tem que estar ein dia com 4 coisas par aum bom fucionamento, velas, cabos de velas (de preferencia pra ngk ou bosch) bobina (se vela e cabo estiverem ruins a bobina pode queimar normal deste motor, e bobina so use original tb) e veja valvula termostatica do seu carro e bem barato tb , e use aditivo para ajudar na refrigeração do motor, para muito mais nao e se estiver tudo isso ok vc pode ir aonde vc quizer sem medo tranquilo, mas leve nos eu mecanico apra ele dar uma olhada.

waguinho ka preto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 390
Idade : 33
Cidade/Estado : Mogi das Cruzes
Motorização/Cor : KBC9- 1.0 Preto
Código de Opcionais : Graças a Deus vendi a bombinha kkkkkkk
Data de inscrição : 24/05/2009

Voltar ao Topo Ir em baixo

Re: Pedido de ajuda

Mensagem por Conteúdo patrocinado Hoje à(s) 05:57


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum