PROBLEMAS COM O SOM ME AJUDEM AI!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PROBLEMAS COM O SOM ME AJUDEM AI!

Mensagem por KArlos F. em Qua Dez 01 2010, 22:39

AI PESSOAL EH O SEGUINTE NO MEU SOM TENHO 2 CARA PRETA , DUAS CORNETAS E DOIS TWEETERS ...E USO O MODULO POWER ONE DA ROADSTAR
E TIPO MEU SOM VAI ATE O VOLUME 47 .....



TEM UNS 3 MESES QUE TO COM O SOM NO KAZIN JA... E SEMPRE COM O CARRO EM MOVIMENTO ESCUTA O SOM NO VOLUME 10 ..... PQ OS GRAVE TREMIA JA TUDO...... MAS AGORA PRA MIM TER OS MESMOS GRAVES QUE EU TINHA ANTES TENHO QUE COLOKAR NO VOLUME 27 PELO MENOS... TIPO O BARULHO DAS CORNETAS E TWEETERS TAO A MSM COISA... MAS OS SUB'S NAO TAO BATENDO LEGAL

O QUE SERA QUE ACONTECEU??? SERA KI SOLTOU ALGUM CABO? SERA QUE MINHA BATERIA EH KI TA INDO PRO PAU E NAO TA AGUENTO O SOM?

O.B.S: LEMBRANDO QUE AINDA TO USANDO A BATERIA ORIGINAL DO CARRO ... AKELA DE UNS 45 AMPERES

OBRIGADOO AJUDEM AI

KArlos F.
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Idade : 25
Cidade/Estado : Brasília/DF
Motorização/Cor : 1.0 Flex/Vermelho
Código de Opcionais : basico+ve+man. prata
Data de inscrição : 28/09/2010

Voltar ao Topo Ir em baixo

Re: PROBLEMAS COM O SOM ME AJUDEM AI!

Mensagem por Tar em Qua Dez 01 2010, 23:19

Talvez mexeu em alguma chavinha do som... o ganho no modulo e no player ta a mesma coisa?
Vc esta tendo dificuldade na partida do carro? Se não tiver com dificuldade não creio que seje problema de bateria...

Pode ser algum RCA que escapou também... talvez problema na saida do modulo...

Como estão ligado os sub e os driver (cornetas e twiters) no modulo?
São 307D4 né?

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: PROBLEMAS COM O SOM ME AJUDEM AI!

Mensagem por Vogel Design em Qui Dez 02 2010, 13:28

o meu estava acontecendo isso e era bateria, não tinha problemas pra ligar, mas andando percebi inclusive que estava mais beberrão, ai troquei minha bat por uma de 90 Ah, acabaranse os problemas!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMAS COM O SOM ME AJUDEM AI!

Mensagem por Conteúdo patrocinado Hoje à(s) 10:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum