[RESOLVIDO] Aos donos do ka 1.0! LEIAM

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Qui Dez 16 2010, 21:40

Galera, desde que tirei meu carro zerinho, em maio deste ano, notei que o carro amarrava MUITO quando abastecido com gasolina e frio..
isso acontecia principalmente caso eu arrancasse o carro devagarzinho, só na embreagem, e depois socava o pé.. o carro simplesmente não desenvolvia.. se arrastava até 2200rpm aprox. e depois deslanchava, como se tivesse enchido uma turbina..

logo após, no inverno intenso aqui do sul, com o carro abastecido 100% com alcool, o carro apresentava praticamente o mesmo problema, só que de forma bem mais crítica..
levei na css e depois de uma semana, me devolveram o carro com o problema aparentemente resolvido (o tempo já não estava mais tão frio)

Agora com a alta novamente do alcool, retornei à gasolina e novamente começaram os problemas..
exatamente a mesma coisa de quando tirei o carro da css, só que acontecendo de forma intermitente (hora sim, hora não) e praticamente sempre quando o carro está frio

pergunto a vocês, notam tal comportamento no carro?
no meu caso, chega a ser perigoso, pois por mais de uma vez fui arrancar em um cruzamento, e como não levantei giro e soquei o pé, o carro simplesmente amarro e não desenvolveu.. passei todo o cruzamento a 10km/h e me passei por barbeiro..

hoje levei o carro na css, porém não consegui reproduzir o problema na frente do mecanico.. espero que eles detectem algo de errado, pois estou bem desanimado com o carro!

EDIT

Então.. após mais de um mês com o carro parado, e após trocarem várias peças, o problema foi resolvido trocando toda a admissão do carro, incluindo flauta, bicos e alguns sensores.
No fim, não conseguiram dizer exatamente qual peça era defeituosa.. mas o importante é que agora o carro está bom! Very Happy


Última edição por Slashz em Qui Jan 20 2011, 19:37, editado 1 vez(es)

Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por higorreven em Qui Dez 16 2010, 23:01

isso comigo já aconteceu algumas vezes, uso só gasolina.

higorreven
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 281
Idade : 32
Cidade/Estado : Natal/RN
Motorização/Cor : vermelho
Código de Opcionais : .
Data de inscrição : 19/04/2010

http://higor.thiagoarraes.com.br

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por thunderbirdbr em Qui Dez 16 2010, 23:01

olha... pelo que percebi podem ser vários fatores... mas antes de falar qualquer coisas tenho algumas perguntas...
1° Com quantos km está o carro?
2° de que forma amaciou o carro?
3° vc anda mais em estrada ou cidade?
4° quanto tempo em media vc espera o carro esquentar para sair? Principalmente em dias de frio?
5° Já fez checagem de velas e cabos?
6° Vc abastece sempre no mesmo posto?

por enquanto são estas perguntas...

thunderbirdbr
Carteira Provisória
Carteira Provisória

Número de Mensagens : 508
Idade : 32
Cidade/Estado : São Paulo/SP
Motorização/Cor : Kawasaki ER-6N
Código de Opcionais : Muita adrenalina no motor e torque pra derreter asfalto
Data de inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por oReIaAaA em Qui Dez 16 2010, 23:10

felizmente o meu nunca deu isso naum kra..

oReIaAaA
Carteira Provisória
Carteira Provisória

Número de Mensagens : 576
Idade : 31
Cidade/Estado : Marília/SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : chimbiKa - Completasso!!!
Data de inscrição : 13/08/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Qui Dez 16 2010, 23:14

thunderbirdbr escreveu:olha... pelo que percebi podem ser vários fatores... mas antes de falar qualquer coisas tenho algumas perguntas...
1° Com quantos km está o carro?
2° de que forma amaciou o carro?
3° vc anda mais em estrada ou cidade?
4° quanto tempo em media vc espera o carro esquentar para sair? Principalmente em dias de frio?
5° Já fez checagem de velas e cabos?
6° Vc abastece sempre no mesmo posto?

por enquanto são estas perguntas...
vamos lá.

1° Com quantos km está o carro?
R.: quase 4000km

2° de que forma amaciou o carro?
R.: até o carro completar aprox. 1000km não elevei a rotação do motor.. (acima de 3krpm) após isso dei umas esticadas boas, até a rotação próxima de corte e mantive 150km/h por alguns minutos

3° vc anda mais em estrada ou cidade?
R.: cidade

4° quanto tempo em media vc espera o carro esquentar para sair? Principalmente em dias de frio?
R.: carro injetado não precisa esperar esquentar pra sair.. vide o próprio manual.

5° Já fez checagem de velas e cabos?
R.: dexei tudo na mão da css pelo fato do carro estar em garantia ainda, e pelo que percebi, eles nem mexeram por ali.. a única coisa que eles sabem fazer é plugar o notebook Coffee

6° Vc abastece sempre no mesmo posto?
R.: Abastecia sempre no mesmo posto que todos os carros daqui de casa são abastecido, porém testei a gasolina de outros dois postos, ambos de bandeira (esso e ipiranga) e também testei gasolina comum, e em todos os casos o carro apresentou exatamente o mesmo comportamento.



Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Sex Dez 17 2010, 03:59

cara, isso provavelmente é problema da injeção, já teve outros problemas por aqui, o meu sinto que fica muito manco colocar gasolina tbm, por isso só ando praticamente no alcool uma vez ou outra vou pra gasosa sei la, pra dar uma lubrificada!
só pra lembrar, carro a alcool precisa sim esquentar. manual tbm é marketing enganoso ehehhheh se não existisse este problema vc não concorda que vc não precisava usar gasolina no frio e continuar com o alcool!?
enfim! pelo o que leio dos usuarios do forum e pelo o que conheço de carro o Ka tem um sério problema de acerto de injeção assim como quase todo carro flex. se não for TODOS hehehhehe

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Bruno Avellar em Sex Dez 17 2010, 12:19

Nunca tive esse problema, mas concordo com o Vogel: tem cara de ser problema na injeção.

Ah, sim. Não recomendaria o costume de sair só na embreagem: o sistema fica sob estresse desnecessário, além de ser difícil ter uma agilidade mínima nas saídas dessa forma.

Bruno Avellar
Piloto de Kart
Piloto de Kart

Número de Mensagens : 67
Idade : 25
Cidade/Estado : Goiânia
Motorização/Cor : 1.0/Preto
Código de Opcionais : KBD1 + Neo
Data de inscrição : 20/07/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por robshow em Sex Dez 17 2010, 14:40

hum...
nessa situação aí que o cabra precisa atravessar o cruzamento eu soco o pé e jogo o giro lá em cima por segurança, justamente pra não acontecer uma dessas do carro atravessar meio manco.

e outra, motor rodando no alcool funciona muito melhor em temperatura elevada, é fato, e em dias com ar gelado fica mais solto.
Precisar esquentar pra usar, não precisa mesmo, conforme o manual. Mas fica bem melhor quente.

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Sex Dez 17 2010, 20:36

bom, quanto ao carro precisar esquentar pra sair, não precisa nem a pal..
claro que o carro pode dar umas engasgadas, mas temos 2 carros flex além do meu, e aqui em manhãs de 5 graus, abastecidos 100% a alcool, todos os carros saem lixando se precisar..

meu carro ta rodando só na gasolina, e tbm creio que seja problema na injeção..

hoje o cara da css me ligou e disse que nem conseguio passar o scanner pois quando ligava o note no meu carro o programa travava.. e disse que isso aconteceu só no meu Suspect

espero que seja realmente um problema no módulo, e que troquem tudo de uma vez!

Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Sex Dez 17 2010, 20:43

certeza que deve ser modulo, quanto a aquecer o carro, sei la, no meu caso eu deixo esquentar, uso só alcool e pra sair do meu prédio tem uma puta subida fora as rodas 17" que deixam o carro mais pesado ainda! então espero meus 3 min e depois saio, sem ter que engasgar nem nada!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por thunderbirdbr em Sab Dez 18 2010, 10:21

pelo que vc falou é regulagem da injeção... provavelmente deve ter algum sensor com defeito que não está conseguindo indentificar gasolina... o negocio é levar na concessionaria mesmo...

thunderbirdbr
Carteira Provisória
Carteira Provisória

Número de Mensagens : 508
Idade : 32
Cidade/Estado : São Paulo/SP
Motorização/Cor : Kawasaki ER-6N
Código de Opcionais : Muita adrenalina no motor e torque pra derreter asfalto
Data de inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Seg Dez 20 2010, 15:52

pode ser o lambda! acredito que no nosso carro deve ser o unico sensor que leia isso hahahha

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Seg Dez 20 2010, 19:37

galera, peguei o carro na css hoje e o cara me disse o seguinte:

meu carro está com a última versão de software da injeção e não possui problema com nenhum sensor..
quando ele conseguio plugar o scanner, ele na hora notou que o carro estava sim embolando quando se pisava tudo no acelerador e explicou o seguinte:

por conta da alta o alcool, a porcentagem de alcool na gasolina está em torno de 10% para conter o preço da gasolina.. ele "leu" isso pois um dos parametros estava alto que o normal para gasolina "pura", e quanto mais alto, mais gasolina e menos alcool no tanque..

no fim, o cara disse que ele não tem o que fazer, pois o carro está fino e a culpa seria do conjunto (injeção + taxa de compressão alta demais + gasolina com menos alcool do que o normal)

agora vou pesquisar um pouco sobre essa informação de que a gasolina está sendo vendida com menos alcool e é claro, vou reclamar muito no 0800 da ford, pois o prisma aqui de casa é abastecido com a mesma gasolina e anda muito, independente de qualquer coisa..

Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por djfernandolages em Seg Dez 20 2010, 19:41

o meu acontece isso quando troco totalmente de combustivel, tanto do alcool para a gasolina como vice-versa, mais desaparece esse "sintoma" após eu dar uma esticada ao passar as marchas.

djfernandolages
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 428
Idade : 35
Cidade/Estado : Lages-SC
Motorização/Cor : New KA 1.0 - Branco
Código de Opcionais : SE
Data de inscrição : 23/08/2010

http://www.djfernando.br21.com

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por ramyres em Seg Dez 20 2010, 22:01

cara o meu estava assim ai mandei chipar ele so rodo no alcool, e acabou tudo... e o mas malagueta ficou ate mais economico daqui uns dias vai ta na area de vendas o chip porem os donos terão que enviar a central via correios posso garantir é muito bom

ramyres
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 129
Cidade/Estado : guarapari
Motorização/Cor : 1.6 com caixa de marcha do 1.0, bicos injetores do 1.0 coletor 4x1
Código de Opcionais : vidro eletrico, para choque alisado, regua traseira alisada, pedaleira e manopla ford esportiva, halmeter e marcador de temperatura de agua, dvd pioneer, sub kenwood, kit 2 vias sony otimo por sinla, G5 nas laterais e 35 no para brisa, rodas 15 da eco, chip de potencia candotti power chips.
Data de inscrição : 13/07/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Carlos Filho em Seg Dez 20 2010, 22:39

O meu acontece isso direto... deixei hoje na concessionária, mas quando meto o pé nele e mudo de marcha sem soltar a embrenhagem toda (3.000rpm), e depois que ele da uma desenvolvida que solto a embrenhagem.. ele fica bacana, mas como o djfernandolajes falou ai, só eu dar uma esticada "com raiva" que para. (:
acho que isso e do proprio ka, mas o pessoal não percebe porque sempre quando a gente sai de manhã, geralmente é devagarzinho..

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Ter Dez 21 2010, 00:57

enfim, o acerto da injeção é uma bosta, junto com a merda de combustivel hahahha pronto, não temos carros que prestem no pais hahahhaha

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Carlos Filho em Ter Dez 21 2010, 01:53

chip é roça o consumo né? Eu prefiro do jeito que ta, na verdade, o melhor é o da mamae, 97/98 motor endura, o maior consumo dele foi 14km/l dando cacete!!! o ruim é que é amarrado. Eu particularmente sou mais economia do que excesso de desempenho. Smile

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Ter Dez 21 2010, 02:18

hehehhehe eu não! ahahhahahha

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por robshow em Ter Dez 21 2010, 09:26

eu tinha um fiesta endura, não anda nada mesmo, mal passa de 130 na estrada... mas na estrada fez até 16km/L comigo.... e uns 12 na cidade... pneus aro 13 finos, basicão.. pro cara que roda muito em estrada acho que é um dos carros mais economicos

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Ter Dez 21 2010, 20:54

aos mais entendidos:

se o carro tivesse um problema de ignição (bobina, vela ou cabo de velas) o carro rodaria liso em alta rotação?

é possível que problema de ignição faça o carro falhar só nas situações que citei neste tópico?

Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Rafael...... em Ter Dez 21 2010, 21:28

Slashz escreveu:aos mais entendidos:

se o carro tivesse um problema de ignição (bobina, vela ou cabo de velas) o carro rodaria liso em alta rotação?

é possível que problema de ignição faça o carro falhar só nas situações que citei neste tópico?


cara o meu é exatamente identico ao seu mais identico em tudo até mesmo na parte do cruzamento a 10. Não levei para arrumar pois achei que era um problema comum.


A unica hipotese seria vc levar o mecanico pela manha, na sua casa para ele sair pois o problema aqui no meu é somente na primeira partida da manha. A forma que encontrei antes, de sair de casa tomo café ligo o carro ai vou abrir os portoes de casa deixando o carro ligado para aquecer.

Rafael......
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1769
Idade : 26
Cidade/Estado : DF Taguatinga
Motorização/Cor : 1.0 Branco
Código de Opcionais : Basico
Data de inscrição : 10/07/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Tar em Ter Dez 21 2010, 22:14

Slashz escreveu:aos mais entendidos:

se o carro tivesse um problema de ignição (bobina, vela ou cabo de velas) o carro rodaria liso em alta rotação?

é possível que problema de ignição faça o carro falhar só nas situações que citei neste tópico?
Concerteza cara, ja dirigiu carro com motor baqueado e 1 vela enxarcada que não estivesse queimando?
Depois que embala depois de certa rotação o carro fica normal, vc só percebe a vela queimada em baixa rotação e principalmente qndo vai iniciar o movimento do carro, onde precisa de torque

Tar
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2023
Idade : 26
Cidade/Estado : Umuarama / PR
Motorização/Cor : 1.0 / Prata Geada
Código de Opcionais : Kit Pulse
Data de inscrição : 11/12/2008

http://www.orkut.com.br/Main#Profile?rl=mp&uid=3374566508786

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Slashz em Ter Dez 21 2010, 22:20

Tar escreveu:Concerteza cara, ja dirigiu carro com motor baqueado e 1 vela enxarcada que não estivesse queimando?
Depois que embala depois de certa rotação o carro fica normal, vc só percebe a vela queimada em baixa rotação e principalmente qndo vai iniciar o movimento do carro, onde precisa de torque

pensei nisso!
mas me diga uma coisa, isso poderia ser problema da injeção que está enxarcando as velas certo?
ou uma vela saudável, mesmo com a injeção engordando a mistura daria conta?

a questão é que quero que analisem o conjunto de ignição na minha frente, só que se a vela, cabos de vela e bobina não apresentarem problemas fica complicado..

mas acho que o problema é esse, pois acontece principalmente se eu afundar o pé.. se pisar bem de leve o carro praticamente não falha.

Slashz
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 32
Cidade/Estado : Criciúma - SC
Motorização/Cor : Ka 1.0
Código de Opcionais : VE,AQ
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por robshow em Qua Dez 22 2010, 08:44

Tar escreveu:
Slashz escreveu:aos mais entendidos:

se o carro tivesse um problema de ignição (bobina, vela ou cabo de velas) o carro rodaria liso em alta rotação?

é possível que problema de ignição faça o carro falhar só nas situações que citei neste tópico?
Concerteza cara, ja dirigiu carro com motor baqueado e 1 vela enxarcada que não estivesse queimando?
Depois que embala depois de certa rotação o carro fica normal, vc só percebe a vela queimada em baixa rotação e principalmente qndo vai iniciar o movimento do carro, onde precisa de torque

eu ja dirigi um carro com vela parada e não fica normal mesmo depois que embala... vc pisa e não responde.
mesmo em alta vc sente que ele ta manco demais.

é mto simples saber se tem vela parada, coloca a mão na frente da saida do escapamento e sente o fluxo de ar saindo, o normal é estar liso, fluxo continuo, se estiver com fluxo de ar espaçado tem uma vela parada.

robshow
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1387
Idade : 28
Cidade/Estado : São Paulo/SP
Motorização/Cor : 1.0 Flex Vermelho Bári
Código de Opcionais : AR+DH+VE+TE+RODA 16+COURO+SUB BOMBER 10+CORNETA+TWEETER+SENSOR DE RE+Silver Vision+mascara+GPS+Soleira+DVD+TV DIGITAL+Film G20 trancado+detalhes cromados (KPE9)
Data de inscrição : 24/08/2009

http://www.rbacarin.com.br

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Carlos Filho em Qua Dez 22 2010, 09:13

Mamãe tinha um fusca, quando o cabo da vela soltava.. ficava todo troncha.
Porque fica um pistão sem queimar, ai o resto fica empurrando ele.
Smile

Carlos Filho
Carteira Provisória
Carteira Provisória

Número de Mensagens : 553
Idade : 28
Cidade/Estado : Teresina/PI
Motorização/Cor : 1.0L / Preto Ebony
Código de Opcionais : KBD1
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Qua Dez 22 2010, 13:22

tipo, vamos primeiro voltar a uma coisa que vc comentou em cima!
o problema só aparece quando o carro esta relativamente devagar e de repente do nada vc mete o pé no acelerador certo!? ai o carro demora a "acordar"
cara, agora vc me deixa bem na duvida! acredito que seja bem normal! até mesmo pq vc meio que afoga o motor fazendo isso, de repente do nada vc abre toda a borboleta da entrada de ar no motor! e conseguentemente a injeção deve enviar combustivel pacas pro carro! e ele da aquela engasopada, e até ele pegar o ritmo DEMOOOOOOOOOOORAA.
acredito que se for isso que esta acontecendo com vc seja normal, principalmente com o carro frio! e tem uma explicação, todo carro 1.0 é fraco e fazer isso com ele só sentimos mais pelo simples fato dele ser realmente fraco hahahhaha

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por danilopossera em Qua Dez 22 2010, 15:09

so bem leigo com essas coisas, mas nao tem a ver com o torque?

danilopossera
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 120
Cidade/Estado : Aracaju /Sergipe
Motorização/Cor : 1.0/preto
Código de Opcionais : Completaço
Data de inscrição : 05/11/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Vogel Design em Qua Dez 22 2010, 15:40

tbm, pq nosso carro já não tem um torque alto e nosso motor não entrega tbm toda potencia logo de cara, então quando vc mete o pé no acelerador do nada e com o carro ainda frio o motor não rende!

Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 32
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por danilopossera em Qua Dez 22 2010, 16:14

a entao nao errei tanto kkkkk por que li algo a respeito, por isso que sentimos aquele "tranco" em um determinado giro, e quando é entre mais "potencia ou torque" algo assim.

danilopossera
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 120
Cidade/Estado : Aracaju /Sergipe
Motorização/Cor : 1.0/preto
Código de Opcionais : Completaço
Data de inscrição : 05/11/2010

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Aos donos do ka 1.0! LEIAM

Mensagem por Conteúdo patrocinado Hoje à(s) 02:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum