Aumento de desempenho desconectando a sonda lambda - incrível

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Rekens em Seg Jul 11 2011, 13:30

Tomem cuidado nessa de desconectar a sonda lambda! Se for desconecatar, só com o carro desligado para efetuar testes de resistência e polaridade nos terminais da sonda. Nunca ligue o carro com a sonda desligada, pois imediatamente a central eletrônica vai gerar um código de falha, que está com algum problema no sensor lambda, a luz de verificação do sistema de injeção vai acender no painel, e não adianta reconectá-la novamente, mesmo que a luz de verificação apague, pois o carro vai entrar em modo de segurança, e a central que era pra ser inteligente, na verdade, é um pouco burra, pois ela vai interpretar a partir daquele momento que está faltando o sensor lambda do carro, ai seu consumo vai lá nas alturas! Esse problema só será corrigido se conectares seu carro num scanner, e apagar esse código de falha que ficou gravado na central eletrônica. Faça um teste e logo após desligar a sonda e ligar o carro, verifique o cheiro que vai sair pelo escapamento, puro combustível! Fonte: Experiência própria!

Rekens
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 130
Idade : 29
Cidade/Estado : Betim - MG
Motorização/Cor : 1.0 / Preto
Código de Opcionais : KBC1
Data de inscrição : 24/09/2010

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Igorlongo em Seg Jul 11 2011, 17:21

Sim, com a sonda desligada o cheiro do escapamento fica bem mais forte.

Com relação à mensagem de erro no painel... Ela leva um tempo para acender, não é logo após desconectar a sonda. E depois de reconectá-la, essa luz volta a apagar após alguns km andados.

A central não fica perdida, pelo contrário, ela volta a reconhecer que a sonda está funcionando. O consumo volta ao normal assim como o cheiro do escapamento. No meu caso o carro passou pelo scanner em uma concessionária e não acharam nenhum problema.

Igorlongo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Cidade/Estado : Pelotas - RS
Motorização/Cor : 1.6 Prata
Código de Opcionais : Tudo e mais um pouco
Data de inscrição : 15/04/2011

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por hostert em Seg Jul 11 2011, 18:50

sabe o meu com este frio aqui em sc, tb esta meio sofrivel para ligar mas liga ..tipo na terceira virada da chave

hostert
Carteira Provisória
Carteira Provisória

Número de Mensagens : 711
Idade : 52
Cidade/Estado : Itapema/Santa Catarina
Motorização/Cor : 1.0 preta
Código de Opcionais : complete, menos abs, arbag e cabio automatico
Data de inscrição : 14/05/2008

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Igorlongo em Ter Jul 12 2011, 01:19

Comigo (rodando com gasolina) não apresenta nenhum problema para ligar, mesmo com as temperaturas próximas a 0ºC que tivemos esses dias aqui no RS.

Igorlongo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Cidade/Estado : Pelotas - RS
Motorização/Cor : 1.6 Prata
Código de Opcionais : Tudo e mais um pouco
Data de inscrição : 15/04/2011

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Rafael...... em Ter Jul 12 2011, 10:54

Rekens escreveu:Tomem cuidado nessa de desconectar a sonda lambda! Se for desconecatar, só com o carro desligado para efetuar testes de resistência e polaridade nos terminais da sonda. Nunca ligue o carro com a sonda desligada, pois imediatamente a central eletrônica vai gerar um código de falha, que está com algum problema no sensor lambda, a luz de verificação do sistema de injeção vai acender no painel, e não adianta reconectá-la novamente, mesmo que a luz de verificação apague, pois o carro vai entrar em modo de segurança, e a central que era pra ser inteligente, na verdade, é um pouco burra, pois ela vai interpretar a partir daquele momento que está faltando o sensor lambda do carro, ai seu consumo vai lá nas alturas! Esse problema só será corrigido se conectares seu carro num scanner, e apagar esse código de falha que ficou gravado na central eletrônica. Faça um teste e logo após desligar a sonda e ligar o carro, verifique o cheiro que vai sair pelo escapamento, puro combustível! Fonte: Experiência própria!



kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk........

que otima fonte em cara.....


Muito bom vc colocar a sua experiencia, mas eu não arriscaria tirar a sonda do meu não.....

Rafael......
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1769
Idade : 26
Cidade/Estado : DF Taguatinga
Motorização/Cor : 1.0 Branco
Código de Opcionais : Basico
Data de inscrição : 10/07/2010

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Rekens em Qua Jul 13 2011, 08:58

Rafael...... escreveu:
Rekens escreveu:Tomem cuidado nessa de desconectar a sonda lambda! Se for desconecatar, só com o carro desligado para efetuar testes de resistência e polaridade nos terminais da sonda. Nunca ligue o carro com a sonda desligada, pois imediatamente a central eletrônica vai gerar um código de falha, que está com algum problema no sensor lambda, a luz de verificação do sistema de injeção vai acender no painel, e não adianta reconectá-la novamente, mesmo que a luz de verificação apague, pois o carro vai entrar em modo de segurança, e a central que era pra ser inteligente, na verdade, é um pouco burra, pois ela vai interpretar a partir daquele momento que está faltando o sensor lambda do carro, ai seu consumo vai lá nas alturas! Esse problema só será corrigido se conectares seu carro num scanner, e apagar esse código de falha que ficou gravado na central eletrônica. Faça um teste e logo após desligar a sonda e ligar o carro, verifique o cheiro que vai sair pelo escapamento, puro combustível! Fonte: Experiência própria!



kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk........

que otima fonte em cara.....


Muito bom vc colocar a sua experiencia, mas eu não arriscaria tirar a sonda do meu não.....
Pois é Rafael, experiência própria! Hahahahahhahhahhaa! Mas comigo foi assim, mesmo depois de reconecta-la, a luz apagou, mas o cheiro forte no escapamento persistiu! Como ja tinha agendado um remapeamento de injeção, não dei muita importancia, mas assim que o expert em injeção eletronica ligou o carro no aparelho, apareceu um codigo de falha relativo a sonda lambda, ai ele me perguntou se eu tinha desconectado ela pra testar com o carro ligado, disse sim, então ele me explicou o que eu expliquei ai em cima. Mas que o carro depois do remapeamento esta outro, sem duvidas, muito mais esperto nas arrancadas e fazendo 10km/l na gasosa aqui na cidade, graças a Deus!!!!!!!!!!!!!!!!!!!!!!

Rekens
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 130
Idade : 29
Cidade/Estado : Betim - MG
Motorização/Cor : 1.0 / Preto
Código de Opcionais : KBC1
Data de inscrição : 24/09/2010

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Igorlongo em Qui Jul 14 2011, 13:01

Rekens, você fez esse remapeamento em alguma oficina de preparação? Também estou interessado em fazer.

Igorlongo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Cidade/Estado : Pelotas - RS
Motorização/Cor : 1.6 Prata
Código de Opcionais : Tudo e mais um pouco
Data de inscrição : 15/04/2011

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Rekens em Qui Jul 14 2011, 13:50

Igorlongo escreveu:Rekens, você fez esse remapeamento em alguma oficina de preparação? Também estou interessado em fazer.
Cara, não fiz numa oficina de preparação, apenas numa oficina especializada em injeção eletrônica. O dono dessa oficina era mecânico da Stock Car , tem a manha! Compensou!

Rekens
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 130
Idade : 29
Cidade/Estado : Betim - MG
Motorização/Cor : 1.0 / Preto
Código de Opcionais : KBC1
Data de inscrição : 24/09/2010

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Gabriel Crisanto em Qui Fev 23 2012, 20:51

Igorlongo escreveu:Pois é, deve ser perigoso mesmo. No meu eu só deixei sem sonda por 2 dias, depois coloquei de volta.

Meu sonho é fazer ele perder aquela indecisão que ele fica ao pisar no acelerador em giro baixo. Não sei se é exclusivo do meu kazin, mas se eu quero atravessar um cruzamento meio com pressa, não posso arrancar com o motor abaixo de 2000rpm, tem que sempre queimar um pouco a embreagem.

Quando eu tirei a sonda, logo na primeira esquina eu fiz isso e ele saiu cantando pneu pra valer! Quase tive uma ereção de tanta emoção! hehehe


Nossa, o meu é um KA 1.0 2010 e é extamente igual a descrição sua, meu irmão tem um Uno que tem menos CV e anda muito, mas muito mais, o KA é mais carro que qualquer outro milzinho eu acho, design, confortavel, suspensão, mas o motor....eu desanimei quando andei a primeira vez, eu achava que eu tinha sido "premiado" e que so o meu era ruim assim de arrancada, mas to vendo que é geral...

A proposito, arranquei a sonda tbm, andei umas 5 horas so pra ver, e não pode ser normal a diferença, o carro fico possuido, se eu andar como sempre andei, ele canta pneu o tempo todo, e esticando canta de segunda e de terceira nas trocas...

Poxa isso significa que ele "poderia" ser beeeeeeem mais forte em arrancada, a configuração dele é que não deixa, não tem como "regular" esta sonda pra ela fazer ligada pelo menos a metade do efeito que da sem ela?

Gabriel Crisanto
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 19
Cidade/Estado : Itajaí/SC
Motorização/Cor : 1.0 Flex Preto
Código de Opcionais : 10
Data de inscrição : 10/12/2010

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Igorlongo em Sex Fev 24 2012, 23:52

Nossa, o meu é um KA 1.0 2010 e é extamente igual a descrição sua, meu irmão tem um Uno que tem menos CV e anda muito, mas muito mais, o KA é mais carro que qualquer outro milzinho eu acho, design, confortavel, suspensão, mas o motor....eu desanimei quando andei a primeira vez, eu achava que eu tinha sido "premiado" e que so o meu era ruim assim de arrancada, mas to vendo que é geral...

A proposito, arranquei a sonda tbm, andei umas 5 horas so pra ver, e não pode ser normal a diferença, o carro fico possuido, se eu andar como sempre andei, ele canta pneu o tempo todo, e esticando canta de segunda e de terceira nas trocas...

Poxa isso significa que ele "poderia" ser beeeeeeem mais forte em arrancada, a configuração dele é que não deixa, não tem como "regular" esta sonda pra ela fazer ligada pelo menos a metade do efeito que da sem ela?

Eu resolvi boa parte do problema com uma atualização do chip feita na concessionária. Colocaram uma versão nova do programa e fizeram uma rotina chamada "aprendizado da mistura ar/combustível" e o resultado foi bem interessante. Ele não ficou "possuído" como fica sem sonda, mas resolveu uns 70% do problema.

Igorlongo
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Cidade/Estado : Pelotas - RS
Motorização/Cor : 1.6 Prata
Código de Opcionais : Tudo e mais um pouco
Data de inscrição : 15/04/2011

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Rafhael473 em Qua Fev 29 2012, 12:09

Cara... meu KA é V-I-O-L-E-N-T-O na arrancada, é 1998 Endura 1.0, isso foi dps de ele ir para um cliente do meu pai(meu pai tinha locadora) o cara dava aula de mecanica, ai ele desmontava o motor do carro inteiro e re-montava dps... uma vez q ele fez isso o carro voltou muito mais forte não sei o pq..

só sei q ta a 8 anos já assim forte, em arrancada ele sai fritando tudo, de 1ª , 2ª e quase de 3ª mas dps de chegar nos 80 ele demora um pouco para desenvolver... mas mesmo assim anda bem!

Os Motoqueiros odeiam quando eu paro no sinal do lado deles, pq eu arranco mais rapido que eles HAHAHA!

Rafhael473
Piloto de Kart
Piloto de Kart

Número de Mensagens : 74
Cidade/Estado : Canoas/RS
Motorização/Cor : KA1.3/Vermelho
Código de Opcionais : 4998
Data de inscrição : 24/01/2012

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por KA GL em Dom Mar 18 2012, 11:53

Pessoal, muito divertido esse tópico, apesar do problema nele tratado. Essa onda de ta parado e precisar sair mais rápido. Eu fico puto quando alguém corta luz pra eu passar, no meio de uma confusão no cruzamento, e a ORRA do carro não responde, me sinto dirigindo uma carroça. Fico tão puto, que enfio o pé no acelerador e segurando a embreagem. Fodo tudo, mas a raiva é descontada. NUNCA MAIS CARRO 1000. Nessas horas penso em voltar pra linha quadrada da VW. Essas horas era o bixu a voyageira 1.8 Andava que era uma beleza e sem falar na força. Sou puto com um vizinho da minha rua. Todo dia passo na frente do predio dele e vejo o OLD KA ACTION 1.6 (Novinho) parado... TODO SANTO DIA O CARRO TA PARADO e eu tendo que andar no 1.0. E não acho o OLD KA 1.6 em bom estado pra fazer o rolo. froid.

KA GL
Carteira Provisória
Carteira Provisória

Número de Mensagens : 648
Cidade/Estado : PE
Motorização/Cor : 1.0/prata
Código de Opcionais : GL
Data de inscrição : 13/04/2009

Voltar ao Topo Ir em baixo

Re: Aumento de desempenho desconectando a sonda lambda - incrível

Mensagem por Conteúdo patrocinado Hoje à(s) 20:19


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum