Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por KArlos F. em Seg Jul 18 2011, 11:25

AI PESSOAL EU TENHO NO MEU KAZIN 2 PIONNER DE 12 , 2 CORNETAS , E 2 TWEETER E UM MODULO ROADSTAR POWER ONE ... E ESTOU TENDO UM PROBLEMA QUE NAO SEI BEM O QUE É ... MAIS VOU DIZER O QUE KI TA ROLANDO E VCS DIZEM O QUE ACHAM.. PQ SOU INICIANTE E NAO SEI NADA DE SOM ... E PARA MIM LEVAR ELE PARA ARRUMAR SE EU CHEGAR NAS LOJAS SEM SABER NADA A GALERA VAI ME PASSAR A PERNA,,,, E DIZER KE TEM UM MONTE DE PROBLEMAS. MONTEI TEM UM ANO E É O SEGUINTE .... SEMPRE QUE PASSO EM QUEBRA-MOLAS... OU BURACOS... É COMO SE O SOM DAS CORNETAS E TWEETER SUMISSEM E FICASSE SÓ OS GRAVES TOCANDO.... AI DE REPENTE O SOM DE TUDO VOLTA.... É CHATAOO... POR ISSO TENHO DEIXADO MEU SOM PARADO. PENSO EU QUE PODE SER O CABO RCA QUE É VAGABUNDO (É UM AZULZINHO) E OUTRA COISA QUE TENHO DUVIDA TB É EM RELAÇÃO AOS TWWEETER .... É NORMAL ELES FICAREM XIANDO?

ME AJUDEM AI PESSOAL TO QUERENDO ESCUTAR UMA MUSIQUINHA MAIS NAO TA DANDO .
ABRAÇOS A TODOS.



Última edição por KArlos F. em Qua Jul 20 2011, 11:34, editado 2 vez(es)

KArlos F.
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Idade : 25
Cidade/Estado : Brasília/DF
Motorização/Cor : 1.0 Flex/Vermelho
Código de Opcionais : basico+ve+man. prata
Data de inscrição : 28/09/2010

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por Convidado em Seg Jul 18 2011, 12:32

Pode ser o RCA Sim .. o meu ficava xiando mto .. nem era no RCA, era na Entrada do modulo .. veja mexendo no cabo com o modulo, se fara os barulhos ..


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por KArlos F. em Seg Jul 18 2011, 13:05

quando mexo no no rca bem na entrada do modulo é a forma que faço para corrigir o problema.... e tipo são varias tentativas até acertar uma posição que nao de "problema" .. mas ai é só os sub começar a tocar que sai da posição e fika sumindo a voz tudo de novo .

KArlos F.
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Idade : 25
Cidade/Estado : Brasília/DF
Motorização/Cor : 1.0 Flex/Vermelho
Código de Opcionais : basico+ve+man. prata
Data de inscrição : 28/09/2010

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por Admin em Seg Jul 18 2011, 15:42

KArlos F.

POR FAVOR EDITE O SEU POST E TÍTULO INICIAL, POIS ESCREVER EM LETRAS MAIÚSCULAS É O MESMO QUE ESTAR "GRITANDO" E DESOBEDECE AS REGRAS DESTE FÓRUM!

_________________
Novo Ford Ka 1.6 KPG9 - Preto
(Previsto para chegar dia 15/05)

Admin
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 241
Idade : 37
Cidade/Estado : Vitória, ES
Data de inscrição : 17/04/2008

http://www.clubedonovoka.com

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por djkastro em Seg Jul 18 2011, 22:01

Parece ser RCA sim, ou veja se o banco nao esta mastigando os cabo, o meu comeceu esses dias o som parar mas era por causa do cabos de alimentacao q o banco estava mastigando eles.

djkastro
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 39
Idade : 28
Cidade/Estado : São José dos Campos
Motorização/Cor : Preto, 1.0
Código de Opcionais : Trava, Alarme
Data de inscrição : 04/04/2011

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por KArlos F. em Qua Jul 20 2011, 11:05

vlw ai pessoal era o cabo RCA msm e os cabos "Y"... ele tava trincando nas pontas pq era de má qualidade... ai botei ums melhorzinhos.

KArlos F.
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 45
Idade : 25
Cidade/Estado : Brasília/DF
Motorização/Cor : 1.0 Flex/Vermelho
Código de Opcionais : basico+ve+man. prata
Data de inscrição : 28/09/2010

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por url93 em Seg Jul 25 2011, 21:28

y e rca ching ling e uma porcaria nao duram um ano Razz ja que ta resolvido


moderadores podem bloquear o topico

url93
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 407
Idade : 36
Cidade/Estado : distrito federal
Motorização/Cor : 1.4
Código de Opcionais : montana cinza air bag duplo completa,ka preto basico
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Problema no som pessoal me ajudem por favor. Já foi resolvido! obrigado pessoal

Mensagem por Conteúdo patrocinado Hoje à(s) 22:10


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum