Problemas com o forum

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com o forum

Mensagem por Eulalio em Seg Set 22 2008, 10:07

Na realidade é com o forumeiros (onde este forum está hospedado) e com o servidor. Algumas mensagens estão aparecendo em branco e peço para que os moderadores não apaguem as mesmas, pois a equipe da forumeiros está buscando resolver o problema!

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Fernando FMGJ em Seg Set 22 2008, 10:13

Também está regularmente saindo do ar.
Hoje já notei 3 instantes em que o fórum ou o servidor estava fora do ar.

_________________
Fernando Gonçalves

Fernando FMGJ
Sócio Fundador
Sócio Fundador

Número de Mensagens : 734
Idade : 51
Cidade/Estado : Rio de Janeiro - RJ
Motorização/Cor : 1.0 Prata Geada
Código de Opcionais : KPE9
Data de inscrição : 27/04/2008

http://www.rcrio.net

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Seg Set 22 2008, 10:18

sim, eles estão fazendo ajustes e tá aqui o lugar da justificativa:

http://ajuda.forumeiros.com/anuncios-e-atualizacoes-f1/mensagens-em-branco-nao-eliminem-t7537.htm

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Fernando FMGJ em Seg Set 22 2008, 10:22

Já já eles resolvem.
Pode deixar que eu não apagarei nada, hehehe.
Valeu!

_________________
Fernando Gonçalves

Fernando FMGJ
Sócio Fundador
Sócio Fundador

Número de Mensagens : 734
Idade : 51
Cidade/Estado : Rio de Janeiro - RJ
Motorização/Cor : 1.0 Prata Geada
Código de Opcionais : KPE9
Data de inscrição : 27/04/2008

http://www.rcrio.net

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por CintiaCamila em Seg Set 22 2008, 10:46

Pessoal, hoje alguns tópicos p/ mim não estão aparecendo o texto que a pessoa escreve... só o título! Com vcs tb?
Que eu lembre assim de cabeça, aconteceu no topico da apresentação do Alessandro e o topico que dizia tipo "acabaram com a porta do meu ka" (coisa assim... na sessão azar com o Ka).

CintiaCamila
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 185
Idade : 33
Cidade/Estado : Natal/RN
Motorização/Cor : 1.0 Vermelho Bari
Código de Opcionais : KBA9
Data de inscrição : 25/08/2008

http://www.scrapblog.com/cintiacamila

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Seg Set 22 2008, 10:48

sim, e o problema não é nosso, é do servidor.

Esperamos que em breve volte ao normal!

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por igordmb em Qua Nov 19 2008, 00:52

fala eulalio, blz? o topico que eu criei, "aceleraçao" sumiu... vcs excluiram ou ele ta com problema? se excluiram porque fizeram isso?

igordmb
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1135
Cidade/Estado : Vila Velha ES
Motorização/Cor : 1.0 preto
Código de Opcionais : kba09
Data de inscrição : 08/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por LeonardoHB em Qua Nov 19 2008, 11:53

Acho que deve ter sido eu... andei dando umas limpadas aqui no fórum. Procura na área da lixeira... pode ser que esteja lá...

Falows!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Qua Nov 19 2008, 19:24

A lixeira só a moderação e administração tem acesso

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por ehfranco em Sex Nov 28 2008, 15:51

Oi,

Sei que nao tenho postado mensagens ultimamente, porem acompanho diariamente os posts.

Hoje recebi uma mensagem por e-mail assim:

Assunto: Conta inerte em clubenovoka.forumpratodos.com

Olá,

A sua conta em Fórum Clube Novo Ka foi considerada inerte pelo administrador do fórum.

Se você quiser continuar na comunidade, queria se conectar ao fórum - http://www.clubedonovoka.com e participar dos inúmeros tópicos existentes.

Gostaria de saber quais os planos para uma conta inerte. Nao seria de se avaliar os logins ao inves de posts para se considerar uma conta inerte?

Atenciosamente,
Edgar

ehfranco
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 35
Idade : 37
Cidade/Estado : Porto Alegre/RS
Motorização/Cor : 1.6/Preto
Código de Opcionais : KPG9
Data de inscrição : 04/07/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por LeonardoHB em Sex Nov 28 2008, 16:15

Foi exatamente avaliado isso... contas que não estavam com logins registrados nos ultimos 20 dias...

Por isso que foi enviado o e-mail. Eu que filtrei e mandei o sistema enviar o e-mail.

Ats,
LeonardoHB

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por ehfranco em Seg Dez 01 2008, 10:44

Entendi,

mas no login do forum tem uma caixa disponivel para fazer o login automatico, eu uso isso e nao faco logoff. Acredito que os dados ficam salvos no computador referente ao navegador utilizado, esse filtro funciona nesse caso? Pois como eu disse antes, tenho o costume de olhar todos os dias da semana novos post que ainda nao li e acho estranho que eu tenha recebido a mensagem.

Atenciosamente,
Edgar

ehfranco
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 35
Idade : 37
Cidade/Estado : Porto Alegre/RS
Motorização/Cor : 1.6/Preto
Código de Opcionais : KPG9
Data de inscrição : 04/07/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por LeonardoHB em Seg Dez 01 2008, 11:12

Putz Edgar... pode ter ocorrido algum problema no filtro... porque eu também uso essa de Login automático...

Desconsidere a mensagem...

Ats,
LeonardoHB

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Cesar em Seg Dez 01 2008, 12:00

vou aproveitar o espaço para tirar uma dúvida
algumas respostas (mensagens) minhas estão sumindo
chegam a fazer parte do tópico, depois somem quando eu retorno pra ver o andamento. elas são deletadas? nunca fui avisado sobre nada.

Cesar
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 201
Cidade/Estado : Brasilia - DF
Motorização/Cor : Prata Geada / Preto metalizado
Código de Opcionais : aro 15
Data de inscrição : 11/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Boni em Sab Dez 13 2008, 22:28

Também notei que alguns tópicos que postei evaporaram. Mas o que eu não consigo me acertar é o campo de busca. Pesquisei hoje por gps, pois sabia que havia um tópico sobre o assunto, e de nenhuma maneira consegui resultados. Tentei na pesquisa avanças também sem sucesso. Por fim localizei o tópico manualmente, mas não é a primeira vez que tenho problemas com a busca. Deixo o espaço para aqueles que também identificarem o problema, pois ele pode ser a causa de abertura de tópicos repetidos.
Valeu!

Boni
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 223
Idade : 30
Cidade/Estado : Porto Alegre - RS
Motorização/Cor : 2.0 Branco
Código de Opcionais : Astra
Data de inscrição : 06/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por arknjo em Dom Dez 14 2008, 20:32

Gostaria de saber como postar fotos direto no post para poder montar uns tutoriais de colocação de volante, manopla de cambio e freio e DVD 2 din
Obrigado.
Se possivel me responda por MP.

arknjo
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 142
Idade : 36
Cidade/Estado : Guarujá
Motorização/Cor : Vermelho Bari
Código de Opcionais : KFC9
Data de inscrição : 27/10/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Dom Dez 14 2008, 21:05

arknjo escreveu:Gostaria de saber como postar fotos direto no post para poder montar uns tutoriais de colocação de volante, manopla de cambio e freio e DVD 2 din
Obrigado.
Se possivel me responda por MP.

http://www.clubedonovoka.com/administracao-f1/como-inserir-imagens-nas-suas-postagens-versao-11-t34.htm

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por jefer em Qui Dez 18 2008, 16:21

na pagina do portal
onde ficam mudando as fotos
em algumas fotos ele altera o tamanho do layout do site
a aprte da foto fica amiorzona
dae muda a foto e volta ao normal..

uso firefox no linux

jefer
Carteira Provisória
Carteira Provisória

Número de Mensagens : 866
Idade : 33
Cidade/Estado : Toledo - PR
Motorização/Cor : 1.0 - Preto
Código de Opcionais : neo
Data de inscrição : 25/07/2008

http://www.inf.ufpr.br/jbdorr

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por igordmb em Qui Dez 18 2008, 20:04

jefer escreveu:na pagina do portal
onde ficam mudando as fotos
em algumas fotos ele altera o tamanho do layout do site
a aprte da foto fica amiorzona
dae muda a foto e volta ao normal..

uso firefox no linux

no internet explorer 5.5 com windows xp tambem ta dando isso

igordmb
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1135
Cidade/Estado : Vila Velha ES
Motorização/Cor : 1.0 preto
Código de Opcionais : kba09
Data de inscrição : 08/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Cesar em Qui Dez 18 2008, 21:44

antes não acontecia isso, mas agora quando eu tento corrigir erros nas minhas mensagens.. ou acrescentar algo, pra não ter que repetir outra em baixo.. segue essa mensagem:

Você não pode enviar outra mensagem seguida de uma outra em tão pouco tempo, por favor, volte a tentar dentro de instantes.

ai eu fico sem opções.

Cesar
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 201
Cidade/Estado : Brasilia - DF
Motorização/Cor : Prata Geada / Preto metalizado
Código de Opcionais : aro 15
Data de inscrição : 11/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por igordmb em Qua Jan 14 2009, 01:17

ola administradores... no meu pc ta acontecendo o seguinte, eu entro num topico com mensagem nova, leio e saiu pra ver outro topico com mensagem nova. so que quando eu faço isso algumas vezes a indicaçao de mensagem nova some, mesmo antes tendo um monte de indicaçao vermelhinha. sera que e o meu pc ou e o site que ta com problema?

igordmb
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1135
Cidade/Estado : Vila Velha ES
Motorização/Cor : 1.0 preto
Código de Opcionais : kba09
Data de inscrição : 08/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Qua Jan 14 2009, 09:43

Eu acho que é o site que fica atualizando o cache, ou algo parecido, não sei ao certo, mas isso não temos como mecher. Para isso eu recomendo acessar o link "forum" e ao abrir a página inicial do forum em "ver as novas mensagens desde a sua última visita".... fica com essa janela aberta e para cada nova mensagem recomendo abrir uma nova.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por igordmb em Ter Jan 20 2009, 01:47

to tentando colocar uma foto la no topico que a lu criou para colocar-mos nossas fotos para nos conhecer so que nao estou conseguindo, talvez pra sorte de vcs ne rsrsrs... mas entao, aparece a foto no lugar de escrever mas quando eu posto a foto so aparece o caminho que foi usado para carregar a foto tipo c:/meus documentos/...
sera que estou fazendo errado. estou tentando achar o topico que ensina a postar fotos so que nao estou conseguindo achar

igordmb
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1135
Cidade/Estado : Vila Velha ES
Motorização/Cor : 1.0 preto
Código de Opcionais : kba09
Data de inscrição : 08/11/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por LeonardoHB em Ter Jan 20 2009, 09:55

Tá dentro de Administração...

Mais precisamente esse tópico:

http://www.clubedonovoka.com/administracao-f1/como-inserir-imagens-nas-suas-postagens-versao-11-t34.htm

Aliás... é o quarto dessa seção... se chegou aqui e não viu é pq não prestou atenção! kkk

Falows!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Brvita em Qua Jun 24 2009, 10:06

Pessoal, sem querer ser chato. Mas tem muitas noticias que estão com a formatação quebrada e com fotos gigantes. Não seria o cas de fazer uma geral e organizar o layout delas?

_________________

Sou eu no South Park!

"Se um dia disserem que seu trabalho não é o de um profissional, lembre-se: a Arca de Noé foi construída por
amadores; profissionais construíram o Titanic..."

Novo KA 1.0 - Preto Ebony

Brvita
Administrador
Administrador

Número de Mensagens : 496
Idade : 37
Cidade/Estado : João Pessoa/PB
Motorização/Cor : 1.0/Black - Preto Ebony
Código de Opcionais : SOMMA - KBB9
Data de inscrição : 03/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Qua Jun 24 2009, 19:00

Brvita,

Você quer moderar a sala de notícias? Você fica encarregado de editar estes tópicos?

Topa?

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Brvita em Qui Jun 25 2009, 08:16

Eulalio escreveu:Brvita,

Você quer moderar a sala de notícias? Você fica encarregado de editar estes tópicos?

Topa?

Topo sim, tô aqui para ajudar também. É só mandar as ordens.

_________________

Sou eu no South Park!

"Se um dia disserem que seu trabalho não é o de um profissional, lembre-se: a Arca de Noé foi construída por
amadores; profissionais construíram o Titanic..."

Novo KA 1.0 - Preto Ebony

Brvita
Administrador
Administrador

Número de Mensagens : 496
Idade : 37
Cidade/Estado : João Pessoa/PB
Motorização/Cor : 1.0/Black - Preto Ebony
Código de Opcionais : SOMMA - KBB9
Data de inscrição : 03/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Qui Jun 25 2009, 09:28

Você já é moderador da área, basta agora editar os tópicos. Acredito que o botão fica no mesmo lugar que "newtopic" e "postreply" na parte superior da página.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por LeonardoHB em Sex Jun 26 2009, 09:57

Vai separar por área? Tem q criar um grupo de moderação daquela área... acho mais coerente... se amanhã ou depois vc for adicionar mais pessoas é só adicionar ao grupo e não á area... não fica bagunçado cheio de nomes no lado do tópico...

Falows!!

_________________


Garagem --> Meu Chapolin

LeonardoHB
Sócio Fundador
Sócio Fundador

Número de Mensagens : 3700
Idade : 31
Cidade/Estado : São Paulo SP
Motorização/Cor : 1.6 / Vermelho
Código de Opcionais : KPG9
Data de inscrição : 23/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Eulalio em Sex Jun 26 2009, 10:18

vamos aguardar... por enquanto não temos tantas pessoas dispostas a moderar áreas específicas. A sessão de notícias é a que mais deixa o fórum fora de formatação por que ela fica no portal do clubedonovoka também, e qualquer descuido quebra a página ou fica mal apresentável.

As outras áreas tão seguindo numa boa e os moderadores estão dando conta por enquanto.

Deixa o negócio crescer que depois separamos a moderação por área.


em tempo, criei alguns grupos de moderação. Dê uma olhada LeonardoHB e vamos tentar agrupar alguns moderadores a essas áreas específicas.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum

Mensagem por Conteúdo patrocinado Hoje à(s) 15:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum