Painel de Instrumentos não funciona!!!

Ir em baixo

Painel de Instrumentos não funciona!!!

Mensagem por Douglas Medice Rocha em Sex 14 Out 2011 - 20:26

Ola galera tenho um Ka 1.0 Flex, ultimamente o painel de instrumentos nao funciona (Velocimetro, Conta giro e odometro).

Quando o carro esta desligado o odometro acende, mas quando ligo a ignição ai apaga o odometro. Quando estou andando com o carro o conta giro e o velocimetro nao funcionam, o conta giro tambem nao funciona com o motor funcionando parado.

Quando desligo a ignição, espero uns 15 segundos ai o visor LCD do odometro acende com a quilometragem do carro.

Os outros indicadores funcionam perfeitamente, o carro liga e tambem funciona perfeitamente.

O que pode ser?

Douglas Medice Rocha
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Idade : 38
Cidade/Estado : Biquinhas
Motorização/Cor : Zetec Rocam 1.0 Flex
Código de Opcionais : Travas
Data de inscrição : 14/10/2011

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por Douglas Medice Rocha em Qua 19 Out 2011 - 22:45

Ola pessoal, com muito custo descobri o defeito.

O pino 13 no chicote do painel nao estava aterrado.

Douglas Medice Rocha
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Idade : 38
Cidade/Estado : Biquinhas
Motorização/Cor : Zetec Rocam 1.0 Flex
Código de Opcionais : Travas
Data de inscrição : 14/10/2011

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por Vogel Design em Ter 25 Out 2011 - 22:00

pode ser problema de osmar, como pode ser problema de fusivel, ou pode estar com falha na rede can e não esta enviando informação para o painel
avatar
Vogel Design
Moderador
Moderador

Número de Mensagens : 9256
Idade : 33
Cidade/Estado : São Paulo / SP
Motorização/Cor : 2.0 em breve / Verde ou laranja duvida
Código de Opcionais : Tudo que for possivel
Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por stangherlin em Qui 15 Mar 2012 - 0:02

Douglas Medice Rocha o meu problema era parecido.
Solução troca da bomba de combustivel que estava em curto.
o chicote estava todo lenhado.
Detalhe nao queima fusivel nenhum

stangherlin
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 31
Cidade/Estado : BH / MG
Motorização/Cor : 1.0 / AZUL
Código de Opcionais : NENHUM
Data de inscrição : 31/01/2011

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por stangherlin em Qui 15 Mar 2012 - 0:07

um bom teste pra vc ver que e a bomba de combustivel e ligar so a parte eletrica e deixar o carro descer um morro vc vai ver q vai marcar a velocidade. Se vc tentar dar o tranco o painel apaga pq qndo o motor entra em funcionamento o rele arDouglas Medice Rocha o meu problema era parecido.
Solução troca da bomba de combustivel que estava em curto.
o chicote estava todo lenhado.
Detalhe nao queima fusivel nenhumma a bomba de combustivel e apaga o painel.

stangherlin
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 31
Cidade/Estado : BH / MG
Motorização/Cor : 1.0 / AZUL
Código de Opcionais : NENHUM
Data de inscrição : 31/01/2011

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por ellen.guti em Qua 19 Dez 2012 - 11:04

Oi pessoal, também tenho um Ka 1.0 Flex. Tive um problema parecido ontem, porém mais grave: estava na radial com meu carro e percebi, em movimento, que a luz do alarme do painel estava piscando. Em seguida todos os marcadores (Velocimetro, Conta giro e odometro) estavam no zero, como quando o carro esta desligado. Parei para verificar o carro e o desliguei para meu namorado verificar se havia problemas com a bateria ou parte elétrica: Meu carro não ligou mais!
A bateria estava normal e todos os itens elétricos funcionam: rádio, luzes internas, acionamento de alarme... Mas o carro não liga e nem acende o painel de instrumentos.

Se alguém tiver alguma dica... agradeço desde já!

ellen.guti
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : São Paulo
Motorização/Cor : Prata
Código de Opcionais : completo
Data de inscrição : 19/12/2012

Voltar ao Topo Ir em baixo

o meu tambem

Mensagem por Ney goes em Sab 21 Abr 2018 - 1:31

ellen.guti escreveu:Oi pessoal, também tenho um Ka 1.0 Flex. Tive um problema parecido ontem, porém mais grave: estava na radial com meu carro e percebi, em movimento, que a luz do alarme do painel estava piscando. Em seguida todos os marcadores (Velocimetro, Conta giro e odometro) estavam no zero, como quando o carro esta desligado. Parei para verificar o carro e o desliguei para meu namorado verificar se havia problemas com a bateria ou parte elétrica: Meu carro não ligou mais!
A bateria estava normal e todos os itens elétricos funcionam: rádio, luzes internas, acionamento de alarme... Mas o carro não liga e nem acende o painel de instrumentos.

Se alguém tiver alguma dica... agradeço desde já!

estou com mesmissimo problema o mais incrivel é que quando eu coloco o chicote do scaner o carro volta a funcionar quando retiro o chicote do scaner o carro emperra novamente se alguem souber o motivo me ajudem por favor

Ney goes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : Amazonas
Motorização/Cor : Ford ka prata geada
Código de Opcionais : Kfc9
Data de inscrição : 21/04/2018

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por Professor em Seg 23 Abr 2018 - 19:56

O carro está possuído!

Professor
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 110
Cidade/Estado : curitiba/PR
Motorização/Cor : 1.5 preto
Código de Opcionais : SEL
Data de inscrição : 11/12/2015

Voltar ao Topo Ir em baixo

Re: Painel de Instrumentos não funciona!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum