[SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por mayckel.boc em Dom Dez 11 2011, 02:03

Fala galera!

Troquei meu karro faz +- 1 mês (tinha um pretinho básico). Com o calor que tá fazendo estava todo feliz com o ar ligado na estrada quando ele simplesmente parou e funcionar e não voltou mais  Sad .
Quando ligo o ar sai a ventilação, mas em temperatura ambiente, a impressão que tenho é que nem ligar o compressor não esta ligando... Já aconteceu com alguém isso?

Bom como ta na garantia vou levar ele terça na ford pra eles verem o que se sucedeu.

abs!

mayckel.boc
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 27
Cidade/Estado : Iacanga - SP
Motorização/Cor : 1.0 Prata
Código de Opcionais : completo
Data de inscrição : 11/12/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por Thiago Ávila em Dom Dez 11 2011, 09:00

o Seu eh novo e tah com problema no ar, cara???

Eh de se ficar surpreso....

Sera que na estrada nao bateu nenhuma pedra que pudesse furar a tubulacao do ar condicionado???

abrcs

Thiago Ávila
Piloto de Kart
Piloto de Kart

Número de Mensagens : 75
Idade : 32
Cidade/Estado : Rio de Janeiro
Motorização/Cor : 1.0 Prata
Código de Opcionais : KPE9 CLASS + PULSE + RETROVISOR ELÉTRICO + REDE PORTA MALAS ORIGINAL + PIONEER DEH-P850MP "ROBOCOP" 2X BOMBER UPGRADE 250 RMS + 2 CORNETAS HINOR +2 TWITTERS HINOR
Data de inscrição : 12/11/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por Eulalio em Dom Dez 11 2011, 09:42

Pode ter vazado o gás por alguma mangueira ou furado o condensador.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por mayckel.boc em Dom Dez 11 2011, 16:14

Pois é Thiago, coloca surpreso nisso.
Estranho que não bateu em nada não, pelo menos não eu eu tenha percebido.

Bom, vamos ver o que eles falam na terça.



mayckel.boc
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 27
Cidade/Estado : Iacanga - SP
Motorização/Cor : 1.0 Prata
Código de Opcionais : completo
Data de inscrição : 11/12/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por Lasek em Dom Dez 11 2011, 18:52

cara pode ser o pressostato, isso é facil de arrumar qualquer loja faz de A/C, mas se tiver na garantia leva na CSS pra n perder a garantia!!

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por mayckel.boc em Ter Dez 13 2011, 20:45

Tá na garantia, então fui hoje na concessionária e arrumaram.

Falaram que o "conector do compressor" havia se soltado, então foi só reconectá-lo. O mecânico alegou que isso pode acontecer por causa da vibração de asfalto irregular, uma pancadinha de buraco mais forte, etc. Mas aí eu me pergunto: se é por vibração nessas ruas e estradas que a gente tem visto vou ter sempre esse problema?

Bom vamos ver. Pelo menos o problema foi resolvido e não vou mais passar calor Very Happy

abs!

mayckel.boc
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Idade : 27
Cidade/Estado : Iacanga - SP
Motorização/Cor : 1.0 Prata
Código de Opcionais : completo
Data de inscrição : 11/12/2011

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por karlos em Qua Jun 27 2012, 14:25

O meu ja aconteceu isso mas o fio estava partido.

karlos
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 3
Cidade/Estado : Jundiai-Sp
Motorização/Cor : 1.6/branco
Código de Opcionais : completo
Data de inscrição : 27/06/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por samirfor em Ter Set 04 2012, 16:35

O meu, quando sai da concessionária 30/08/2012, apresentou um cheiro característico de algo queimado.
Três dias depois o ar pára de gelar.
Vou levar lá de novo dia 10/09/2012 e ver se é algo citado pelos colegas acima.

samirfor
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Fortaleza
Motorização/Cor : 1.0 Class Preto
Código de Opcionais : KPK 3
Data de inscrição : 14/08/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por cellos em Qua Ago 21 2013, 09:48

Meu Kazinho, 3 semanas de uso e 350 km rodados, parou de funcionar o ar condicionado. Levei ontem à concessionária, Superauto de Porto Alegre, onde fui muito bem atendido. Foi detectado que o conector do pressostado soltou. Foi só ligar novamente e o problema foi resolvido. De quebra me ofertaram uma lavagem por conta da casa.
Acho a potência do ar inferior ao do fiesta que temos por aqui, mesmo sendo o mesmo motor, mas ainda assim está satisfatório.

cellos
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 132
Idade : 52
Cidade/Estado : Porto Alegre/RS
Motorização/Cor : 1.0/vermelho arizona
Código de Opcionais : kpf3
Data de inscrição : 27/07/2013

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por samirfor em Qua Ago 21 2013, 15:15

cellos escreveu:Meu Kazinho, 3 semanas de uso e 350 km rodados, parou de funcionar o ar condicionado. Levei ontem à concessionária, Superauto de Porto Alegre, onde fui muito bem atendido. Foi detectado que o conector do pressostado soltou. Foi só ligar novamente e o problema foi resolvido. De quebra me ofertaram uma lavagem por conta da casa.
Acho a potência do ar inferior ao do fiesta que temos por aqui, mesmo sendo o mesmo motor, mas ainda assim está satisfatório.
Comigo aconteceu a mesma coisa.
Fiz o mesmo que você.
Já estou a 1 ano e não deu mais problema.

samirfor
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Fortaleza
Motorização/Cor : 1.0 Class Preto
Código de Opcionais : KPK 3
Data de inscrição : 14/08/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por cellos em Qua Ago 21 2013, 15:26

Espero que fique por aí mesmo, porque já visitar concessionária com menos de 1 mês ninguém merece.

cellos
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 132
Idade : 52
Cidade/Estado : Porto Alegre/RS
Motorização/Cor : 1.0/vermelho arizona
Código de Opcionais : kpf3
Data de inscrição : 27/07/2013

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por samirfor em Qua Ago 21 2013, 15:27

cellos escreveu:Espero que fique por aí mesmo, porque já visitar concessionária com menos de 1 mês ninguém merece.
Também fiquei um pouco triste na época. Mas, foi só um susto passageiro.

samirfor
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 4
Cidade/Estado : Fortaleza
Motorização/Cor : 1.0 Class Preto
Código de Opcionais : KPK 3
Data de inscrição : 14/08/2012

Voltar ao Topo Ir em baixo

Re: [SOLUÇÃO] - Ar- Condicionado pifou! Resolvido!

Mensagem por Conteúdo patrocinado Hoje à(s) 12:20


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum