Ar condicionado não gela!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ar condicionado não gela!!

Mensagem por Sam Brito em Seg Dez 26 2011, 16:32

Gente gostaria de uma ajuda para saber o que devo fazer ou se alguém já passou por isso e pode me dar umas dicas. Meu ar condicionado do Ka 2009, 1.0 nunca foi muito gelado, ms como praticamente não uso não incomodava tanto, porém com o calor que está fazendo aqui resolvi ligá-lo e percebi que está ainda mais fraco sem contar que quando ligo ele deixa o carro pesado, principalmente nas marchas lentas, e o consumo, aff aumenta absurdamente. Levei a um mecânico e ele verificou que o ar está trabalhando em pressão muito alta todo o tempo por isso não gela e faz todos esses sintomas, e que se trata de algo comum entre os carros da ford, então terá de abrir o sistema para verificar a válvula palito e ver se não está com problemas e se não for isso, terá de fazer o que a maioria das pessoas costumam fazer para resolver isso da pressão alta demais que é instalar um regulador (elertro de 10) pra baixar a pressão. Achei estranho, pois é algo que pouco usei e não conheço. Espero que vcs me ajudem, pode ser isso mesmo ou não. Aguardo...

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Lasek em Seg Dez 26 2011, 19:34

notou se tem alguma mangueira congelando?Se tiver é falta de gás...Mas n sou perito no assunto vc teria q levar nesses caras q mexem em ar condicionado...Eles sim te dariam o diagnostico certinho...as vezes é só um presostato com mal contato ou coisa do tipo.

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1662
Idade: 28
Cidade/Estado: Porto Alegre RS
Motorização/Cor: 1.0 RED
Código de Opcionais: RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição: 21/03/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Seg Dez 26 2011, 21:18

Levei sim, esse diagnóstico q descrevi quem deu foi o mecânico de ar, mas quero saber se ele tem razão ou não.

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por AtletaDeCristo em Ter Dez 27 2011, 09:08

Não sei te ajudar, mas posso consolar dizendo que o meu é igual, nunca chegou a gelar, de fato, e o consumo com o A/C ligado é inefável....rs

AtletaDeCristo
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1032
Idade: 33
Cidade/Estado: RJ
Motorização/Cor: 1.0 Preto
Código de Opcionais: Completin...
Data de inscrição: 11/01/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Lasek em Ter Dez 27 2011, 11:29

o meu é instalado por fora e gela até dmais, estorei minha garganta umas 2 ou 3 vezes de tanto q gela...

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1662
Idade: 28
Cidade/Estado: Porto Alegre RS
Motorização/Cor: 1.0 RED
Código de Opcionais: RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição: 21/03/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Ter Dez 27 2011, 12:02

Lasek qual a pressão que o seu ar costuma trabalhar? Pois o meu está dando mais de 300

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Lasek em Ter Dez 27 2011, 14:05

bah agora tu me pegou...eu vo ver se fallo com o cara da oficina pra ver isso pra ti...
mas ti digo uma coisa o carro fica uma tartaruga com ele ligado hahaha!!

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1662
Idade: 28
Cidade/Estado: Porto Alegre RS
Motorização/Cor: 1.0 RED
Código de Opcionais: RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição: 21/03/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por limafabioh em Ter Dez 27 2011, 23:08

Uma dica para saber se a pressão está alta demais (o meu estava assim) é se no dia de calor com o carro andando em velocidade constante e o ar ligado, se voce percebe o compressor ligando e desligando. O certo é o compressor ficar ligado direto aí ele gela, se ficar ligando e desligando (devido ao pressostato de alta atuar para proteger o sistema) não consegue atingir a temperatura ideal.

Se estiver assim uma dica seria apenas aliviar a pressão, deixando "vazar" um pouco do gás pela válvula.

Só para referencia, com o carro parado na lenta, a pressão deve estar próximo a 280 psi. Com 320 psi liga o 2º estágio da ventoinha (que ajuda a trocar melhor o calor e baixar a pressão). Não sei quanto é a pressão do pressostato de alta mas o meu quando está parado e acelerando a pressão chega a 400 psi (o que já é bem alta) mas ainda não chega a desligar o compressor.

O ideal é levar em alguém de confiança pra ver exatamente o problema.

limafabioh
Piloto de Kart
Piloto de Kart

Número de Mensagens: 62
Cidade/Estado: Recife/PE
Motorização/Cor: 1.0 / Preto
Código de Opcionais: KBD9
Data de inscrição: 28/06/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Qua Dez 28 2011, 22:29

Obrigado gente pela atenção. Levei no mecânico de ar, ele verificou a tal válvula palito e disse q estava com obstrução, e por isso estava elevando a pressão. Trocou essa peça e gás, e está gelando mais além do carro ficar menos lerdo nas marchas lentas. A má noticia foi saber q pelo compressor ter ficado rodando assim com a pressão tão alta, teve um desgaste maior do que o normal e já está fazendo um barulho com disse limafabion, então se piorar terei de trocar, mas por enquanto dá pra continuar. Bem, como fiz o serviço hj e só vim direto pra casa, preciso de mais tempo pra avaliar, se ficou bom mesmo, não se preocupem que posto aqui.

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Qua Dez 28 2011, 22:30

Ah sim, ele agora tá rodando com 225 de pressão.

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Lasek em Qui Dez 29 2011, 08:47

Se teu compressor ta fazendo barulho e ta funcionando continua usando ele...Esses compressores são bem caros pra trocar.

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1662
Idade: 28
Cidade/Estado: Porto Alegre RS
Motorização/Cor: 1.0 RED
Código de Opcionais: RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição: 21/03/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Qui Dez 29 2011, 10:25

Foi exatamente isso que o mecânico disse, pretendo trocar o carro em 2012 e n vou gastar muito. Hoje voltei ao mecânico pois achei que o ar quando o carro está parado estava somente ventilando e só gelava nas acelerações, então, ele colocou um pouco mais de gás e disse que a pressão está ideal, mediu de novo e deu 225, sai de lá achando mais gelado. Até agora está ok, veremos.

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Lasek em Qui Dez 29 2011, 10:39

bah um arzinho faz falta ta loco é bom dmaisssssss!!
nas tranqueiras então é uma maravilha!

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens: 1662
Idade: 28
Cidade/Estado: Porto Alegre RS
Motorização/Cor: 1.0 RED
Código de Opcionais: RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição: 21/03/2009

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Sam Brito em Qui Dez 29 2011, 23:33

Nem me fale, ter um ar condicionado no carro, sem gelar, num calor de 30 e lá vai no abafamento do trânsito de Salvador, é pra matar....

Sam Brito
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 45
Idade: 35
Cidade/Estado: salvador - bahia
Motorização/Cor: 1.0 preto
Código de Opcionais: ar/vidros
Data de inscrição: 09/02/2011

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Mateus_rsl em Ter Jan 03 2012, 11:01

Olha o meu ate que gela! mais nao muito assim! o pegoet 207 do meu tio gela 10 vezes mais! Mas ate onde eu sei o ar condicionado de carro 1.0 e assim mesmo! Se nao ele tira mt forca do motor o que iria comprometer muito o desempenho do carro!

Mateus_rsl
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens: 26
Cidade/Estado: Rio do Sul/SC
Motorização/Cor: 1.0/Branco
Código de Opcionais: KPN2
Data de inscrição: 01/01/2012

Voltar ao Topo Ir em baixo

Re: Ar condicionado não gela!!

Mensagem por Macedo em Seg Abr 08 2013, 21:29

desenterrando.


o ar do meu fiesta 1.0 2001 (ar de fábrica) gelava pra caramba comparando com o do meu ka 2009. considerando ser o mesmo motor e ar, fico aqui meio desconfiado.

agora, no fiesta, nunca vi a ventoinha ligar no primeiro estágio, ligava sempre no segundo... será que era por isso?

o ka fica praticamente direto no primeiro estágio.

meu ar quente está ligado como no original. o do fiesta estava desativado.

alguém?

Macedo
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens: 277
Cidade/Estado: Rio - RJ
Motorização/Cor: 2.0 16v AT - Prata
Código de Opcionais: Ghia+ couro+ My conection
Data de inscrição: 26/03/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum