Perda de Aceleração e Quase Falha !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perda de Aceleração e Quase Falha !

Mensagem por Igor em Qua Jan 04 2012, 11:37

Então Galera, De uns tempos pra cá meu Old Ká começou a meio que perder força toda vez que eu ligo o ventilador/ desembaçador e até mesmo a luz alta. A aceleração está normal até quando eu ligo algum desses itens, a aceleração cai, e se eu ligo o ventilador e o desembaçador o carro perda tanta aceleração que começa a tremer todo e ameaça morrer, dai toda vez que ligo e paro no sinal tenho que dar uma aceleradinha pra voltar a aceleração qndo vai morrer, e ja começa de novo se eu não acelero. Já aconteceu isso com alguém? será que o problema é na elétrica?
Ajudem por favor!

Abraços!

Igor
Carteira Provisória
Carteira Provisória

Número de Mensagens : 653
Idade : 24
Cidade/Estado : Curitiba/ Paraná
Motorização/Cor : KA ST Ártico 2013
Código de Opcionais : KFI3
Data de inscrição : 29/11/2011

http://www.facebook.com/igorhw

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Lasek em Qua Jan 04 2012, 11:45

bah mano tu teria q levar em um eletricista dos bão! e ver se teu alternador ta carregando 13,14 volts, ele ta normal...
Se n for isso ai é injeção ai pode ser "N" coisas: Sonda lambda, corpo de borboleta sujo, sensor de rotação, bomba de gasolina com pouca pressão, bico sujo.
Ai vai ter q levar em um mecanico de confiança pra ver o q pode ser mesmo...abraço!

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Igor em Qua Jan 04 2012, 11:55

Po Valeu Lasek eu vou levar ele no meu mecanico semana que vem então! há 3 anos o Ká tava com a minha irmã e ela só queria saber de por gasolina e sair andando, Nada de revisões, peguei ele a 3 meses, ja resolvi o super aquecimento, ja troquei Oléo, filtro, filtro de combustível ( Tava com o original desde 2001 ), filtro de ar (despedaçando), valvula termostática (enferrujada) troquei o reservatorio que tava podre tbm, e a cada dia que passa vejo mais coisas pra fazer, trocar pneus e rodas, resolvr esse problema da tremessão hahaha Haja Money ! Mais isso pra dizer que qndo troquei o filtro de combustível ele tava saindo Gasolina Preta de Suja, acredito que deve ter ido pros bicos, devem estar mais que sujos!mas vou levar pro meu mecanico dar uma olhada! Vleuw pela força! abração!

Igor
Carteira Provisória
Carteira Provisória

Número de Mensagens : 653
Idade : 24
Cidade/Estado : Curitiba/ Paraná
Motorização/Cor : KA ST Ártico 2013
Código de Opcionais : KFI3
Data de inscrição : 29/11/2011

http://www.facebook.com/igorhw

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Felipe Brandão em Qua Jan 04 2012, 12:10

Po Igor, se levar pro cara medir o alternador..
Mede a bateria tbm..

ahh.. limpezinha de bico... vale a pena!rss

Felipe Brandão
Carteira Provisória
Carteira Provisória

Número de Mensagens : 867
Idade : 25
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 8V / Preto Ebony
Código de Opcionais : Rodas Ecosport XLT 15in / Trava / Alarme / G5 / Stetsom 4200W / New Edge 12 In / 2 Cornetas Hinor / DVD Philips CED229X / GPS Navcity WAY30 / Farol de Neblina com Xenon 8.000K / Aerofólio / Farol Angel Eyes / Botão de Caça para acionar Angel Eyes / Botão de Caça para acionar Módulo de Som / Capa de Couro - Extintor de Incêndio
Data de inscrição : 25/05/2011

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Lasek em Qua Jan 04 2012, 12:16

mas daqui uns dias ta com o carro em dia de mecanica ai é só andar!!hehehe

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Igor em Qua Jan 04 2012, 13:57

Sabado vou dar uma pesquisada nas auto eletricas vamos ver o que me dizem se não levo no meu mecanico e deixo ele por lá já hahahah Daqui uns dias ele fica 100% daí é só aproveitar e manter!

Valeu!

Igor
Carteira Provisória
Carteira Provisória

Número de Mensagens : 653
Idade : 24
Cidade/Estado : Curitiba/ Paraná
Motorização/Cor : KA ST Ártico 2013
Código de Opcionais : KFI3
Data de inscrição : 29/11/2011

http://www.facebook.com/igorhw

Voltar ao Topo Ir em baixo

Re: Perda de Aceleração e Quase Falha !

Mensagem por Conteúdo patrocinado Hoje à(s) 02:38


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum