Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Qui Fev 09 2012, 09:04

Bom dia Pessoal

ontem à noite fui ligar meu carro depois de 2 dias sem usar ele e prá minha infeliz surpresa, ele não pegou mais.. simplesmente gira e nada.. nem cheiro tem..pesquisei na internet e achei aqui no forum alguns topicos sobre bomba de combustivel, fusivel, sensor de colisão e até filtro de combustivel invertido. A pouco lendo outros relatos, achei um comentário sobre possibilidade de filtro entupido....

Bem, liguei em um auto-eletrico perto de minha casa, comentei que estava com esses sintomas e o rapaz me disse que se tiver que trocar a bomba, tem que sacar o tanque fora, eu achei um absurdo isso, imagine esgotar mais de 1/2 tanque de combustivel, remover o tanque para poder trocar o conjunto.. Pergunto aos que são mais experientes:

"procede essa informação que para trocar a bomba/refil tem que retirar o tanque do carro "?

No aguardo de uma resposta

Grato

Davi Ivanowski
(namorado da Rosangela, dona do KA)


Última edição por Anjo Negro em Seg Fev 13 2012, 20:55, editado 2 vez(es)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Qui Fev 09 2012, 15:46

Ninguem QuestionQuestionQuestion

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por alex63 em Qui Fev 09 2012, 15:56

Não,

é só remover o assento do banco traseiro, e tem uma tampa redonda de borracha ao tirar ela, vc tem acesso a bomba de combustivele boia do tanque ! Então não é preciso tirar o tanque não !

agora o carro não pegar pode ser um monter de coisas... e não bomba de combustivel!!!

vamos la:

1 - Alarme defeituoso , não deixando a bomba/bicos e bobinas serem alimentados

2 - Defeito no FORD PATS ( imobilizador) ( pouco provável)

3 - bateria fraca

4 - falta de combustivel ou combustivel adulterado , ae a agua decanta, fica na parte baixa do tanque e agua não queima !!!

5 - Fios/cabos soltos no compartimento do motor ( ratos e gatos adoram entrar em motor de carro pois é quentinho0 e ae para aproveitar eles acabam ' se alimentando" dois fios....

6 - Fusivel queimado

7 - interrptor inercia armado ( fica no aldo do motorista a frente da alavanca de abertura do Capo e e estiver armado , fica com um pino levantado)

Bem isto é o que me lembro agora...



Última edição por alex63 em Sex Fev 10 2012, 13:26, editado 1 vez(es)

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por AluirBh em Qui Fev 09 2012, 16:18

Ve a Bateria, talvez tenha descarregado !

AluirBh
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2097
Idade : 31
Cidade/Estado : belo Horizonte / MG
Motorização/Cor : Zetec 1.0 / Dourado
Código de Opcionais : Al. VE. TE. Farol Neblina com Xenon 6000k, Som, Câmera de Ré, Rodas aro 14 Brancas, Pedaleiras Esportivas, Máscara Branca
Data de inscrição : 13/01/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Qui Fev 09 2012, 21:54

Boa noite alex63, obrigado pelas respostas, mas vamos lá:

1 - Pode ser, esse alarme da Ford é simplesmente uma PORCARIA

2 - não acredito

3 - está perfeito, mesmo girando varias vezes ontem e hj, ainda apresenta excelente fôlego

4 - 1/2 tanque, porem a qualidade hj é discutivel, até posto de bandeira tipo BR vende gasolina adulterada

5 - acho dificil pois dificilmente é aberto o cofre do motor, pois estou utilizando gasolina e nem o reservatorio está sendo utilizado, não temos gatos em casa, acho que ratos tambem não..hehehe

6 - está perfeito F2, testei no F15 e funcionou

7 - esse eu não conheço, e como poderia ter ficado armado.. como ele pode ter armado ??

Até sabado tenho que resolver esse problema, caso contrário a patroa vai me matar...

Abcs

Davi Ivanowski
(namorado da Rosangela)


alex63 escreveu:Não,

é só remover o assento do banco traseiro, e tem uma tampa redonda de borracha ao tirar ela, vc tem acesso a bomba de combustivele boia do tanque ! Então não é preciso tirar o tanque não !

agora o carro não pegar pode ser um monter de coisas... e não bomba de combustivel!!!

vamos la:

1 - Alarme defeituoso , não deixando a bomba/bicos e bobinas serem alimentados

2 - Defeito no FORD PATS ( imobilizador) ( pouco provável)

3 - bateria fraca

4 - falta de combustivel ou combustivel adulterado , ae a agua decanta, fica na parte baixa do tanque e agua não queima !!!

5 - Fios/cabos soltos no compartimento do motor ( ratos e gatos adoram entrar em motor de carro pois é quentinho0 e ae para aproveitar eles acabam ' se alimentando" dois fios....

6 - Fusivel queimado

7 - interrptor inercia armado ( fica no aldo do motorista a frente da alavanca de abertura do Capo e e estiver armado , fica com um pino levantado)

Bem isto é o que me lembro agora...




Anjo Negro escreveu:Bom dia Pessoal

ontem à noite fui ligar meu carro depois de 2 dias sem usar ele e prá minha infeliz surpresa, ele não pegou mais.. simplesmente gira e nada.. nem cheiro tem..pesquisei na internet e achei aqui no forum alguns topicos sobre bomba de combustivel, fusivel, sensor de colisão e até filtro de combustivel invertido. A pouco lendo outros relatos, achei um comentário sobre possibilidade de filtro entupido....

Bem, liguei em um auto-eletrico perto de minha casa, comentei que estava com esses sintomas e o rapaz me disse que se tiver que trocar a bomba, tem que sacar o tanque fora, eu achei um absurdo isso, imagine esgotar mais de 1/2 tanque de combustivel, remover o tanque para poder trocar o conjunto.. Pergunto aos que são mais experientes:

"procede essa informação que para trocar a bomba/refil tem que retirar o tanque do carro "?

No aguardo de uma resposta

Grato

Davi Ivanowski
(namorado da Rosangela, dona do KA)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Lasek em Qui Fev 09 2012, 21:58

Por acaso vc trocou tipo andando na gasolina e passou pro alcool??ou o inverso alcool pra gasosa...Se vc andou um poquinho e desligou o modulo n reconhece o combust. e n liga mais!Só remapeando a injeção pra funfar!

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 06:48

AluirBh escreveu:Ve a Bateria, talvez tenha descarregado !

Tá normal, por incrivel que pareça foram vários testes e ainda gira bem..

Obrigado pela resposta

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 06:49

Lasek escreveu:Por acaso vc trocou tipo andando na gasolina e passou pro alcool??ou o inverso alcool pra gasosa...Se vc andou um poquinho e desligou o modulo n reconhece o combust. e n liga mais!Só remapeando a injeção pra funfar!

Não é mudança de combustivel, faz tempo que estou utilizando ele na Gasolina

Obrigado pela resposta

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 06:54

Pessoal

ontem à noite após ler a resposta do colega alex63, fui até o carro para fazer uma verificação nos itens que ele relacionou, em especial no interruptor de inercia, o qual eu achei e está normal, não está armado como ele comentou.

Levantei o assento traseiro e verifiquei as conexões, a principio está tudo OK e não encaixei o banco, fui fazer um teste e escutei o barulho da bomba ejetando para a partida, isso até me alegrou, tentei umas 3 vezes a partida e nada...

Não sei o que me deu na cabeça que decedi ligar o rádio, tem um DVD da Pioneer instalado junto com um módulo e para minha surpresa o DVD ligou mas não saiu nenhum som, olhei em baixo do banco e o modulo não ligou, então acho que a coisa é ELETRICA.

Olhei no manual do carro e tem uns Fusiveis e Reles relacionados a Ignição que neste sabado serão verificados pelo eletrcista que vou chamar, não adianta ficar fazendo testes sem sentido ou conjecturas para tentar descobrir o defeito...

Amanhã após o almoço (espero estar com o carro em perfeito funcionamento) postarei aqui o resultado e o defeito que tinha.

Agradeço à todos

Davi Ivanowski
(namorado da Rosangela)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por alex63 em Sex Fev 10 2012, 09:36

Anjo Negro,

Discordo de vc com relação ao alarme da Ford, ele é muito bom ! Agora como qq coisa elétrica ou eletrônica ele pode falhar sim... até a gente mesmo, hoje esta bem , no dia seguinte esta com dor de cabeça....

O importante é endenter o que esta acontecendo, para tentar resolver ! De longe é difícil.. mais o basico é:

1 - Pedir alguem para girar a chave e acionar o motor de arranque e com um dos cabos de vela solto e proximo ha alguma parte metalica, ver se pula centelha. ( cuidado, não pode fazer isso direto não!!) checa, tem centelha, para , re-conecta!

2 - Tem de ver se esta chegando gasolina na flauta da injeção ( mais isso melhor um mecanico fazer) a não ser que vc saiba como fazer e tenha a ferramenta para desconectar a cnx que vem da bomba de combustivel pra a flauta dos bicos inetores.

3 - Esta é bem simples, quando vc vira a chave para a posição de " contato" aquela onde acendem as lampadas do painel, vc deveria escutar o ruído caracteristico da bomba de injeção armando para pressurizar o sistema ela faz este ruído por +/- 10 a 15 segundos e depois para.

4 - O interruptor inercial, só é acionado em caso de batidas, mais pode ser acionado tbm, pela passagem em um buraco, ou uma pancada forte! Facil de localizar, fica no mesmo lado onde tem a alavanca de abertura do capo, embaixo do carpete no mesmo nível da alavanca um pouco a frente, se o pino vermelho estiver ' saliente" ele esta armado e ae a bomba de combustivel não funciona mesmo !!!

5 - qual kilometragem do seu ka ? Que combustivel esta no tanque ?

6 - há outro sintoma diferente ou extranho no carro ? tem algo mais que não funciona ?

Com relação a gatos /ratos vc não precisa ter eles em casa... só precisa ter parado na rua e eles entram mesmo !!! Só para vc ter uma ideia, tive uma Fiat Strada Adventure 2005 , que ao viajar para Penedo no RJ, fui, sai de casao com tudo perfeito e no dia seguinte pela manha o carro não pegava de jeito algum!!!! Teve de ser rebocado! Ao chegar em casa, fui checar e la estava o estrago algum bicho , na pousada onde fiquei ou no estacionamento onde parei a noite, entrou no cofre do motor e "roeu" parte do chicote inferior da injeção eletronica, ou seja, bicos, borboleta eletronica tudo mais parado sem funcionar, tive de remover o chicote e refazer toda a parte danificada. E dei muita sorte , pois não queimou nada só um fusível que abriu.. que depois de trocado e chicote reparado o carro ficou zero bala de novo !! Isso é muito mais comun, mais comun do que vc pensa, não estou dizendo que é seu caso, mais tem de olhar tudo com calma !

Pergunta, porque vc ou seu mecanico ja diseram ser a bomba de combustivel ? Vc ja teve problema com ela antes ?

Não se esqueça de postar aqui a solução, pois com certza podera ajudar muita gente no futuro !

Abcs



Última edição por alex63 em Sex Fev 10 2012, 13:26, editado 1 vez(es)

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 10:42

Bom dia alex63

quem lhe escreve é o namorado da Rosangela (proprietaria do KA) me chamo Davi e tenho um Fiesta 2010... então, fico muito grato pelas suas considerações e estão sendo de muita ajuda neste caso, pois elas estão me guiando para o caminho da solução, sabemos que hj em dia se Vc não souber o que está acontecendo (não precisa saber resolver), mecanicos e eletricistas aproveitam para arrancar um pouco mais de dinheiro...

Vamos lá de novo:

1 - existe um processo completo de ignição, constante e sem falhas, tudo a principio está OK, apenas não liga, não acredito que tenha alguma falha de cabo ou roubo de centelha

2 - se não estiver chegando gasolina na flauta, então seria bomba sem pressão, tambem pouco provalvel, veja a proxima resposta

3 - a noite quando fiz novo teste procurando a valvula inercial, e o ambiente estava mais silencioso, deixei o assento do banco levantado pude perceber o barulho da bomba armando, a meu ver discarta-se a possibilidade de ser bomba

4 - verificado e não está armado

5 - acredite, ele é 2009/2010 e ainda não tem 10.000k e está utilizando faz uns 4 tanques somente gasolina (alcool não está valendo a pena)

6 - a noite quando estava fazendo a verificação, do nada decidi ligar o DVD do carro, me chamou atenção que o aparelho ligou mas não saiu nenhum som, olhei o modulo em baixo do banco e percebi que ele não está ligando, isso me deixou não com uma pulga me incomodando mas sim com um pulgueiro todo....

Com relação a bicharada, até pode mas eu acho pouco provavel, olhei por dentro do cofre e em baixo do carro e não tem nenhuma sujeira caracteristica de cabos ou plasticos mastigados, rasgados,etc.

As conclusões estão chegando aos poucos, inicialmente eu achei ser bomba por não escutar o barulho ao dar a partida, e tambem aqui pelo forum pesquisando encontrei alguns topicos que descreviam problema com bomba de combustivel.

Conforme vou lendo os relatos aqui no forum vou eliminando as possibilidades, assim eu terei mais embasamento para questionar o eletrecista ou mecanico que foi ver o carro, não quero ser passado por troxa quando ele olhar um fusivel queimado e me dizer que tem que trocar a bomba ou um rele bem caro...

Assim que tiver uma resposta eu postarei aqui,

Abcs

Davi Ivanowski
(namorado da Rosangela)
alex63 escreveu:Anjo Negro,

Discordo de vc com relação ao alarme da Ford, ele é muito bom ! Agora como qq coisa elétrica ou eletrônica ele pode falhar sim... até a gente mesmo, hoje esta bem , no dia seguinte esta com dor de cabeça....

O importante é endenter o que esta acontecendo, para tentar resolver ! De longe é difícil.. mais o basico é:

1 - Pedir alguem para girar a chave e acionar o motor de arranque e com um dos cabos de vela solto e proximo ha alguma parte metalica, ver se pula centelha. ( cuidado, não pode fazer isso direto não!!) checa, tem centelha, para , re-conecta!

2 - Tem de ver se esta chegando gasolina na flauta da injeção ( mais isso melhor um mecanico fazer) a não ser que vc saiba como fazer e tenha a ferramenta para desconectar a cnx que vem da bomba de combustivel pra a flauta dos bicos inetores.

3 - Esta é bem simples, quando vc vira a chave para a posição de " contato" aquela onde acendem as lampadas do painel, vc deveria escutar o ruído caracteristico da bomba de injeção armando para pressurizar o sistema ela faz este ruído por +/- 10 a 15 segundos e depois para.

4 - O interruptor inercial, só é acionado em caso de batidas, mais pode ser acionado tbm, pela passagem em um buraco, ou uma pancada forte! Facil de localizar, fica no mesmo lado onde tem a alavanca de abertura do capo, embaixo do carpete no mesmo nível da alavanca um pouco a frente, se o pino vermelho estiver ' saliente" ele esta armado e ae a bomba de combustivel não funciona mesmo !!!

5 - qual kilometragem do seu ka ? Que combustivel esta no tanque ?

6 - há outro sintoma diferente ou extranho no carro ? tem algo mais que não funciona ?

Com relação a gatos /ratos vc não precisa ter eles em casa... só precisa ter parado na rua e eles entram mesmo !!! Só para vc ter uma ideia, tive uma Fiat Strada Adventure 2005 , que ao viajar para Penedo no RJ, fui, sai de casao com tudo perfeito e no dia seguinte pela manha o carro não pegava de jeito algum!!!! Teve de ser rebocado! Ao chegar em casa, fui checar e la estava o estrago algum bicho , na pousada onde fiquei ou no estacionamento onde parei a noite, entrou no cofre do motor e "roeu" parte do chicote inferior da injeção eletronica, ou seja, bicos, borboleta eletronica tudo mais parado sem funcionar, tive de remover o chicote e refazer toda a parte danificada. E dei muita sorte , pois não queimou nada só um fusível que abriu.. que depois de trocado e chicote reparado o carro ficou zero bala de novo !! Isso é muito mais comun, mais comun do que vc pensa, não estou dizendo que é seu caso, mais tem de olhar tudo com calma !

Pergunta, porque vc ou seu mecanico ja diseram ser a bomba de combustivel ? Vc ja teve problema com ela antes ?

Não se esqueça de postar aqui a solução, pois com certza podera ajudar muita gente no futuro !

Abcs



Anjo Negro escreveu:Boa noite alex63, obrigado pelas respostas, mas vamos lá:

1 - Pode ser, esse alarme da Ford é simplesmente uma PORCARIA

2 - não acredito

3 - está perfeito, mesmo girando varias vezes ontem e hj, ainda apresenta excelente fôlego

4 - 1/2 tanque, porem a qualidade hj é discutivel, até posto de bandeira tipo BR vende gasolina adulterada

5 - acho dificil pois dificilmente é aberto o cofre do motor, pois estou utilizando gasolina e nem o reservatorio está sendo utilizado, não temos gatos em casa, acho que ratos tambem não..hehehe

6 - está perfeito F2, testei no F15 e funcionou

7 - esse eu não conheço, e como poderia ter ficado armado.. como ele pode ter armado ??

Até sabado tenho que resolver esse problema, caso contrário a patroa vai me matar...

Abcs

Davi Ivanowski
(namorado da Rosangela)


alex63 escreveu:Não,

é só remover o assento do banco traseiro, e tem uma tampa redonda de borracha ao tirar ela, vc tem acesso a bomba de combustivele boia do tanque ! Então não é preciso tirar o tanque não !

agora o carro não pegar pode ser um monter de coisas... e não bomba de combustivel!!!

vamos la:

1 - Alarme defeituoso , não deixando a bomba/bicos e bobinas serem alimentados

2 - Defeito no FORD PATS ( imobilizador) ( pouco provável)

3 - bateria fraca

4 - falta de combustivel ou combustivel adulterado , ae a agua decanta, fica na parte baixa do tanque e agua não queima !!!

5 - Fios/cabos soltos no compartimento do motor ( ratos e gatos adoram entrar em motor de carro pois é quentinho0 e ae para aproveitar eles acabam ' se alimentando" dois fios....

6 - Fusivel queimado

7 - interrptor inercia armado ( fica no aldo do motorista a frente da alavanca de abertura do Capo e e estiver armado , fica com um pino levantado)

Bem isto é o que me lembro agora...




Anjo Negro escreveu:Bom dia Pessoal

ontem à noite fui ligar meu carro depois de 2 dias sem usar ele e prá minha infeliz surpresa, ele não pegou mais.. simplesmente gira e nada.. nem cheiro tem..pesquisei na internet e achei aqui no forum alguns topicos sobre bomba de combustivel, fusivel, sensor de colisão e até filtro de combustivel invertido. A pouco lendo outros relatos, achei um comentário sobre possibilidade de filtro entupido....

Bem, liguei em um auto-eletrico perto de minha casa, comentei que estava com esses sintomas e o rapaz me disse que se tiver que trocar a bomba, tem que sacar o tanque fora, eu achei um absurdo isso, imagine esgotar mais de 1/2 tanque de combustivel, remover o tanque para poder trocar o conjunto.. Pergunto aos que são mais experientes:

"procede essa informação que para trocar a bomba/refil tem que retirar o tanque do carro "?

No aguardo de uma resposta

Grato

Davi Ivanowski
(namorado da Rosangela, dona do KA)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por alex63 em Sex Fev 10 2012, 11:39

David,

Perfeito, a idéia é essa mesmo te guiar na solução do problema 1 Se, a bomba funciona, o interruptor inercial não esta armado, pode descartar ele. Tem centelha na ponta do cabo onde chegam as velas , perfeito menos um problema. ae falta agora, ver se o combustível chega na flauta como eu disse e ver tbm se os bicos estão sendo ativados.. se não forem a causa esta ae. Mais deveria estar acesa a luz de alerta de anomalia ( simbolode flaha no painel) agora, como vc acabou de dizer que oamplificador tbm não funciona, com certeza ele esta ligado em local errado e ele deve ter sido quem causou este problema! Da uma olhada pra ver se não tem nenhum fusível queimado, mais olha com calma e contra luz, pois este fusiveris são danadoise vc olha acha que estão bons e nada !!!!

Acredito que vc esta com pane elétrica... Se vc tiver algum conhecimento de elétrica é so seguir o fio de alimentação do amplificador e ver onde ele vai conectado e ae achar o fusível que esta abero e bloqueia a partida.

Abncs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 12:34

Então Alex,

hj no final da tarde farei uma revisão nos fusiveis, vou até a oficina eletronica de meu sócio e pegarei com ele um multimetro, assim terei certeza se o fusivel está ou não queimado. Utilizarei o manual do KArro para ir direto nos itens relacionados a ignição, caso não consiga identificar nada, amanhã chamarei o eletrecista..

Mais uma vez obrigado pelas dicas

Abcs

Davi Ivanowski
(namorado da Rosangela)

alex63 escreveu:David,

Perfeito, a idéia é essa mesmo te guiar na solução do problema 1 Se, a bomba funciona, o interruptor inercial não esta armado, pode descartar ele. Tem centelha na ponta do cabo onde chegam as velas , perfeito menos um problema. ae falta agora, ver se o combustível chega na flauta como eu disse e ver tbm se os bicos estão sendo ativados.. se não forem a causa esta ae. Mais deveria estar acesa a luz de alerta de anomalia ( simbolode flaha no painel) agora, como vc acabou de dizer que oamplificador tbm não funciona, com certeza ele esta ligado em local errado e ele deve ter sido quem causou este problema! Da uma olhada pra ver se não tem nenhum fusível queimado, mais olha com calma e contra luz, pois este fusiveris são danadoise vc olha acha que estão bons e nada !!!!

Acredito que vc esta com pane elétrica... Se vc tiver algum conhecimento de elétrica é so seguir o fio de alimentação do amplificador e ver onde ele vai conectado e ae achar o fusível que esta abero e bloqueia a partida.

Abncs

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por oReIaAaA em Sex Fev 10 2012, 15:10

Tive um problema semelhante.. realmente era bomba...

se eu não me engano fico uns $140 serviço + bomba da Bosch

oReIaAaA
Carteira Provisória
Carteira Provisória

Número de Mensagens : 576
Idade : 31
Cidade/Estado : Marília/SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : chimbiKa - Completasso!!!
Data de inscrição : 13/08/2009

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Sex Fev 10 2012, 15:53

Boa tarde oReIaAaA

hoje a noite vou verificar todos os fusiveis relacionados à ignição e se não descobrir nada, terei que chamar o eletricista amanhã. Com relação a bomba, por esse valor vc trocou somente o refil , certo ??

Davi Ivanowski
(namorado da Rosangela)

oReIaAaA escreveu:Tive um problema semelhante.. realmente era bomba...

se eu não me engano fico uns $140 serviço + bomba da Bosch

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por oReIaAaA em Sab Fev 11 2012, 10:09

Então desculpe!!!.. passei o valor errado!!..
deu uns $300.. Bomba Bosch + Serviço..

o $140 que eu falei foi de outra coisa...

oReIaAaA
Carteira Provisória
Carteira Provisória

Número de Mensagens : 576
Idade : 31
Cidade/Estado : Marília/SP
Motorização/Cor : 1.0/Branco
Código de Opcionais : chimbiKa - Completasso!!!
Data de inscrição : 13/08/2009

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Dom Fev 12 2012, 08:39

Bom dia pessoal,

ontem o eletricista esteve em minha casa e fez um diagnostico completo, passou o raster e não encontrou nenhum defeito na parte de injeção, nem defeitos passados existem.

Decidiu levar o carro prá oficina dele e lá fez outros testes, retirou velas, testou bobina, e quando foi testar a vazão da bomba tudo OK 3 virgula alguma coisa de pressão, mas ele estava desconfiado de uma coisa, ligou o manometro de outro jeito e abriu a torneirinha, e ai a desconfiança dele estava certa, alex63 Vc acertou no item 4 da sua primeira resposta, tem ÁGUA na gasolina.

O mais engraçado é que eu (Davi) abasteci o meu Fiesta uma semana depois no mesmo posto, na mesma boma, enchi o tanque e já baixou de 1/2 tanque e até o momento não tive nenhum problema (espero não ter).

Resultado, o carro vai ser finalizado amanhã, cedinho vou ao posto falar com a gerente, exigirei dela que mande um funcionário na oficina prá esgotar o tanque e abastecer com GASOLINA DE VERDADE o mesmo valor que eu abasteci o KA de minha namorada.

Tambem ficará à cargo do posto todas as despesas com a oficina, já me antecipei e fiz a denuncia junto à ANP. Se é problema tecnico, infiltração, ou má fé não me interessa, interessa que isso me gerou um baita prejuizo e não dá prá aceitar que empresas como essa continuem a vender combustiveis de qualquer jeito sem que nada seja feito.

Amanhã ao final da tarde a Rosângela vai pegar o KA e a noitinha eu passo por aqui prá dizer como ficou.

Abcs à todos, bom domingo sunny

Davi Ivanowski
(namorado da Rosangela)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por alex63 em Dom Fev 12 2012, 10:19

Davi Bom dia,

Que bom que foi só isto, eu tinha a desconfiança do combustível ou de alguma coisa elétrica. Como eu disse a água por ser mais " pesada" que a gasolina ela se separou e foi para o fundo do tanque ( processo de separação) pois como vc disse o carro ficou parado 2 dias, e ae deu muito tempo dela se separar, e o carro a bomba só puxava água...

Na aviação existe um procedimento de " drenar " o tanque da aeronave algo em torno de 5 litros, para confirmar que toda água foi drenada!!! Tem uma tornenirinha específica para isto, o que não é o caso dos carros. Isso é feito somente nos aviões pequenos com motor movido a pistão e que usa gasolina.

Aconselho a vc tentar drenar todo o tanque para um reservatório, deixar ele repousar por uns dois dias ou mais se possível, afim de separar a água da gasolina e ae com paciência, só reaproveitar a gasolina..agora se for pouca coisa , jogue fora de maneira consciente e abasteça com combustível de boa qualidade. Aconselho neste primeiro tanque uma gasolina aditivada como V-power ou Podium..... afim de promover limpeza e depois assim que possível mande trocar o filtro de combustível.. por um d boa marca ( Fram / Mann/Motorcraft).

Boa sorte e felicidades com o Ka ae paras vcs !

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Dom Fev 12 2012, 12:18

Bom dia Alex

amanhã o serviço será executado e com certeza o carro será entregue como estava antes... valeu e muito pelas suas dicas.

Um forte abraço

Davi Ivanowski
(namorado da Rosangela)


alex63 escreveu:Davi Bom dia,

Que bom que foi só isto, eu tinha a desconfiança do combustível ou de alguma coisa elétrica. Como eu disse a água por ser mais " pesada" que a gasolina ela se separou e foi para o fundo do tanque ( processo de separação) pois como vc disse o carro ficou parado 2 dias, e ae deu muito tempo dela se separar, e o carro a bomba só puxava água...

Na aviação existe um procedimento de " drenar " o tanque da aeronave algo em torno de 5 litros, para confirmar que toda água foi drenada!!! Tem uma tornenirinha específica para isto, o que não é o caso dos carros. Isso é feito somente nos aviões pequenos com motor movido a pistão e que usa gasolina.

Aconselho a vc tentar drenar todo o tanque para um reservatório, deixar ele repousar por uns dois dias ou mais se possível, afim de separar a água da gasolina e ae com paciência, só reaproveitar a gasolina..agora se for pouca coisa , jogue fora de maneira consciente e abasteça com combustível de boa qualidade. Aconselho neste primeiro tanque uma gasolina aditivada como V-power ou Podium..... afim de promover limpeza e depois assim que possível mande trocar o filtro de combustível.. por um d boa marca ( Fram / Mann/Motorcraft).

Boa sorte e felicidades com o Ka ae paras vcs !

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Anjo Negro em Seg Fev 13 2012, 21:02

Boa noite pessoal

então to passando aqui para avisar que o KA da Rosangela já está 100%. Conforme diagnostico inicial no sabado, ficou confirmado que o problema era água no tanque. Pensando um pouco hj, acho que o problema não era da Gasolina.. lembrando os fatos: em 23/01 abastecemos o KA com R$50,00 de Gasolina, alguns dias depois (quase no final do mes) começou a apresentar alguns barulhos quando ia arrancar com o carro (mesmo barulho que acontece com o meu fietsa quando uso somente gasolina), é a batida de pino.
Conforme a concessionaria orientou, quando acontecer isso no uso de gasolina, deve-se adicionar alguns litros de alcool.. faço isso no meu fiesta e sempre dá certo..
Então o que eu acho é que o alcool é que está batizado, tem mais água que o permitido e isso deve ter piorado quando o carro ficou dois dias completos sem ser utilizado...
Bem, o que importa é que está tudo resolvido, todo mundo feliz, a despesa foi minima e o KA está BALA !! ficou show...

Abcs à Todos

Davi Ivanowski
(namorado da Rosangela)

Anjo Negro
Piloto de Kart
Piloto de Kart

Número de Mensagens : 69
Idade : 35
Cidade/Estado : Curitiba/Pr
Motorização/Cor : 1.0 / Prata
Código de Opcionais : KFM0 (FLY)
Data de inscrição : 23/01/2010

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por alex63 em Ter Fev 14 2012, 10:43

David Bom dia !

Valeu pelo retorno! Um conselho, sempre que vc puder use gasolina aditivada ou gasolinas premiun ( como Podium ou V-power) Pois elas tem melhor octanagem e não deixam o motor grilar/bater pino e apresentar outros ruídos!

Este problema que vc teve, realemente deve ter sido causado por álcool com muita água.. mais mesmo um alcool de boa qualidade , quando misturado com gasolina, se ficar muito tempo parado a agua ira se separar e vai para o fundo... esse é um dos problemas pouco comentados sobre os carros flex.... não acontece muito... mais se o carro ficar parado por mais de 6 meses com mistura , irá acontecer... Então ou use um combustível ou outro evite mistura se o carro fica parado por mais de 30 dias....

grande abraço a vcs e curtam muito o KA
Anjo Negro escreveu:Boa noite pessoal

então to passando aqui para avisar que o KA da Rosangela já está 100%. Conforme diagnostico inicial no sabado, ficou confirmado que o problema era água no tanque. Pensando um pouco hj, acho que o problema não era da Gasolina.. lembrando os fatos: em 23/01 abastecemos o KA com R$50,00 de Gasolina, alguns dias depois (quase no final do mes) começou a apresentar alguns barulhos quando ia arrancar com o carro (mesmo barulho que acontece com o meu fietsa quando uso somente gasolina), é a batida de pino.
Conforme a concessionaria orientou, quando acontecer isso no uso de gasolina, deve-se adicionar alguns litros de alcool.. faço isso no meu fiesta e sempre dá certo..
Então o que eu acho é que o alcool é que está batizado, tem mais água que o permitido e isso deve ter piorado quando o carro ficou dois dias completos sem ser utilizado...
Bem, o que importa é que está tudo resolvido, todo mundo feliz, a despesa foi minima e o KA está BALA !! ficou show...

Abcs à Todos

Davi Ivanowski
(namorado da Rosangela)

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Mensagem por Conteúdo patrocinado Hoje à(s) 16:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum