Ajuda com instalação do som...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda com instalação do som...

Mensagem por Ely Lopes em Dom Mar 04 2012, 14:55

Olá galera, comprei o Ka no inicio do ano 2012 (Mod. 2009 - 1.0 completo), instalei um DVD Philco, não precisei fazer nenhuma adaptação no chicote original, foi só plugar, mas surgiu uma dificuldade, quando desligo a chave o som desliga e toda configuração vai pro "saco".
Já li aqui no forum sobre esta instalação em que se faz uma ponte, só que não localizei mas este tópico.
A idéia é conseguir ligar o som sem a necessidade de ter a chave na ignição.
Alguem poderia me ajudar com este procedimento?

Ely Lopes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Idade : 53
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 / Azul
Código de Opcionais : KPN9
Data de inscrição : 29/12/2011

http://www.elohimtour.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com instalação do som...

Mensagem por a.j_tech em Dom Mar 04 2012, 15:05

Seu som ta ligado no pós chave, pelo que eu entendi, você quer deixar ele ligado direto né !!!

Você tem que mexer no chicote do som e ligar ele direto se ser no pós chave, ai fica blzinha sem desconfigurar toda hora !!!

Na parte do chicote do aparelho de som tem um fio amarelo e um vermelho, o vermelho é o positivo direto e o amarelo e o pós chave, o que vc tem a fazer é ligar o amarelo junto com o vermelho e ligar no positivo do carro, pronto seu problema ta resolvido !!!

Obs: Geralmente as cores de fio variam de radio para radio, mas os de energia são os mais grossos geralmente, o ideal seria vc ter um ponto de teste para saber o que é positivo ai e pos chave !!!


Abrasss


Última edição por a.j_tech em Dom Mar 04 2012, 16:11, editado 1 vez(es)

a.j_tech
Carteira Provisória
Carteira Provisória

Número de Mensagens : 614
Idade : 28
Cidade/Estado : Cosmópolis - SP/Registro - SP
Motorização/Cor : 1.0
Código de Opcionais : farol auxiliar, calhas, 2 kits 2 vias Selenium Xclusive, cd player Pioneer DEH-5280SD, Sub Selenium Xclusive 12", Modulos ALPINE por hora.
Data de inscrição : 28/12/2010

Voltar ao Topo Ir em baixo

Re: Ajuda com instalação do som...

Mensagem por Ely Lopes em Dom Mar 04 2012, 16:07

como falei acima, estou usando o chicote original do carro, daí surgiu a dúvida de onde mexer sem alterar (muito) a configuração original.

Ely Lopes
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 14
Idade : 53
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 / Azul
Código de Opcionais : KPN9
Data de inscrição : 29/12/2011

http://www.elohimtour.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com instalação do som...

Mensagem por Conteúdo patrocinado Hoje à(s) 09:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum