Bateria arriou totalmente e agora o motor não pega - RESOLVIDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bateria arriou totalmente e agora o motor não pega - RESOLVIDO

Mensagem por diegojrf em Qui Maio 17 2012, 17:53

E aí galera, blza???

Então, está acontecendo algo bem estranho comigo. Fiquei 2 dias sem utilizar o carro e esqueci a luz interna acesa, a bateria esgotou totalmente, nem o relógio estava ligado. Um eletricista deu uma carga lenta na minha bateria, mas o carro não funciona. Ele acende tudo normalmente, os vidros elétricos, trava, etc. funcionam normalmente, mas quando dou partida o motor fica tentando funcionar mas não funciona. Fica como se não tivesse combustível.

Tem meio tanque de etanol, o reservatório de gasolina está cheio e escuto a bomba de combustível funcionando quando tento dar partida.

Meu Ka é 2010/2011, vocês sabem se ele tem algum tipo de proteção, algo de segurança que quando tira a bateria (acabou de um jeito que foi como se tivesse tirado ela) ele não deixa o carro ligar? Tem que fazer algum tipo de configuração?

Não sei o que faço!!!

Se alguém já passou por isso ou sabe de alguma informação que possa me ajudar eu ficaria muitíssimo agradecido.

Abração a todos.

diegojrf
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 32
Cidade/Estado : Indiana/SP
Motorização/Cor : 1.0/Preto Ebony
Código de Opcionais : TE, AL, VE
Data de inscrição : 04/09/2010

http://www.repel.com.br

Voltar ao Topo Ir em baixo

Re: Bateria arriou totalmente e agora o motor não pega - RESOLVIDO

Mensagem por diegojrf em Ter Maio 22 2012, 10:59

Pessoal,

Levei o carro na oficina e o problema foi resolvido!

Coisa simples, mas que me fez gastar uma graninha com guincho e mão de obra.

Não entendo muito dessas coisas, mas vou tentar explicar o que o mecânico me disse. Meu carro estava abastecido com etanol, quando a bateria arriou totalmente a injeção eletrônica resetou e adotou o combustível gasolina (o mecânico disse que o código F13), por isso o injetor não mandava gasolina e o carro não funcionava porque ele estava esperando gasolina e acabava indo etanol. Ele ligou o aparelho no carro, mudou o "tal" código para F9 (etanol) e pronto, bateu e pegou.

O mecânico me disse que esses carros são flex, mas para identificar o combustível é necessário que o carro funcione/rode por uns 15 minutos antes de desligá-lo. Então quando mudarem de combustível (estava com etanol e abasteceu com gasolina ou vice-versa) andem um pouco para que o carro se ajuste ao "novo" combustível. Ele me disse que já houve casos do motorista parar na bomba de combustível, abastecer com o outro combustível, andar alguns metros (para ir na conveniência do posto ou pagar o abastecimento) e desligar o carro, fazer o que tinha que fazer e quando voltou para o carro o mesmo não funcionava.

Essa informação da troca do combustível está no manual, mas dificilmente lemos.

Abraço galera.

diegojrf
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 10
Idade : 32
Cidade/Estado : Indiana/SP
Motorização/Cor : 1.0/Preto Ebony
Código de Opcionais : TE, AL, VE
Data de inscrição : 04/09/2010

http://www.repel.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum