Problema de desempenho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema de desempenho

Mensagem por leonardoborges em Qui Maio 24 2012, 18:26

Meu kaloster está fazendo um barulho estranho, parece que está engasgando mas nao e bico, nem valvula, e quando ele o desempenho está 90%. Alguem pode me ajudar?

leonardoborges
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : Santo Andre/São Paulo
Motorização/Cor : 1.0/Prata
Código de Opcionais : AR;DIREÇÃO;VIDRO
Data de inscrição : 24/05/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Victor Motta em Sex Maio 25 2012, 08:43

Kra isso pode ser inumeras coisas...

Até mesmo gasolina ruim!!
Vc abasteceu em posto diferente, ou alguma coisa suspeita??

Já fez limpeza dos bicos, tbi?!


Isso tudo pode influenciar no desempenho..

Abraço!


Victor Motta
Motorista Veterano
Motorista Veterano

Número de Mensagens : 4611
Cidade/Estado : Belo Horizonte / MG
Motorização/Cor : 1.0 - Prata
Código de Opcionais : :D Em breve...
Data de inscrição : 04/07/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por AluirBh em Sex Maio 25 2012, 09:34

O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!

AluirBh
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2097
Idade : 31
Cidade/Estado : belo Horizonte / MG
Motorização/Cor : Zetec 1.0 / Dourado
Código de Opcionais : Al. VE. TE. Farol Neblina com Xenon 6000k, Som, Câmera de Ré, Rodas aro 14 Brancas, Pedaleiras Esportivas, Máscara Branca
Data de inscrição : 13/01/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por kapeta em Qui Jul 05 2012, 13:07

Aluir para esse problema de injetar mais gasolina resolveu como ?

kapeta
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 28
Cidade/Estado : Salvador
Motorização/Cor : 1.0/branco
Código de Opcionais : filtro, suspensão , escapamento .
Data de inscrição : 20/06/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Mortadela em Qui Jul 19 2012, 19:27

kapeta escreveu:Aluir para esse problema de injetar mais gasolina resolveu como ?

para este problema vc pode fazer um reset no modulo, deixa de um dia pra outro os cabos da bateria desligado e qdo for ligar nao mexa em nada nem acelere por pelo menos 5min. Normalmente isso jah resolve, porem se persistir verifike se nao ah nenhum bico com algum leve gotejamento ou ateh msm corosao...

Mortadela
Piloto de Kart
Piloto de Kart

Número de Mensagens : 64
Idade : 30
Cidade/Estado : Santo andré/SP
Motorização/Cor : Ford Ka/ Azul
Código de Opcionais : Turbo
Data de inscrição : 22/04/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Qui Jul 19 2012, 20:43

AluirBh escreveu:O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!
Tive algo parecido no meu KAcachaça, eu resolvi trocando o regulador de pressão. Ruim para pegar, consumo alto por causa disso que você falou, combustivel a mais.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Pedro Neto em Qui Jul 19 2012, 23:11

Reginaldo escreveu:
AluirBh escreveu:O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!
Tive algo parecido no meu KAcachaça, eu resolvi trocando o regulador de pressão. Ruim para pegar, consumo alto por causa disso que você falou, combustivel a mais.

Reginaldo depois q vc trocou o regulador de pressão melhorou seu KA? e o consumo tbm melhorou?...vc sabe a média que ta custando um regulador de pressão...

Pedro Neto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 163
Cidade/Estado : cuiabá - mt
Motorização/Cor : 1.0 - prata
Código de Opcionais : completo
Data de inscrição : 16/03/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Qui Jul 19 2012, 23:38

Pedro Neto escreveu:
Reginaldo escreveu:
AluirBh escreveu:O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!
Tive algo parecido no meu KAcachaça, eu resolvi trocando o regulador de pressão. Ruim para pegar, consumo alto por causa disso que você falou, combustivel a mais.

Reginaldo depois q vc trocou o regulador de pressão melhorou seu KA? e o consumo tbm melhorou?...vc sabe a média que ta custando um regulador de pressão...

Fala cara, melhorou sim, o consumo do meu carro estava entre 4 e 5 no álcool, meu carro é 1.0 básico, hoje faz 10 ou 11 na cidade. Essa peça não custa muito, geralmente tem o valor de 40 a 50 reais.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Pedro Neto em Qui Jul 19 2012, 23:47

Reginaldo escreveu:
Pedro Neto escreveu:
Reginaldo escreveu:
AluirBh escreveu:O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!
Tive algo parecido no meu KAcachaça, eu resolvi trocando o regulador de pressão. Ruim para pegar, consumo alto por causa disso que você falou, combustivel a mais.

Reginaldo depois q vc trocou o regulador de pressão melhorou seu KA? e o consumo tbm melhorou?...vc sabe a média que ta custando um regulador de pressão...

Fala cara, melhorou sim, o consumo do meu carro estava entre 4 e 5 no álcool, meu carro é 1.0 básico, hoje faz 10 ou 11 na cidade. Essa peça não custa muito, geralmente tem o valor de 40 a 50 reais.

Pois é te perguntei porque o meu está fazendo isso entre 4 e 5 no alcool affraid e já troquei velas fiz limpeza de bico duas vezes, limpeza de tbi, filtro de gasolina e nada vou esperar abastecer de novo para ver quantos vai fazer mais pelo ponteiro do combustivel vai ser a mesma...e ainda eu ando só na maciota

Pedro Neto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 163
Cidade/Estado : cuiabá - mt
Motorização/Cor : 1.0 - prata
Código de Opcionais : completo
Data de inscrição : 16/03/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Sex Jul 20 2012, 00:00

Pedro Neto escreveu:
Reginaldo escreveu:
Pedro Neto escreveu:
Reginaldo escreveu:
AluirBh escreveu:O Meu tava engasgando quando dava a partida e tals, demorava pra pegar!

O problema era que tava jogando gasolina a mais no motor, então engasgava! olha isso ai!
Tive algo parecido no meu KAcachaça, eu resolvi trocando o regulador de pressão. Ruim para pegar, consumo alto por causa disso que você falou, combustivel a mais.

Reginaldo depois q vc trocou o regulador de pressão melhorou seu KA? e o consumo tbm melhorou?...vc sabe a média que ta custando um regulador de pressão...

Fala cara, melhorou sim, o consumo do meu carro estava entre 4 e 5 no álcool, meu carro é 1.0 básico, hoje faz 10 ou 11 na cidade. Essa peça não custa muito, geralmente tem o valor de 40 a 50 reais.

Pois é te perguntei porque o meu está fazendo isso entre 4 e 5 no alcool affraid e já troquei velas fiz limpeza de bico duas vezes, limpeza de tbi, filtro de gasolina e nada vou esperar abastecer de novo para ver quantos vai fazer mais pelo ponteiro do combustivel vai ser a mesma...e ainda eu ando só na maciota
Agora assim, esse regulador gera outros problemas no carro, como dificuldade para pegar, entre outros. Agora assim, pode ser também, a sonda lambda( em torno de 150/200 reais), que também aumento o consumo ou bobina. Teu carro, além do consumo, tem algo a mais diferente, tipo: desempenho fraco, oscilação em marcha lenta?

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Pedro Neto em Sex Jul 20 2012, 00:04

Cara antes estava dando uns picos de oscilação e perda de potencia, ai depois que fiz a descarbonização da tbi e limpeza de bico de novo parou ele ficou até um pouco mais esperto e não senti a perda de potencia...mais esse consumo que me deixa de cabelo em pé...

Pedro Neto
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 163
Cidade/Estado : cuiabá - mt
Motorização/Cor : 1.0 - prata
Código de Opcionais : completo
Data de inscrição : 16/03/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Sex Jul 20 2012, 00:17

Pedro Neto escreveu:Cara antes estava dando uns picos de oscilação e perda de potencia, ai depois que fiz a descarbonização da tbi e limpeza de bico de novo parou ele ficou até um pouco mais esperto e não senti a perda de potencia...mais esse consumo que me deixa de cabelo em pé...
Pelo que diz, acho que poderia ser a sonda lambda, mas não sei certamente.
O meu Ka, estava pessímo para pegar, oscilando na marcha lenta e alto consumo. Primeiramente, fiz a limpeza de bico e mandei passar o scaner, nada acusou de errado. Ae fiz a troca da sonda lambda, não resolveu, porem deu uma leve melhorada na oscilação, mas o consumo alto e dificuldade para funcionar persistia. Acabou que troquei o mecânico, ele foi direto no regulador, ae tudo voltou ao normal.
Agora é só riqueza.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por kapeta em Dom Jul 29 2012, 20:23

Meu carro também está com isso mas assim que liga , vou dar uma olhada na sonda lambda e no regulador de pressão , coloquei um abafador e um filtro tamanho monster e acho que o filtro não ta pegando ar legal, vou ver isso também !

kapeta
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 28
Cidade/Estado : Salvador
Motorização/Cor : 1.0/branco
Código de Opcionais : filtro, suspensão , escapamento .
Data de inscrição : 20/06/2012

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por waltercio em Seg Jul 30 2012, 20:12

Oi Reginaldo... vc colocou (ou alguem mais) o regulador original ou o generico? se foi generico funciona legal e dura?

abracos.

waltercio
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : Recife
Motorização/Cor : Ford KA/ Prata
Código de Opcionais : Ar/Vidro/Trava/Alarme
Data de inscrição : 14/10/2010

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por waltercio em Seg Jul 30 2012, 20:13

outra coisa.. isso é facil de trocar? da para fazer em casa ou melhor levar em um mecanico .. sou bem curioso e desenrolo algumas coisas de eletrica e mecanica etc e tenho algumas ferramentas!

waltercio
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : Recife
Motorização/Cor : Ford KA/ Prata
Código de Opcionais : Ar/Vidro/Trava/Alarme
Data de inscrição : 14/10/2010

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Seg Jul 30 2012, 20:35

waltercio escreveu:Oi Reginaldo... vc colocou (ou alguem mais) o regulador original ou o generico? se foi generico funciona legal e dura?

abracos.
Fala cara, se eu dizer que o regulador é o original "Ford", posso está mentindo por não lembrar pois a troca não foi feita na concessionária, mais é o específico para o Ka. Mas, uma coisa posso lhe dizer, até hoje meu Ka está funcionando perfeitamente.


waltercio escreveu:outra coisa.. isso é facil de trocar? da para fazer em casa ou melhor levar em um mecanico .. sou bem curioso e desenrolo algumas coisas de eletrica e mecanica etc e tenho algumas ferramentas!

Aparentemente é bem fácil de troca-la. Eu geralmente prefiro levar ao mecanico, das vezes que tentei fazer algo, deu merda, então prefiro nem arriscar. heeee

Abraço


Última edição por Reginaldo em Seg Jul 30 2012, 20:51, editado 1 vez(es) (Razão : Errei no comentário.)

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por waltercio em Seg Jul 30 2012, 20:47

Reginaldo escreveu:
waltercio escreveu:Oi Reginaldo... vc colocou (ou alguem mais) o regulador original ou o generico? se foi generico funciona legal e dura?

abracos.
Fala cara, se eu dizer que o regulador é o original "Ford", posso está mentindo por não lembrar pois a troca não foi feita na concessionária, mais é o específico para o Ka. Mas, uma coisa posso lhe dizer, até hoje meu Ka está funcionando perfeitamente.


waltercio escreveu:outra coisa.. isso é facil de trocar? da para fazer em casa ou melhor levar em um mecanico .. sou bem curioso e desenrolo algumas coisas de eletrica e mecanica etc e tenho algumas ferramentas!

Aparentemente é bem fácil de troca-la, logo o regulador está em um local de fácil acesso. Eu geralmente prefiro levar ao mecanico, das vezes que tentei fazer algo, deu merda, então prefiro nem arriscar. heeee

Abraço

O meu ta com consumo altissimo.. 4 a 5 no alcool e 7 na gasolina e ja fiz limpeza,, troquei filtros e tal.. outra coisa que tnotei é que de manha as vezes ele fica meio falhando e depois da um leve estouro (de queima mesmo de combustivel como se fosse excesso) e normaliza sera que ja é ele "apitando"/falhando?

waltercio
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : Recife
Motorização/Cor : Ford KA/ Prata
Código de Opcionais : Ar/Vidro/Trava/Alarme
Data de inscrição : 14/10/2010

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Seg Jul 30 2012, 21:01

waltercio escreveu:
Reginaldo escreveu:
waltercio escreveu:Oi Reginaldo... vc colocou (ou alguem mais) o regulador original ou o generico? se foi generico funciona legal e dura?

abracos.
Fala cara, se eu dizer que o regulador é o original "Ford", posso está mentindo por não lembrar pois a troca não foi feita na concessionária, mais é o específico para o Ka. Mas, uma coisa posso lhe dizer, até hoje meu Ka está funcionando perfeitamente.


waltercio escreveu:outra coisa.. isso é facil de trocar? da para fazer em casa ou melhor levar em um mecanico .. sou bem curioso e desenrolo algumas coisas de eletrica e mecanica etc e tenho algumas ferramentas!

Aparentemente é bem fácil de troca-la, logo o regulador está em um local de fácil acesso. Eu geralmente prefiro levar ao mecanico, das vezes que tentei fazer algo, deu merda, então prefiro nem arriscar. heeee

Abraço

O meu ta com consumo altissimo.. 4 a 5 no alcool e 7 na gasolina e ja fiz limpeza,, troquei filtros e tal.. outra coisa que tnotei é que de manha as vezes ele fica meio falhando e depois da um leve estouro (de queima mesmo de combustivel como se fosse excesso) e normaliza sera que ja é ele "apitando"/falhando?
Cara no meu, só não dava esse estouro, mas o resto. O ideal é você levar a um mecanico, para não trocar uma peça sem necessidade, mas acredito que seja o regulador de pressão, já que os sintomas são parecidos com os que tive no meu carro.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por waltercio em Seg Jul 30 2012, 21:05

esse "estouro" que digo.. é um leve "pipouquinho" como se fosse aqueles excessos que davam nos carros antigos a carburador não é nada grave.. ele passa um tempinho amarrado e depois solta e funciona ate de boa! o seu ficava assim um pouco amarrado frio e depois de 1min +- soltava?

waltercio
Piloto de Controle Remoto
Piloto de Controle Remoto

Número de Mensagens : 44
Cidade/Estado : Recife
Motorização/Cor : Ford KA/ Prata
Código de Opcionais : Ar/Vidro/Trava/Alarme
Data de inscrição : 14/10/2010

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Seg Jul 30 2012, 21:08

A sonda lambda para quem não a conhece.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Reginaldo em Seg Jul 30 2012, 21:11

waltercio escreveu:esse "estouro" que digo.. é um leve "pipouquinho" como se fosse aqueles excessos que davam nos carros antigos a carburador não é nada grave.. ele passa um tempinho amarrado e depois solta e funciona ate de boa! o seu ficava assim um pouco amarrado frio e depois de 1min +- soltava?
Ficava não, ele ficava ruim para pegar e oscilando a aceleração em marcha lenta, além do consumo alto.

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: Problema de desempenho

Mensagem por Conteúdo patrocinado Hoje à(s) 20:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum