o meu Ka 2009 começou a falhar ao ligar de manhã

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por Condutor Europeu em Qua Maio 30 2012, 01:36

Está com 56.mil km rodados, tenho feito as revisões a cada 10mil km, no entanto recentemente fiz uma viagem a recife e decidi experimentar o desempenho com gasolina aditivada, notei que o motor estava mais silencioso e a viagem de 280km correu uma maravilha tanto é que passei a usar mais vezes em vez do alcool que nunca me tinha dado problemas. No entanto, passado 1 mês em menos de uma semana começou a demorar para ligar, desconfiei que fosse o conector á bateria, que por vezes oxida e não permite a transmissão de energia ao motor de arranque. Porém ja desconectei a peça de cobre e limpei e voltei a conectar, mas notei que está um pouco mais folgada e no dia seguinte a mesma coisa, o motor não ligou. Por isso venho aqui perguntar aos mais experientes será que é o combustível do deposito de arranque por estar velho, ou um fusível ou as velas. Porque a bateria não é, o alarme liga e desliga, o painel também, o som funciona perfeitamente. Agora ligar o motor é que está difícil.

Condutor Europeu
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Idade : 36
Cidade/Estado : Natal/RN
Motorização/Cor : 1.0/vermelho
Código de Opcionais : completo
Data de inscrição : 30/05/2012

Voltar ao Topo Ir em baixo

Re: o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por Reginaldo em Qua Maio 30 2012, 03:30

Mais um Norte Riograndense pelo fórum.

Eu tive algo, mais ou menos parecido no meu KA, estava bastante ruim para funcionar o motor, quando dava na partida, ficava tipo o motor querendo pegar, mas não pegava, depois de umas três tentativas e metendo o pé no acelerador, ae pegava.

Solução:
1º- o Mecânico olhou as velas e cabos, estavam aparentemente mais ou menos, mas como estava chegando aos 37mil km, mandei troca-las e aproveitei para fazer a limpeza dos bicos, isso não resolveu.
2º- Ae o mecânico trocou o regulador pressão, o problema foi resolvido.

Seu carro como está o consumo, está alto ou tem mau cheiro no escape? Fiz esse serviço, faz uns 5 meses, paguei R$40,00 pelo regulador e a mão de obra, não lembro o valor.

Espero ter ajudado!

Reginaldo
Carteira Provisória
Carteira Provisória

Número de Mensagens : 825
Cidade/Estado : Rio Grande do Norte
Motorização/Cor : --- sem carro temporariamente --
Código de Opcionais : #FAIL
Data de inscrição : 03/11/2011

Voltar ao Topo Ir em baixo

Re: o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por AluirBh em Qua Maio 30 2012, 08:58

Reginaldo escreveu:
2º- Ae o mecânico trocou o regulador pressão, o problema foi resolvido.

Seu carro como está o consumo, está alto ou tem mau cheiro no escape?

O meu aconteceu exatamente isso, demora pra pegar e o cheiro de gasosa no escape era forte e o consumo tava nas alturas . Ai troquei o regulador de pressão e tudo voltou ao normal, agora bate a chave e ja pega! tenta ver isso ai!

Pq o regulador pode ta mandado gasolina demais, ai o carro tipo afoga e tals!

AluirBh
Motorista Veterano
Motorista Veterano

Número de Mensagens : 2097
Idade : 31
Cidade/Estado : belo Horizonte / MG
Motorização/Cor : Zetec 1.0 / Dourado
Código de Opcionais : Al. VE. TE. Farol Neblina com Xenon 6000k, Som, Câmera de Ré, Rodas aro 14 Brancas, Pedaleiras Esportivas, Máscara Branca
Data de inscrição : 13/01/2011

Voltar ao Topo Ir em baixo

Re: o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por Lasek em Qua Maio 30 2012, 09:50

o meu tava falhando d manhã ai troquei velas e filtros e o mecanico coloco no scaneer! ai parou de encomodar...

Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por alex63 em Qua Maio 30 2012, 10:36

Amigo Bom dia,

Como vc sempre usou somente alcool, o seu sistema foi criando as sugeiras características deste combustível. Ao comecar a usar a gasolina aditivada, ela começou a realizar a limpeza do tanque, tubulação e bicos o que pode ter causado algum problema nos bicos ( seria bom remover e checar para ver estanquiedade/ volume injetado, diferença de volume entre eles, e ainda se o leque injetado esta ok ) isto só pode ser checado em maquina de limpeza de bicos. Sugiro anda que vc troque o filtro de combustível por outro novo. Verifique tbm velas, cabos e bobina novamente se ainda não o fez. E por fim,´se não resolver com isso, mude de posto, pois pode ser somente a gasolina que vc esta usando....

Abcs

alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: o meu Ka 2009 começou a falhar ao ligar de manhã

Mensagem por Conteúdo patrocinado Hoje à(s) 02:05


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum