Xenon com problema!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Xenon com problema!

Mensagem por Arthur.Araujo em Qui Ago 02 2012, 13:40

Aê Clube, coloquei ontem a tarde um kit xenon 8000k nas milhas no meu kazinho. A noite fui dar uma volta na ilha(moro em uma ilha,kkk) e o xenon fica desligando sozinho. Quando desligo e ligo novamente, ele liga normalmente, mas fica oscilando muito e uma milha desliga ou então a outra... Alguém poderia me ajudar?Qual seria o problema? Crying or Very sad
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por alex63 em Qui Ago 02 2012, 16:05

Amigo,

Me parece um problema de mau contato ou defeito no seu kit 1 Procure o instalador e verifique com ele o assunto.
Ou se foi vc quem instalou, procure um eletricista .

Abcs
avatar
alex63
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1237
Idade : 53
Cidade/Estado : Rio de Janeiro / Rio de Janeiro
Motorização/Cor : Ex - Sport 2012-
Código de Opcionais : Completo
Data de inscrição : 18/11/2011

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Lasek em Qui Ago 02 2012, 16:19

o meu dava os mesmos sintomas do teu... ai abri onde encaixa a lampada com a fiação do chicote e tava com mau contato...da uma mexida lá!
avatar
Lasek
Motorista Veterano
Motorista Veterano

Número de Mensagens : 1585
Idade : 31
Cidade/Estado : Porto Alegre RS
Motorização/Cor : 1.0 RED
Código de Opcionais : RODAS ENKEI 17, molas esportivas JJ especiais e suspa fixa!!!, modulo Banda 4.8, Sub papão de 12", Som pioneer lamp. diamond vision, manometro cronomac temperatura e bateria Extra de 70 AH. aux, MIlhas e xenon de 8000K, led nas placas e na ré, pingo
Data de inscrição : 21/03/2009

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Arthur.Araujo em Qui Ago 02 2012, 18:12

Lasek escreveu:o meu dava os mesmos sintomas do teu... ai abri onde encaixa a lampada com a fiação do chicote e tava com mau contato...da uma mexida lá!

onde encaixa a lampada?? Como assim? Tu ta se referindo ao botão que fica dentro do carro ou a lampada xenon la no milha?
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Arthur.Araujo em Qui Ago 02 2012, 18:14

alex63 escreveu:Amigo,

Me parece um problema de mau contato ou defeito no seu kit 1 Procure o instalador e verifique com ele o assunto.
Ou se foi vc quem instalou, procure um eletricista .

Abcs

Espero que seja problema de mau contato mesmo, já cheguei até a pensar que poderia ser problema na bateria
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Danilo em Sex Fev 08 2013, 21:26

Então cara... pode ser mau contato do reator.... sei lá...

as lampadas nawn podem ser.. pq acendem... as vezes é a fiação.....

Abrç.....
avatar
Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 24
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Arthur.Araujo em Sex Fev 08 2013, 21:32

Cara, eu troquei o reator. Agora tá funcionando de boa Very Happy
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Danilo em Sex Fev 08 2013, 21:51

Blz.... ainda bem mano.... comprei um bi-xenon tbm.. semana q vem chega

se tiver dando isso jáh sei q é o reator.....

Abrç.....
avatar
Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 24
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Arthur.Araujo em Sex Fev 08 2013, 23:15

O foda cara, foi o preço. Comprei o Xenon por 150,00 e só UM reator o cara me cobrou 70,00
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Danilo em Sex Fev 08 2013, 23:18

Nossa!!!!!!!!!!!!!!! q facada mano...

O seu foi 150 o xenon ????

Q marca q é.... ???

Comprei o bi-xenon por 113, New Star....
avatar
Danilo
Moderador
Moderador

Número de Mensagens : 4617
Idade : 24
Cidade/Estado : Arujá - SP
Motorização/Cor : 1.0L - Vermelho
Código de Opcionais : KBP3
Data de inscrição : 12/10/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Arthur.Araujo em Sab Fev 09 2013, 00:39

New Star também só que comprei no Mercado Livre e o frete que ferrou com o valor
avatar
Arthur.Araujo
Piloto de Kart
Piloto de Kart

Número de Mensagens : 54
Idade : 26
Cidade/Estado : São Luís/MA
Motorização/Cor : 1.0/Preta
Código de Opcionais : Depois...
Data de inscrição : 25/01/2012

Voltar ao Topo Ir em baixo

Re: Xenon com problema!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum