CARRO NÃO PEGA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CARRO NÃO PEGA

Mensagem por ALZENIRA H DE SOUSA em Seg Set 03 2012, 23:28

OLÁ! ESTOU AQUI NOVAMENTE PRA FALAR QUE O PROBLEMA COM MEU KA CONTINUA, LEVEI A UM MECANICO REBOCADO, POIS O CARRO NÃO PEGAVA DE JEITO ALGUM, ELE FEZ VÁRIOS TESTES E AO TESTAR AS VELAS E BOBINAS DETECTOU QUE DUAS DELAS NÃO FUNCIONAVA, TROQUEI AS VELAS E BPBINA, VOLTEI PRA CASA COM ELE ANDANDO , PASSOU DOUS DIAS FUNCIONANDO , DANDO PARTIDA DE PRIMEIRA, E PRA MINHA SURPRESA AO LIGÁ-LO HJ A NOITE ELE APRESENTOU O MESMO PROBLEMA, GIRO A CHAVE NA POSIÇÃO II E E QUANDO VOU PRA POSIÇÃO III O CARRO NÃO PEGA!

ALGUÉM ME AJUDE POR FAVOR

ALZENIRA H DE SOUSA
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : BRASILIA
Motorização/Cor : ZETEC PRATA
Código de Opcionais : ANO2008/2009
Data de inscrição : 20/08/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por drezerbini em Ter Set 04 2012, 08:03

mas vc gira pra 3 ele nao da sinal de vida ?
Ou ele fica tentando e não vai ???

drezerbini
Carteira Provisória
Carteira Provisória

Número de Mensagens : 848
Idade : 24
Cidade/Estado : Indaiatuba-SP
Motorização/Cor : 1.0 / Azul Noronha / 2010
Código de Opcionais : VE/TE/ALARME
Data de inscrição : 12/07/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por ALZENIRA H DE SOUSA em Ter Set 04 2012, 22:21

ELE FICA TENTANDO E NÃO VAI.

ALZENIRA H DE SOUSA
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 5
Cidade/Estado : BRASILIA
Motorização/Cor : ZETEC PRATA
Código de Opcionais : ANO2008/2009
Data de inscrição : 20/08/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por drezerbini em Qua Set 05 2012, 07:48

ai não seria bateria então ?
Já verificou isso ??

drezerbini
Carteira Provisória
Carteira Provisória

Número de Mensagens : 848
Idade : 24
Cidade/Estado : Indaiatuba-SP
Motorização/Cor : 1.0 / Azul Noronha / 2010
Código de Opcionais : VE/TE/ALARME
Data de inscrição : 12/07/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Felipe Brandão em Seg Set 17 2012, 11:35

Bateria não..
Bateria ele daria um pequeno estalo, e só...

Se ele fica tentando e não vai.. pode ser outra coisa...

Qual a KM?
- se for relativamente alta, troque as velas tbm..

Combustível? Etanol ou gasolina?
- caso seja etanol, o tanque de partida a frio tem gasolina?
- Sendo gasolina ou etanol, é de qualidade? Muita gente prefere economizar no no combustivel, mas esquece que gasolina batizada acaba com o carro...
As vezes a diferença de uma gasolina de um posto "bom" pra um posto "furreca" é de 10 centavos.. vejamos.... Caso coloque 40 litros... dá uma diferença de 4 reais... Será que vale mesmo a pena essa economia?! Acho que não né!rsss

Você tem costume de dar aquela acelerada antes de desligar o carro? (costume de carro a carburador)
- pode estar deixando o carro "afogado"...

Veja ai, qualquer coisa tento ajudar de novo!rsss

Felipe Brandão
Carteira Provisória
Carteira Provisória

Número de Mensagens : 867
Idade : 25
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 8V / Preto Ebony
Código de Opcionais : Rodas Ecosport XLT 15in / Trava / Alarme / G5 / Stetsom 4200W / New Edge 12 In / 2 Cornetas Hinor / DVD Philips CED229X / GPS Navcity WAY30 / Farol de Neblina com Xenon 8.000K / Aerofólio / Farol Angel Eyes / Botão de Caça para acionar Angel Eyes / Botão de Caça para acionar Módulo de Som / Capa de Couro - Extintor de Incêndio
Data de inscrição : 25/05/2011

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por vinimarinr em Seg Set 17 2012, 13:34

Bem vindo ao time! Meu carro também faz isso!

vinimarinr
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 395
Idade : 25
Cidade/Estado : Campinas/Sp
Motorização/Cor : 1.6 / Prata
Código de Opcionais : Kit Class
Data de inscrição : 06/03/2011

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Alvaro Nunes em Qui Jul 04 2013, 23:01

Eh, hoje foi minha vez....rs

Dei a partida no carro e ele começou a falhar mas depois pegou. Deixei ligado por alguns minutos e desliguei. Ao tentar dar a partida novamente... nada do motor pegar... as vezes parecia que ia pegar mas não pegava. Segunda-feira levo no mecânico, pq amanhã não terei tempo. Alguém tem alguma sugestão do que pode ser?

Alvaro Nunes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 165
Idade : 37
Cidade/Estado : Belo Horizonte, Brazil
Motorização/Cor : 1.0 GL
Código de Opcionais : AR/DIR/VE/TE
Data de inscrição : 26/09/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Felipe Brandão em Sex Jul 05 2013, 08:26

Pessoal...
Tem uma coisa que acontece com a maioria dos Flex..
Aconteceu comigo no primeiro abastecimento com o Logan, e acontecia com o Ka tbm...

Seguinte... Você sempre coloca um tipo de combustível (gasolina ou etanol), ai vc vai e completa com outro combustivel, em seguida vc desliga o carro. No dia seguinte, não pega.

Foi exatamente isso que aconteceu comigo.
Peguei o carro, parei no posto, e enchi com Gasolina (antes estava com etanol). Só que o posto é em frente a minha casa, então parei o carro sem andar nem 100 metros. No dia seguinte, cadê que pegava?kkkkk

Só pegou da seguinte forma, coloquei a primeira, girei e fiquei segurando a chave, o carro foi sendo empurrado pelo motor de arranque até pegar no tranco, só que se eu fosse acelerar, ele morria. Então esperei "esquentar" e toquei estrada.. Ainda assim, ele morria quando eu pisava na embreagem..
Enfim..
O problema que eu vi, é a questão de trocar de combustível, e parar o carro direto. O melhor é você andar pelo menos uns 5km, até a central reconhecer e ajustar os parametros para o novo combustível.

Felipe Brandão
Carteira Provisória
Carteira Provisória

Número de Mensagens : 867
Idade : 25
Cidade/Estado : Rio de Janeiro / RJ
Motorização/Cor : 1.0 8V / Preto Ebony
Código de Opcionais : Rodas Ecosport XLT 15in / Trava / Alarme / G5 / Stetsom 4200W / New Edge 12 In / 2 Cornetas Hinor / DVD Philips CED229X / GPS Navcity WAY30 / Farol de Neblina com Xenon 8.000K / Aerofólio / Farol Angel Eyes / Botão de Caça para acionar Angel Eyes / Botão de Caça para acionar Módulo de Som / Capa de Couro - Extintor de Incêndio
Data de inscrição : 25/05/2011

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Eulalio em Sex Jul 05 2013, 08:40

Existem algumas possibilidades:

1 - motor de partida - o motor de partida pode até estar girando, mas não "engatando" no motor para dar a partida;

2 - bomba de combustível - a bomba de combustível pode estar apresentando alguma falha e não injetando combustível suficiente para promover a queima e início da combustão;

3 - Por conta de "duas velas", o motor daria a partida mas ficaria "pipocando";

4 - Troca de combustível, tenta dar a partida com o motor "afogado", pisa no acelerador com o carro desengrenado e dá a partida até ele pegar. Já tive situações que precisei fazer isso.

Se o arranque faz o motor girar, eu iria na bomba de combustível.

_________________
Novo KA 1.0 - prata geada - básico

Eulalio
Administrador
Administrador

Número de Mensagens : 2490
Idade : 37
Cidade/Estado : Salvador, Bahia, Brasil
Motorização/Cor : 1.0/Prata
Código de Opcionais : Básico
Data de inscrição : 17/04/2008

Voltar ao Topo Ir em baixo

Bomba de combustivel provavelmente

Mensagem por rafaaheel em Sex Jul 26 2013, 20:31

Verifique se ao girar a chave ele faz o barulho da bomba de combustível. Caso não, levante o banco traseiro localize a bomba que fica embaixo do carpete e de uns tapas. No meu caso funcionou. Amanhã irei trocar a bomba e postarei se voltar a acontecer.

Meu carro apresentou esse problemas 3 vezes, me deixou na rua a primeira vez e qnd estava no guincho o rapaz do guincho me deu essa dica que dizia já ter ocorridos com outros clientes dele proprietários do novo ford ka.

rafaaheel
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 1
Cidade/Estado : Sorocaba
Motorização/Cor : 1.0 8V/ Prata
Código de Opcionais : Ar, vidro, trava, alarme
Data de inscrição : 19/07/2013

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Alvaro Nunes em Seg Jul 29 2013, 11:15

No meu caso foi a bomba de combustível que não estava segurando pressão.
Então ela foi substituída e agora resolveu o problema.

Alvaro Nunes
Tô tirando a carteira
Tô tirando a carteira

Número de Mensagens : 165
Idade : 37
Cidade/Estado : Belo Horizonte, Brazil
Motorização/Cor : 1.0 GL
Código de Opcionais : AR/DIR/VE/TE
Data de inscrição : 26/09/2012

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por saragaso em Sex Maio 02 2014, 13:43

O meu também tá assim e já fiquei louco tentando resolver, um monte de mecânicos já tentaram e nada, tô até pena dando em vender o carro Ka 2009

saragaso
Piloto de Arcade
Piloto de Arcade

Número de Mensagens : 2
Cidade/Estado : brasilia
Motorização/Cor : 1.0 preto
Código de Opcionais : completo
Data de inscrição : 26/04/2014

Voltar ao Topo Ir em baixo

Re: CARRO NÃO PEGA

Mensagem por Conteúdo patrocinado Hoje à(s) 16:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum